<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="dns-prefetch" href="//cdn.guangming.com.my" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn.guangming.com.my" />
<![endif]-->
<link rel="shortcut icon" href="http://www.guangming.com.my/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="（日內瓦14日訊）世界衛生組織專家警告，新型冠狀病毒可能成為風土病（endemic），或永遠不會消失，就如愛滋病毒（HIV）一樣，人類需要學習與它共存。 世衛組織公共衛生緊急計劃執行主任瑞安說，全球抗疫之路，還有漫漫長路。對於不少國家開始解封，恢復正常生活，他表示若要減輕目前的風險評估，需要“非常嚴格”的病毒控制措施。 他說，“把這點說明很重要：這種病毒可能演變成另一種特殊疾病，這種病毒可能永遠不會消失。我們必須務實一點，我認為無人能預測此疾病終將消失，我認為這無法承諾也無法設下日期，此疾病恐成為長期問題，但也可能不會。”新冠病毒恐成為像愛滋病毒的另一種流行病毒，若無疫苗，全球人口需要數年時間才能建立足夠免疫。 瑞安強調，即如麻疹一樣，就算有疫苗，該病仍沒有被消滅。 縱有疫苗也沒能根除 目前，全球正研發超過100種可能能對付新冠病毒的疫苗，其中幾種甚至已進入臨床試驗階段。" />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="generator" content="Guang Ming CMS" />
<link rel="canonical" href="http://www.guangming.com.my/node/540281" />
<link rel="shortlink" href="http://www.guangming.com.my/node/540281" />
<meta property="og:site_name" content="光明日报 Guang Ming Daily" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.guangming.com.my/node/540281/%E6%81%90%E5%A6%82%E6%84%9B%E6%BB%8B%E7%97%85-%E6%96%B0%E5%86%A0%E7%97%85%E6%AF%92%E6%88%96%E6%B0%B8%E4%B8%8D%E6%B6%88%E5%A4%B1" />
<meta property="og:title" content="恐如愛滋病 新冠病毒或永不消失" />
<meta property="og:description" content="（日內瓦14日訊）世界衛生組織專家警告，新型冠狀病毒可能成為風土病（endemic），或永遠不會消失，就如愛滋病毒（HIV）一樣，人類需要學習與它共存。 世衛組織公共衛生緊急計劃執行主任瑞安說，全球抗疫之路，還有漫漫長路。對於不少國家開始解封，恢復正常生活，他表示若要減輕目前的風險評估，需要“非常嚴格”的病毒控制措施。 他說，“把這點說明很重要：這種病毒可能演變成另一種特殊疾病，這種病毒可能永遠不會消失。我們必須務實一點，我認為無人能預測此疾病終將消失，我認為這無法承諾也無法設下日期，此疾病恐成為長期問題，但也可能不會。”新冠病毒恐成為像愛滋病毒的另一種流行病毒，若無疫苗，全球人口需要數年時間才能建立足夠免疫。 瑞安強調，即如麻疹一樣，就算有疫苗，該病仍沒有被消滅。 縱有疫苗也沒能根除 目前，全球正研發超過100種可能能對付新冠病毒的疫苗，其中幾種甚至已進入臨床試驗階段。" />
<meta property="og:updated_time" content="2020-05-14T14:16:05+08:00" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/PIN9912312.jpg" />
<meta property="article:published_time" content="2020-05-14T14:14:37+08:00" />
<meta property="article:modified_time" content="2020-05-14T14:16:05+08:00" />
<title>恐如愛滋病 新冠病毒或永不消失 | 光明日报 Guang Ming Daily</title>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/modules/system/system.base.css?q8czfp");
@import url("//cdn.guangming.com.my/modules/system/system.menus.css?q8czfp");
@import url("//cdn.guangming.com.my/modules/system/system.messages.css?q8czfp");
@import url("//cdn.guangming.com.my/modules/system/system.theme.css?q8czfp");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.accordion.min.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.tabs.min.css?q8czfp");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/date/date_api/date.css?q8czfp");
@import url("//cdn.guangming.com.my/modules/field/theme/field.css?q8czfp");
@import url("//cdn.guangming.com.my/modules/node/node.css?q8czfp");
@import url("//cdn.guangming.com.my/modules/search/search.css?q8czfp");
@import url("//cdn.guangming.com.my/modules/user/user.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/views/css/views.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/lazyloader/lazyloader.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/ckeditor/css/ckeditor.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q8czfp");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/ctools/css/ctools.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/lightbox2/css/lightbox.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus_default.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/modules/bxslider/css/bxslider.css?q8czfp");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-reset.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-mobile.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-alpha.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/omega/css/formalize.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-reset.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/global.css?q8czfp");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/all/themes/quatro/css/red-style.css?q8czfp" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?q8czfp");
</style>
<![endif]-->
<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?q8czfp");
</style>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1220px)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-wide.css?q8czfp");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/wide/alpha-default-wide-16.css?q8czfp");
</style>
<!--<![endif]-->
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/drupal.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/superfish.js?v=1.4.8"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/nice_menus.js?v=1.0"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.accordion.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.tabs.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lazyloader/jquery.lazyloader.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/colorbox/jquery.colorbox-min.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox_load.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/floating_block/floating_block.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lightbox2/js/lightbox.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.min.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/jquery.formalize.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/omega-mediaqueries.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/quatro/js/custom.js?q8czfp"></script>
<script type="text/javascript">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</script>



<script async src="https://cdn.hbplatform.com/adasia/tags/2/1066/adasia.js"></script>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();

    var LB1_Mapping = googletag.sizeMapping()
    .addSize([728, 300], [728, 90])
    .addSize([320, 300], [[320, 50], [320, 100]])
    .addSize([0, 0], [])
    .build();

    var Rec_Mapping = googletag.sizeMapping()
    .addSize([980, 300], [[300, 600], [300, 250]])
    .addSize([0,0], [])
    .build();

    var RecArt_Mapping = googletag.sizeMapping()
    .addSize([340,290], [[336, 280], [300, 250]])
    .addSize([0,0], [300, 250])
    .build();

    var Bill_Mapping = googletag.sizeMapping()
    .addSize([1000, 300], [[970, 250], [970, 90], [728, 90]])
    .addSize([728, 300], [728, 90])
    .addSize([0, 0], [])
    .build();

    googletag.defineSlot('/21628463808/GM_Inner_LeaderboardI', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1545447264610-0').defineSizeMapping(LB1_Mapping).addService(googletag.pubads());
    //googletag.defineSlot('/21628463808/GM_Inner_RectangleI', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-1').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    //googletag.defineSlot('/21628463808/GM_Inner_RectangleII', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-2').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Billboard', [[970, 250], [970, 90], [728, 90], [320, 100], [300, 250]], 'div-gpt-ad-1545447264610-3').defineSizeMapping(Bill_Mapping).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21628463808/GM_Inner_1x1', 'div-gpt-ad-1545447264610-4').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-5').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    //googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article2', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-6').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle', [1, 1], 'div-gpt-ad-1545447264610-7').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Native_Article', [1, 1], 'div-gpt-ad-1545447264610-8').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle2', [1, 1], 'div-gpt-ad-1545447264610-9').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Skinner', [1, 1], 'div-gpt-ad-1545447264610-10').addService(googletag.pubads());
	googletag.defineSlot('/21628463808/GM_Inner_Native_Listing', [1, 1], 'div-gpt-ad-1545447264610-11').addService(googletag.pubads());

    var fn_desktop_pageskin = "false"; 
    if (screen.width >= 1460) { fn_desktop_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);

    var fn_mobile_pageskin = "false"; 
    if (screen.width >= 400 && screen.width <= 600) { fn_mobile_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_mobile_yes", fn_mobile_pageskin);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>googletag.cmd.push(function() {
 googletag.pubads().refresh(null, {changeCorrelator: false}); });</script>
<style>
@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}
</style>

<script>
	var _pvmax = {"siteId": "e66f0c1c-a891-4e85-8319-77da4abcdfdf", "region": "my"};
	(function(d, s, id) {
	  var js, pjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id; js.async = true;
	  js.src = "//api.pvmax.net/v1.0/pvmax.js";
	  pjs.parentNode.insertBefore(js, pjs);
	}(document, 'script', 'pvmax-jssdk'));
	!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");

	tpq('init', '134018364875');

	tpq('track', 'PageView');

	tpq('trackCustom', 'retargeting', {"tag_id":"416567348252"});

	</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-7149358221064196",
			enable_page_level_ads: true
		});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPH6R3');</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
<!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
<!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<link rel="stylesheet" href="/sites/all/themes/quatro/css/custom.css?202002271100">


<meta name="google-site-verification" content="OjFxkO7ev1BH7_n6-WWR4qYwDpQmAUH6eHFXDFjU5zQ" />
<meta property="fb:pages" content="107025452677110" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '418854792049423');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=418854792049423&ev=PageView&noscript=1"
/></noscript>

<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; 
script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; 
document.head.appendChild(script_tag);
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-540281 node-type-article context-node">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPH6R3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<header id="section-header" class="section section-header">
<div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-16">
<div class="grid-16 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner">
<div class="branding-data clearfix">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="//cdn.guangming.com.my/sites/all/themes/quatro/logo.png" alt="" id="logo" /></a> </div>
</div>
<div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">

<div id='div-gpt-ad-1545447264610-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-0'); });
</script>
</div>
</div>
</div>
<style>
@media screen and (max-width: 339px){
	div.hp_lead {
		margin: 0 -10px;
	}
}
</style> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-16">
<div class="grid-16 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner">
<div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2572 menuparent  menu-path-taxonomy-term-18219  even "><a href="/topic/%E6%98%8E%E5%91%A8%E5%88%8A" title="">明周刊</a><ul><li class="menu-2511 menu-path-taxonomy-term-211 first odd "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  even last"><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
</ul></li>
<li class="menu-2513 menu-path-taxonomy-term-250  odd "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  even last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動</a><ul><li class="menu-2576 menu-path-taxonomy-term-1308 first odd "><a href="/topic/%E8%BC%9D%E7%85%8C%E4%BC%81%E6%A5%AD%E7%8D%8E" title="">輝煌企業獎</a></li>
<li class="menu-2515 menu-path-taxonomy-term-206  even "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  odd last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2712 menuparent  menu-path-taxonomy-term-42295  odd "><a href="/http%3A//www.guangming.com.my/node/509536/2020%25E8%25B2%25A1%25E6%2594%25BF%25E9%25A0%2590%25E7%25AE%2597%25E6%25A1%2588" title="">財政預算案</a><ul><li class="menu-763 menu-path-taxonomy-term-42295 first odd "><a href="/http%3A//www.guangming.com.my/node/509536/2020%25E8%25B2%25A1%25E6%2594%25BF%25E9%25A0%2590%25E7%25AE%2597%25E6%25A1%2588" title="">2020 財政預算案</a></li>
<li class="menu-1150 menu-path-guangmingcommy-topic-2019-e8b2a1e694bfe9a090e7ae97e6a188  even last"><a href="http://www.guangming.com.my/topic/2019-%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88" title="">2019財政預算案</a></li>
</ul></li>
<li class="menu-2661 menu-path-guangmingcommy-2019-e6a79fe5b79ee58583e9a696e5868ce5b081e6a69c  even "><a href="http://www.guangming.com.my/2019-%E6%A7%9F%E5%B7%9E%E5%85%83%E9%A6%96%E5%86%8C%E5%B0%81%E6%A6%9C" title="">2019-槟州元首册封榜</a></li>
<li class="menu-2646 menu-path-taxonomy-term-25459  odd "><a href="/topic/2018-%E4%B8%96%E7%95%8C%E6%9D%AF%E6%88%90%E7%B8%BE" title="">2018 世界杯成績</a></li>
<li class="menu-2645 menuparent  menu-path-taxonomy-term-21561  even "><a href="/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選</a><ul><li class="menu-2574 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68a95e7a5a8e68890e7b8be first odd "><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選投票成績</a></li>
<li class="menu-2573 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68f90e5908de5bda2e58ba2  even last"><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8F%90%E5%90%8D%E5%BD%A2%E5%8B%A2" title="">2018大選提名形勢</a></li>
</ul></li>
<li class="menu-2575 menu-path-guangmingcommy-topic-e58589e6988ee696b0e8819ee9809a  odd "><a href="http://www.guangming.com.my/topic/%E5%85%89%E6%98%8E%E6%96%B0%E8%81%9E%E9%80%9A" title="">光明新聞通</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2727 menu-path-node-532239  odd "><a href="/node/532239/stay-home">Stay At Home</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  even "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2691 menu-path-obituary  odd "><a href="/obituary" title="">讣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  even "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-epaperguangmingcommy-guangmingepaper-webapp-infophp  even "><a href="http://epaper.guangming.com.my/guangmingepaper/webapp/info.php" title="" target="_blank">联络我们</a></li>
<li class="menu-2294 menu-path-epaperguangmingcommy-guangmingepaper-webapp-info-faqphp  odd "><a href="http://epaper.guangming.com.my/guangmingepaper/webapp/info-faq.php" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-epaperguangmingcommy-guangmingepaper-webapp-info-howtoorderphp  even "><a href="http://epaper.guangming.com.my/guangmingepaper/webapp/info-howtoOrder.php" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  odd "><a href="/disclaimer" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  even "><a href="/privacy" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  odd last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
<li class="menu-2715 menu-path-stock  odd "><a href="/stock" title="">股市行情</a></li>
<li class="menu-1149 menuparent  menu-path-taxonomy-term-42317  even last"><a href="/topic/%E6%BB%BE%E5%8B%95%E6%B6%88%E6%81%AF" title="">滾動消息</a><ul><li class="menu-2725 menu-path-node-528054 first odd last"><a href="/node/528054/%E3%80%90%E6%BB%BE%E5%8B%95%E6%B6%88%E6%81%AF%E3%80%91%E6%96%B0%E8%81%94%E7%9B%9F%E4%B8%8A%E5%8F%B0-%E6%85%95%E5%B0%A4%E4%B8%81%E5%B0%B1%E4%BB%BB%E7%AC%AC%E5%85%AB%E4%BB%BB%E9%A6%96%E7%9B%B8%EF%BC%81%EF%BC%8801032020">新聯盟上台</a></li>
</ul></li>
<li class="menu-path-stock even"><a href="/topic/新型冠狀病毒/" class="blink blink-one">新型冠狀病毒</a></li></ul>
</div>
</div>
</div> </div>
</div>
</div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">
<div id="zone-submenu" class="zone zone-submenu clearfix container-16">
<div class="grid-16 region region-submenu" id="region-submenu">
<div class="region-inner region-submenu-inner">
<div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="height:8px;"></div>

<div id='div-gpt-ad-1545447264610-3' style="margin:0 auto; text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-3'); });
</script>
</div> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">
<div id="zone-header" class="zone zone-header clearfix container-16">
<div class="grid-12 region region-header-first" id="region-header-first">
<div class="region-inner region-header-first-inner">
<div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
<div class="block-inner clearfix">
<div class="content clearfix">

<script language="javascript" type="text/javascript"> 
      function disableselect(e) {             
          return false 
      } 
      function reEnable() { 
          return true 
      } 

      document.onselectstart = new Function("return false") 

      if (window.sidebar) { 
          document.onmousedown = disableselect                    // for mozilla           
          document.onclick = reEnable 
      } 

      function clickIE() { 
          if (document.all) { 
              (message); 
              return false; 
          } 
      } 

      document.oncontextmenu = new Function("return false") 
      var element = document.getElementById('tbl'); 
      element.onmousedown = function () { return false; }        // For Mozilla Browser
</script> </div>
</div>
</div> </div>
</div> </div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-16">
<div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
<div class="grid-12 region region-content" id="region-content">
<div class="region-inner region-content-inner">
<a id="main-content"></a>
<h1 class="title" id="page-title">恐如愛滋病 新冠病毒或永不消失</h1><br>
<div class="tabs clearfix"></div> <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix">
<article>
<span property="dc:title" content="恐如愛滋病 新冠病毒或永不消失" class="rdf-meta element-hidden"></span> <div class="header-info">
<div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">: </span>2020-05-14 14:05:37</div>

<div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="恐如愛滋病 新冠病毒或永不消失 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/540281/%E6%81%90%E5%A6%82%E6%84%9B%E6%BB%8B%E7%97%85-%E6%96%B0%E5%86%A0%E7%97%85%E6%AF%92%E6%88%96%E6%B0%B8%E4%B8%8D%E6%B6%88%E5%A4%B1"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
</div>
<div class="content clearfix">
<div id="field_image">
<ul class="bxslider" style="display:none">
<li><a href="//cdn.guangming.com.my/sites/default/files/articles/PIN9912312.jpg?width=1000&amp;height=1000" class="colorbox-load" rel="bx-4"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/PIN9912312.jpg?itok=7pqS8jbo" alt="" title="全球科學家為研發新冠病毒疫苗與時間競賽。" /></a></li>
</ul>
</div>
<p> （日內瓦14日訊）世界衛生組織專家警告，新型冠狀病毒可能成為風土病（endemic），或永遠不會消失，就如愛滋病毒（HIV）一樣，人類需要學習與它共存。</p><p> 世衛組織公共衛生緊急計劃執行主任瑞安說，全球抗疫之路，還有漫漫長路。對於不少國家開始解封，恢復正常生活，他表示若要減輕目前的風險評估，需要“非常嚴格”的病毒控制措施。</p>
<div id="div-gpt-ad-1545447264610-5" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-5"); });
			</script>
</div>
<p> 他說，“把這點說明很重要：這種病毒可能演變成另一種特殊疾病，這種病毒可能永遠不會消失。我們必須務實一點，我認為無人能預測此疾病終將消失，我認為這無法承諾也無法設下日期，此疾病恐成為長期問題，但也可能不會。”新冠病毒恐成為像愛滋病毒的另一種流行病毒，若無疫苗，全球人口需要數年時間才能建立足夠免疫。</p><p><span id='innity-in-post'> 瑞安強調，即如麻疹一樣，就算有疫苗，該病仍沒有被消滅。</span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> <span style="color:#0000ff;"><strong>縱有疫苗也沒能根除</strong></span></p><p> 目前，全球正研發超過100種可能能對付新冠病毒的疫苗，其中幾種甚至已進入臨床試驗階段。</p>

<div data-fuse="21915788644"></div>
<p> 他說，研發出新冠病毒疫苗的希望仍存在，但就算如此，仍要花很大努力去生產疫苗並將它們分發到世界各地有需要的人手上，當中每一個步驟都充滿挑戰性。</p><p> 世衛傳染病及流行病專家范克爾克霍夫也指出，雖然有些人對目前的情況感到失望，不過一些國家能夠控制疫情，顯示在沒有醫藥干涉的情況之下阻止病毒蔓延仍是可能的。&nbsp;</p>
<div id="div-gpt-ad-1545447264610-8" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-8"); });
			</script>
</div>
<p> <span style="color:#0000ff;"><strong>與時間競賽 中美英8種疫苗臨床試驗</strong></span></p><p> 病毒疫苗研究與時競賽。截至本月11日，110個正在研發的新冠病毒疫苗已在世界衛生組織官網上備案，8個已進入臨床試驗，其中4個來自中國研發團隊，3個來自美國，一個來自英國。各研發團隊採用的技術平台分別為非複製性病毒載體、RNA、滅活疫苗和DNA。</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7149358221064196" data-ad-slot="3674848836" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p> 目前在中國，至少已有超過15家企業和科研機構展開疫苗研製工作。其中，軍事科學院軍事醫學研究院的腺病毒載體疫苗已於4月12日開展二期臨床試驗。國藥集團中國生物武漢生物製品研究所、北京科興中維生物技術有限公司，亦各自聯合有關科研機構研製的滅活疫苗，則分別於4月12日、13日獲得一二期合併的臨床試驗許可。中國生物北京生物製品研究所研發的新冠滅活疫苗也於4月28日啟動了臨床試驗。</p><p> 在歐美，有3個研發團隊的新冠疫苗也正在加速臨床試驗和研發生產，目標是在今年秋天獲得緊急使用授權。總部位於美國麻省的生物公司Moderna，5月7日宣布該公司的新冠病毒疫苗二期臨床試驗已獲得美國食品藥品監督管理局（FDA）的批准。而美國大型藥廠輝瑞與德國生物公司BioNTech正在研究的一款新疫苗，5月4日也在美國開展了人體試驗，或於9月上市。這兩個團隊均使用RNA疫苗。</p><p> <span style="color:#0000ff;"><strong>爭取9月上市</strong></span></p><p> 在英國，牛津大學研發的疫苗是採用ChAdOx1病毒載體（一種腺病毒弱化版本），技術平台為非複製性病毒載體，相關臨床試驗已在當地展開。研究團隊預計今年夏天可以評估疫苗的有效性，最快在9月上市。</p><p> <span style="color:#0000ff;"><strong>9月聯大恐開不成 全球領袖難赴會</strong></span></p><p> 聯合國秘書長古特雷斯表示，受疫情影響，世界領導人和為數眾多的其他參與者“不太可能”於9月聚集在美國紐約，參加年度的聯合國大會。</p><p> 古特雷斯接受法國週刊《巴黎競賽雜誌》訪問時稱，他正研究數個替代方案。不少外交官表示，這場年度會議最終將以視訊方式舉行，特別在今年是聯合國成立75週年之際。</p><p> <span style="color:#0000ff;"><strong>今年是成立75週年</strong></span></p><p> 聯合國工作人員及外交官自3月中旬以來一直在家工作，這樣的工作狀態至少會延長至6月底。</p><p> 聯合國年度大會定於9月15日開始，而包含數十位世界領導人談話的會議定於9月22日開始，屆時將於紐約舉辦的聯合國大會將於場邊舉辦數百場活動、以及數千場雙邊和多邊會議。</p><p> 自1945年聯合國成立以來，聯合國大會從未被取消過。</p><p> <span style="color:#0000ff;"><strong>去夜店致學生受感染 韓擬起訴隱瞞行程教師</strong></span></p><p> 韓國過去一天新增29宗確診個案，其中26宗是本土病例，而與首爾梨泰院夜店群聚感染個案增至120宗，全國累計1萬991人確診。</p><p> 仁川一名25歲補習班教師，到過爆發疫情的夜店，確診後還隱瞞職業，令補習班群組感染人數增至13人。新聞曝光後，該教師的行徑引發輿論譴責，有網友憤怒批評，“雖然是在補習班教課，但你也是一名老師啊！怎麼這麼沒有良心？學生們應該向你追責！”</p><p> 針對該名教師不負責任的行為，仁川市政府計劃提出刑事起訴，官員認為，如果他及早透露自己的職業，就可以預防集體感染。&nbsp;</p><p> <span style="color:#0000ff;"><strong>擬逐步解封邊境 歐盟盼重啟旅遊業</strong></span></p><p> 歐洲多國繼續放寬外出限制，歐盟提議逐步重開成員國之間的邊境，期望在今年夏季重啟旅遊業。繼波羅的海三國立陶宛、愛沙尼亞和拉脫維亞宣布本周五開始互相開放邊界，共建區域性“旅遊泡泡”（travel bubble）。奧地利和德國也已經同意分兩個階段，重開兩國之間的邊境。</p><p> 歐盟經濟事務專員真蒂洛尼說：“我們的訊息是，即使附帶安全措施和限制，今年夏天我們要迎來旅遊季。”旅遊業是歐盟27個成員國的主要產業，正常情況下約佔歐盟區域內生產總值的10%。然而，受疫情影響，目前幾乎全歐洲旅遊業務停頓。原本沒有邊境管制的神根區內，最少有17個國家實施了緊急邊界管制。歐盟委員會預計，受疫情影響，歐盟旅遊業可能裁減近640萬個工作崗位。而在疫情爆發前，歐盟旅遊業的僱員總計達1200萬人，這意味超半數業內人員面臨失業。</p><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">關鍵字:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/%E6%96%B0%E5%86%A0%E8%82%BA%E7%82%8E" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">新冠肺炎</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/%E6%88%96%E6%B0%B8%E4%B8%8D%E6%B6%88%E5%A4%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">或永不消失</a></div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div> </div>
<div class="clearfix">
<nav class="links node-links clearfix"></nav>
</div>

</article>
</div>
</div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="div-gpt-ad-1545447264610-9">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-9'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-4">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-4'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-10">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-10'); });

//--><!]]>
</script></div>
</div>
</div>
</div><div class="grid-12 region region-content-bottom-first" id="region-content-bottom-first">
<div class="region-inner region-content-bottom-first-inner">
<section class="block block-views block-similarterms-block block-views-similarterms-block odd" id="block-views-similarterms-block">
<div class="block-inner clearfix">
<h2 class="block-title">相關新聞</h2>
<div class="content clearfix">
<div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-e2c4ea0108b18d9733332bd4a789bd97">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content related-title"><a href="/node/532184/%E9%86%AB%E9%99%A2%E8%A8%BA%E6%89%80%E6%B4%97%E6%89%8B%E6%B6%B2%E8%A2%AB%E5%81%B7-%E9%99%A2%E6%96%B9%E8%87%89%E6%9B%B8%E7%B1%B2%E7%89%A9%E6%AD%B8%E5%8E%9F%E4%B8%BB">醫院診所洗手液被偷 院方臉書籲物歸原主</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content related-title"><a href="/node/527430/11%E6%9C%88apec%E5%B3%B0%E6%9C%83%E4%B8%8D%E5%8F%96%E6%B6%88">11月APEC峰會不取消</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content related-title"><a href="/node/523996/%E7%B6%B2%E5%82%B3%E6%B5%B7%E5%A0%B1%E5%90%81%E5%8B%BF%E6%AD%A7%E8%A6%96%E4%B8%AD%E5%9C%8B%E9%81%8A%E5%AE%A2-%E8%B2%A1%E9%95%B7%E6%88%90%E5%81%87%E6%96%B0%E8%81%9E%E5%8F%97%E5%AE%B3%E8%80%85">網傳海報吁勿歧視中國遊客 財長成假新聞受害者</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content related-title"><a href="/node/539095/%E4%B8%8D%E7%9F%A5%E6%9C%89%E5%AF%AC%E9%99%90%E6%9C%9F-%E6%80%A5%E7%9D%80%E8%B4%96%E5%9B%9E%E7%89%A9%E5%93%81-%E5%A4%AA%E5%B9%B3%E7%95%B6%E9%8B%AA%E5%A4%A7%E6%8E%92%E9%95%B7%E9%BE%8D">不知有寬限期 急着贖回物品 太平當鋪大排長龍</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="views-field views-field-title"> <span class="field-content related-title"><a href="/node/536916/%E6%9D%8E%E5%BF%83%E6%BD%94%E6%8F%AA%E9%9B%99%E8%83%9E%E8%83%8E%E5%85%92-%E5%94%B1%E6%AD%8C%E8%B3%80%E8%AB%BE%E5%B8%8C%E5%B1%B1%E7%94%9F%E6%97%A5">李心潔揪雙胞胎兒 唱歌賀諾希山生日</a></span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block block-37 block-block-37 even block-without-title" id="block-block-37">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:20px;font-weight:bold;">其它新闻...</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7149358221064196" data-ad-slot="4016610441">
</ins>
<script>
	 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:20px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div> </div>
</div>
</div> </div>
</div> </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner">
<div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">

<div data-fuse="21915789577"></div>
</div>
</div>
</div>
</div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
<div class="block-inner clearfix">
<h2 class="block-title">熱門新聞</h2>
<div class="content clearfix">
<div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-5aee86d017999fd2afb92163174addc5">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/539320/%E9%9A%B1%E7%BF%85%E8%9F%B2%E8%A5%B2%E5%A8%81%E7%9C%81%E9%AB%98%E6%A8%93-%E5%A4%9A%E4%BA%BA%E4%B8%AD%E6%8B%9B%E7%9A%AE%E8%85%AB%E6%B5%81%E8%86%BF"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/20200508GN01.jpg?itok=LE8AU3Dl" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/539320/%E9%9A%B1%E7%BF%85%E8%9F%B2%E8%A5%B2%E5%A8%81%E7%9C%81%E9%AB%98%E6%A8%93-%E5%A4%9A%E4%BA%BA%E4%B8%AD%E6%8B%9B%E7%9A%AE%E8%85%AB%E6%B5%81%E8%86%BF">隱翅蟲襲威省高樓 多人中招皮腫流膿</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/539500/%E6%95%A6%E9%A6%AC%EF%BC%9A%E6%88%91%E7%9A%84%E4%BA%BA%E8%BD%89%E6%8C%BA%E4%BB%96-%E5%80%92%E9%A6%96%E7%9B%B8%E6%96%99%E5%A4%B1%E6%95%97"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/https___s3-ap-northeast-1.amazonaws.com_psh-ex-ftnikkei-3937bb4_images_2_5_5_9_23159552-2-eng-GB_Cropped-1571827553R20191023%20Mahathir%20Mohamad_1.jpg?itok=pHqECNlA" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/539500/%E6%95%A6%E9%A6%AC%EF%BC%9A%E6%88%91%E7%9A%84%E4%BA%BA%E8%BD%89%E6%8C%BA%E4%BB%96-%E5%80%92%E9%A6%96%E7%9B%B8%E6%96%99%E5%A4%B1%E6%95%97">敦馬：我的人轉挺他 倒首相料失敗</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/539347/%E6%BB%BF%E6%84%8F%E5%BA%A6%E6%B0%91%E8%AA%BF%EF%BC%9A%E6%AD%90%E7%BE%8E%E8%BC%B8%E4%BA%9E%E6%B4%B2-%E6%97%A5%E6%9C%AC%E5%90%8A%E8%BB%8A%E5%B0%BE-%E5%A4%A7%E9%A6%AC%E6%8A%97%E7%96%AB-%E5%85%A8%E7%90%83%E7%AC%AC5%E4%BD%B3"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/global23-index-option-2a-724x1024.png?itok=b7mqFtmK" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/539347/%E6%BB%BF%E6%84%8F%E5%BA%A6%E6%B0%91%E8%AA%BF%EF%BC%9A%E6%AD%90%E7%BE%8E%E8%BC%B8%E4%BA%9E%E6%B4%B2-%E6%97%A5%E6%9C%AC%E5%90%8A%E8%BB%8A%E5%B0%BE-%E5%A4%A7%E9%A6%AC%E6%8A%97%E7%96%AB-%E5%85%A8%E7%90%83%E7%AC%AC5%E4%BD%B3">滿意度民調：歐美輸亞洲 日本吊車尾 大馬抗疫 全球第5佳 </a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/539804/%E6%89%8E%E5%B8%8C%EF%BC%9A%E7%82%BA%E5%80%92%E5%85%B1%E7%94%A2%E6%94%BF%E6%AC%8A%E5%8A%A0%E5%85%A5%E5%9C%8B%E7%9B%9F-%E5%B7%AB%E7%B5%B1%E4%B8%8A%E5%8F%B0%E6%9C%AA%E6%84%9F%E5%85%89%E6%A6%AE"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/zahid-hamidi-780x470.jpg?itok=KsiU3pWB" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/539804/%E6%89%8E%E5%B8%8C%EF%BC%9A%E7%82%BA%E5%80%92%E5%85%B1%E7%94%A2%E6%94%BF%E6%AC%8A%E5%8A%A0%E5%85%A5%E5%9C%8B%E7%9B%9F-%E5%B7%AB%E7%B5%B1%E4%B8%8A%E5%8F%B0%E6%9C%AA%E6%84%9F%E5%85%89%E6%A6%AE">扎希：為倒共產政權加入國盟 巫統上台未感光榮</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/539545/%E6%B2%92%E6%89%93%E7%96%AB%E8%8B%97%E6%8F%AD%E7%99%BC-25%E8%90%AC%E8%B3%A3%E5%AC%B0-%E6%AA%B3%E9%A4%8A%E7%88%B6%E6%AF%8D%E8%90%BD%E7%B6%B2"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/dqqqqqqqq.jpg?itok=55jXSFZW" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/539545/%E6%B2%92%E6%89%93%E7%96%AB%E8%8B%97%E6%8F%AD%E7%99%BC-25%E8%90%AC%E8%B3%A3%E5%AC%B0-%E6%AA%B3%E9%A4%8A%E7%88%B6%E6%AF%8D%E8%90%BD%E7%B6%B2">沒打疫苗揭發 2.5萬賣嬰 檳養父母落網</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/539729/%E8%AA%8D%E7%82%BA%E8%87%AA%E5%82%99%E8%BC%83%E5%AE%89%E5%85%A8-%E6%B0%91%E7%9C%BE%E8%B3%BC%E5%89%AA%E5%88%80%E6%A2%B3%E5%AD%90%E7%90%86%E9%AB%AE"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/gmpgq200510f51.jpg?itok=bByZiU9Q" width="200" height="120" alt="" title="王軍來示範如何在理髮師及顧客穿戴防護配備的情況下，安全理髮。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/539729/%E8%AA%8D%E7%82%BA%E8%87%AA%E5%82%99%E8%BC%83%E5%AE%89%E5%85%A8-%E6%B0%91%E7%9C%BE%E8%B3%BC%E5%89%AA%E5%88%80%E6%A2%B3%E5%AD%90%E7%90%86%E9%AB%AE">認為自備較安全 民眾購剪刀梳子理髮</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">

<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/540017/%E9%A6%96%E9%95%B7%EF%BC%9A%E9%85%92%E5%BA%97%E8%B3%BC%E7%89%A9%E5%BB%A3%E5%A0%B4%E5%BF%AB%E9%A4%90%E5%BA%97%E5%85%88%E8%A1%8C-%E6%AA%B3%E9%80%B1%E4%BA%94%E8%B5%B7%E5%88%86%E9%9A%8E%E6%AE%B5%E5%87%86%E5%A0%82%E9%A3%9F"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/gmpgq200512d32.jpg?itok=hVjim6hN" width="200" height="120" alt="" title="曹觀友宣佈首階段只允許酒店、購物廣告、快餐連鎖店堂食。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/540017/%E9%A6%96%E9%95%B7%EF%BC%9A%E9%85%92%E5%BA%97%E8%B3%BC%E7%89%A9%E5%BB%A3%E5%A0%B4%E5%BF%AB%E9%A4%90%E5%BA%97%E5%85%88%E8%A1%8C-%E6%AA%B3%E9%80%B1%E4%BA%94%E8%B5%B7%E5%88%86%E9%9A%8E%E6%AE%B5%E5%87%86%E5%A0%82%E9%A3%9F">首長：酒店購物廣場快餐店先行 檳週五起分階段准堂食</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even views-row-last">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/539750/%E6%AA%B3%E5%A4%A7%E6%A9%8B%E5%A2%9C%E6%B5%B7-%E7%94%B7%E5%AD%90%E9%81%BA%E9%AB%94%E5%B0%8B%E7%8D%B2"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/6e83eb7b-8d86-403c-b814-3e292c6f4e5d8978d4f7-825c-4b3d-bc63-e05f93c57050.jpg?itok=BFxM2NvP" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/539750/%E6%AA%B3%E5%A4%A7%E6%A9%8B%E5%A2%9C%E6%B5%B7-%E7%94%B7%E5%AD%90%E9%81%BA%E9%AB%94%E5%B0%8B%E7%8D%B2">檳大橋墜海 男子遺體尋獲</a></span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block full-width block-transparent block-21 block-block-21 odd block-without-title" id="block-block-21">
<div class="block-inner clearfix">
<div class="content clearfix">

<div data-fuse="21915833957"></div>
</div>
</div>
</div><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
<div class="block-inner clearfix">
<div class="content clearfix">
<ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER" data-target-gpt-container="div[class='views-row views-row-1 views-row-odd views-row-first']"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">
<div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
<div class="grid-16 region region-footer-second" id="region-footer-second">
<div class="region-inner region-footer-second-inner">
<div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/國內新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/良醫" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/體育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/娛樂" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: 0px none;float:left; padding: 166px 0px 0px; background: url(&quot;http://www.guangming.com.my/sites/default/files/gm_footer_logo.png&quot;) center top no-repeat scroll; background-size: 200px auto; margin:0 auto; width: 100%;max-width:350px; top: 0px;margin-top:-30px; margin-bottom:20px;">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">光明日报◆版权所有◆不得转载<br />
Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.xuehaiblog.com/" style="background-color: transparent; box-sizing: inherit; color: rgb(255, 255, 255); text-decoration-line: none; border: 0px none; line-height: 18px; padding: 0px; font-size: 12px; margin: 0px; display: inline !important;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul>
</div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul>
</div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul>
</div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="https://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="https://www.sinchew.com.my/feedback.php" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="https://www.sinchew.com.my/job.html" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;"><span style="font-size: 14px;">光明日报</span>◆版权所有◆不得转载<br />
Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
</div>
<p> </p>
</div>
</div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
<div class="block-inner clearfix">
<div class="content clearfix">
<script>
<!--//--><![CDATA[// ><!--

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10028553" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

//--><!]]>
</script><p><noscript><br />
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1" /><br />
</noscript></p>
 </div>
</div>
</div><div class="block block-block block-41 block-block-41 odd block-without-title" id="block-block-41">
<div class="block-inner clearfix">
<div class="content clearfix">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
<div class="region region-page-bottom" id="region-page-bottom">
<div class="region-inner region-page-bottom-inner">
</div>
</div><script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/bxslider/js/bxslider.js?q8czfp"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/addthis/addthis.js?q8czfp"></script>
</body>
</html>
