<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="dns-prefetch" href="//cdn.guangming.com.my" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn.guangming.com.my" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="http://www.guangming.com.my/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="（檳城6日訊）香港巷斗母宮擁有120年歷史的八仙橫彩，在11名本地志工用了5公里長的細線，一針一線修復之下，耗時7500個小時，終於完成了！   財政部長林冠英及檳州首席部長曹觀友昨午聯合為香港巷斗母宮百年橫彩修複完成主持揭幕。   曹觀友說，在他接任成為首長後，就決定給予這項計劃鼎力支持，這個計劃獲得檳州政府撥款13萬令吉。   11志工用5公里長線   他說，民間一些角落可能收藏著許多珍貴和需要修護的紡織品，可是，懂得紡織品修護的專才在本地卻很罕見。   他指出，檳州政府很高興可以看見喬治市世遺機構，通過與國際專家合作，讓本地社區有機會學習紡織品修護的基本技能。  " />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="generator" content="Guang Ming CMS" />
<link rel="canonical" href="http://www.guangming.com.my/node/521291" />
<link rel="shortlink" href="http://www.guangming.com.my/node/521291" />
<meta property="og:site_name" content="光明日报 Guang Ming Daily" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.guangming.com.my/node/521291/%E9%A6%99%E6%B8%AF%E5%B7%B7%E6%96%97%E6%AF%8D%E5%AE%AE-120%E5%B9%B4%E5%85%AB%E4%BB%99%E6%A9%AB%E5%BD%A9%E4%BF%AE%E5%BE%A9" />
<meta property="og:title" content="香港巷斗母宮 120年八仙橫彩修復" />
<meta property="og:description" content="（檳城6日訊）香港巷斗母宮擁有120年歷史的八仙橫彩，在11名本地志工用了5公里長的細線，一針一線修復之下，耗時7500個小時，終於完成了！   財政部長林冠英及檳州首席部長曹觀友昨午聯合為香港巷斗母宮百年橫彩修複完成主持揭幕。   曹觀友說，在他接任成為首長後，就決定給予這項計劃鼎力支持，這個計劃獲得檳州政府撥款13萬令吉。   11志工用5公里長線   他說，民間一些角落可能收藏著許多珍貴和需要修護的紡織品，可是，懂得紡織品修護的專才在本地卻很罕見。   他指出，檳州政府很高興可以看見喬治市世遺機構，通過與國際專家合作，讓本地社區有機會學習紡織品修護的基本技能。  " />
<meta property="og:updated_time" content="2020-01-06T11:44:45+08:00" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.30%20AM.jpeg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.30%20AM%20%281%29.jpeg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.31%20AM%20%281%29.jpeg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.31%20AM.jpeg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.31%20AM%20%282%29.jpeg" />
<meta property="article:published_time" content="2020-01-06T11:11:56+08:00" />
<meta property="article:modified_time" content="2020-01-06T11:44:45+08:00" />
<title>香港巷斗母宮 120年八仙橫彩修復 | 光明日报 Guang Ming Daily</title>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/modules/system/system.base.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/system/system.menus.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/system/system.messages.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/system/system.theme.css?pymyjn");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.accordion.min.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.tabs.min.css?pymyjn");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/date/date_api/date.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/field/theme/field.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/node/node.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/search/search.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/user/user.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/views/css/views.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/lazyloader/lazyloader.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/ckeditor/css/ckeditor.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pymyjn");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/ctools/css/ctools.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/lightbox2/css/lightbox.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus_default.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/bxslider/css/bxslider.css?pymyjn");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-reset.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-mobile.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-alpha.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/omega/css/formalize.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-reset.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/global.css?pymyjn");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/all/themes/quatro/css/red-style.css?pymyjn" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?pymyjn");
</style>
<![endif]-->
<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?pymyjn");
</style>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1220px)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-wide.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/wide/alpha-default-wide-16.css?pymyjn");
</style>
<!--<![endif]-->
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/drupal.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/superfish.js?v=1.4.8"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/nice_menus.js?v=1.0"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.accordion.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.tabs.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lazyloader/jquery.lazyloader.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/colorbox/jquery.colorbox-min.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox_load.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/floating_block/floating_block.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lightbox2/js/lightbox.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.min.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/jquery.formalize.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/omega-mediaqueries.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/quatro/js/custom.js?pymyjn"></script>
<script type="text/javascript">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</script>


<script type="text/javascript" async="async" src="https://media.innity.net/lib/innityPrebidHB.js"></script>

<script type="text/javascript" async="async" src="https://media.innity.net/adnetwork/hb_prebid/4756/hbconfig_prebid38.js"></script>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();

    var LB1_Mapping = googletag.sizeMapping()
    .addSize([728, 300], [728, 90])
    .addSize([320, 300], [[320, 50], [320, 100]])
    .addSize([0, 0], [])
    .build();

    var Rec_Mapping = googletag.sizeMapping()
    .addSize([980, 300], [[300, 600], [300, 250]])
    .addSize([0,0], [])
    .build();

    var RecArt_Mapping = googletag.sizeMapping()
    .addSize([340,290], [[336, 280], [300, 250]])
    .addSize([0,0], [300, 250])
    .build();

    var Bill_Mapping = googletag.sizeMapping()
    .addSize([1000, 300], [[970, 250], [970, 90], [728, 90]])
    .addSize([728, 300], [728, 90])
    .addSize([0, 0], [])
    .build();

    googletag.defineSlot('/21628463808/GM_Inner_LeaderboardI', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1545447264610-0').defineSizeMapping(LB1_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_RectangleI', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-1').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    //googletag.defineSlot('/21628463808/GM_Inner_RectangleII', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-2').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Billboard', [[970, 250], [970, 90], [728, 90], [320, 100], [300, 250]], 'div-gpt-ad-1545447264610-3').defineSizeMapping(Bill_Mapping).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21628463808/GM_Inner_1x1', 'div-gpt-ad-1545447264610-4').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-5').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    //googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article2', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-6').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle', [1, 1], 'div-gpt-ad-1545447264610-7').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Native_Article', [1, 1], 'div-gpt-ad-1545447264610-8').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle2', [1, 1], 'div-gpt-ad-1545447264610-9').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Skinner', [1, 1], 'div-gpt-ad-1545447264610-10').addService(googletag.pubads());
	googletag.defineSlot('/21628463808/GM_Inner_Native_Listing', [1, 1], 'div-gpt-ad-1545447264610-11').addService(googletag.pubads());

    var fn_desktop_pageskin = "false"; 
    if (screen.width >= 1460) { fn_desktop_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);

    var fn_mobile_pageskin = "false"; 
    if (screen.width >= 400 && screen.width <= 600) { fn_mobile_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_mobile_yes", fn_mobile_pageskin);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	var gptAdSlots = [];
	googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
	addSize([980, 300], [[160, 600], [300, 250], [300, 600]]).
	addSize([0, 0], []). 
	build(); 
	var mapping1 = googletag.sizeMapping().
	addSize([1000, 768], [[250, 250], [468, 60], [300, 250], [336, 280]]).
	addSize([728, 300], [[640, 360],[728, 90], [300, 250], [336, 280]]).
	addSize([0, 0], [[300, 250], [336, 280]]). 
	build(); 
	gptAdSlots[0] =
    googletag.defineSlot('/21622890900/MY_guangming.com.my_pc_article_right_sticky_300x600//300x250//160x600', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1568970212371-0').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
	gptAdSlots[1] =
	googletag.defineSlot('/21622890900/MY_guangming.com.my_res_article_mid2_300x250//336x280//320x100//320x50//468x60//250x250', [[640, 360], [250, 250], [468, 60], [300, 250], [336, 280]], 'div-gpt-ad-1568630204412-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}
</style>

<script>
	var _pvmax = {"siteId": "e66f0c1c-a891-4e85-8319-77da4abcdfdf", "region": "my"};
	(function(d, s, id) {
	  var js, pjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id; js.async = true;
	  js.src = "//api.pvmax.net/v1.0/pvmax.js";
	  pjs.parentNode.insertBefore(js, pjs);
	}(document, 'script', 'pvmax-jssdk'));
	!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");

	tpq('init', '134018364875');

	tpq('track', 'PageView');

	tpq('trackCustom', 'retargeting', {"tag_id":"416567348252"});

	</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-7149358221064196",
			enable_page_level_ads: true
		});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPH6R3');</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
<!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
<!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<link rel="stylesheet" href="/sites/all/themes/quatro/css/custom.css?201912222210">


<meta name="google-site-verification" content="OjFxkO7ev1BH7_n6-WWR4qYwDpQmAUH6eHFXDFjU5zQ" />
<meta property="fb:pages" content="107025452677110" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '418854792049423');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=418854792049423&ev=PageView&noscript=1"
/></noscript>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-521291 node-type-article context-node">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPH6R3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<header id="section-header" class="section section-header">
<div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-16">
<div class="grid-16 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner">
<div class="branding-data clearfix">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="//cdn.guangming.com.my/sites/all/themes/quatro/logo.png" alt="" id="logo" /></a> </div>
</div>
<div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">

<div id='div-gpt-ad-1545447264610-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-0'); });
</script>
</div>
</div>
</div>
<style>
@media screen and (max-width: 339px){
	div.hp_lead {
		margin: 0 -10px;
	}
}
</style> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-16">
<div class="grid-16 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner">
<div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2572 menuparent  menu-path-taxonomy-term-18219  even "><a href="/topic/%E6%98%8E%E5%91%A8%E5%88%8A" title="">明周刊</a><ul><li class="menu-2511 menu-path-taxonomy-term-211 first odd "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  even last"><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
</ul></li>
<li class="menu-2513 menu-path-taxonomy-term-250  odd "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  even last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動</a><ul><li class="menu-2576 menu-path-taxonomy-term-1308 first odd "><a href="/topic/%E8%BC%9D%E7%85%8C%E4%BC%81%E6%A5%AD%E7%8D%8E" title="">輝煌企業獎</a></li>
<li class="menu-2515 menu-path-taxonomy-term-206  even "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  odd last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2712 menuparent  menu-path-taxonomy-term-42295  odd "><a href="/topic/2020%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88" title="">財政預算案</a><ul><li class="menu-1149 menu-path-taxonomy-term-42317 first odd "><a href="/topic/%E6%BB%BE%E5%8B%95%E6%B6%88%E6%81%AF" title="">滾動消息</a></li>
<li class="menu-763 menu-path-taxonomy-term-42295  even "><a href="/topic/2020%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88" title="">2020 財政預算案</a></li>
<li class="menu-1150 menu-path-guangmingcommy-topic-2019-e8b2a1e694bfe9a090e7ae97e6a188  odd last"><a href="http://www.guangming.com.my/topic/2019-%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88" title="">2019財政預算案</a></li>
</ul></li>
<li class="menu-2661 menu-path-guangmingcommy-2019-e6a79fe5b79ee58583e9a696e5868ce5b081e6a69c  even "><a href="http://www.guangming.com.my/2019-%E6%A7%9F%E5%B7%9E%E5%85%83%E9%A6%96%E5%86%8C%E5%B0%81%E6%A6%9C" title="">2019-槟州元首册封榜</a></li>
<li class="menu-2646 menu-path-taxonomy-term-25459  odd "><a href="/topic/2018-%E4%B8%96%E7%95%8C%E6%9D%AF%E6%88%90%E7%B8%BE" title="">2018 世界杯成績</a></li>
<li class="menu-2645 menuparent  menu-path-taxonomy-term-21561  even "><a href="/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選</a><ul><li class="menu-2574 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68a95e7a5a8e68890e7b8be first odd "><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選投票成績</a></li>
<li class="menu-2573 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68f90e5908de5bda2e58ba2  even last"><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8F%90%E5%90%8D%E5%BD%A2%E5%8B%A2" title="">2018大選提名形勢</a></li>
</ul></li>
<li class="menu-2575 menu-path-guangmingcommy-topic-e58589e6988ee696b0e8819ee9809a  odd "><a href="http://www.guangming.com.my/topic/%E5%85%89%E6%98%8E%E6%96%B0%E8%81%9E%E9%80%9A" title="">光明新聞通</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  odd "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2691 menu-path-obituary  even "><a href="/obituary" title="">讣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-epaperguangmingcommy-guangmingepaper-webapp-infophp  even "><a href="http://epaper.guangming.com.my/guangmingepaper/webapp/info.php" title="" target="_blank">联络我们</a></li>
<li class="menu-2294 menu-path-epaperguangmingcommy-guangmingepaper-webapp-info-faqphp  odd "><a href="http://epaper.guangming.com.my/guangmingepaper/webapp/info-faq.php" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-epaperguangmingcommy-guangmingepaper-webapp-info-howtoorderphp  even "><a href="http://epaper.guangming.com.my/guangmingepaper/webapp/info-howtoOrder.php" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  odd "><a href="/disclaimer" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  even "><a href="/privacy" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  odd last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
<li class="menu-2715 menu-path-stock  even last"><a href="/stock" title="">股市行情</a></li>
</ul>
</div>
</div>
</div> </div>
</div>
</div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">
<div id="zone-submenu" class="zone zone-submenu clearfix container-16">
<div class="grid-16 region region-submenu" id="region-submenu">
<div class="region-inner region-submenu-inner">
<div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="height:8px;"></div>

<div id='div-gpt-ad-1545447264610-3' style="margin:0 auto; text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-3'); });
</script>
</div> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">
<div id="zone-header" class="zone zone-header clearfix container-16">
<div class="grid-12 region region-header-first" id="region-header-first">
<div class="region-inner region-header-first-inner">
<div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
<div class="block-inner clearfix">
<div class="content clearfix">

<script language="javascript" type="text/javascript"> 
      function disableselect(e) {             
          return false 
      } 
      function reEnable() { 
          return true 
      } 

      document.onselectstart = new Function("return false") 

      if (window.sidebar) { 
          document.onmousedown = disableselect                    // for mozilla           
          document.onclick = reEnable 
      } 

      function clickIE() { 
          if (document.all) { 
              (message); 
              return false; 
          } 
      } 

      document.oncontextmenu = new Function("return false") 
      var element = document.getElementById('tbl'); 
      element.onmousedown = function () { return false; }        // For Mozilla Browser
</script> </div>
</div>
</div> </div>
</div> </div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-16">
<div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
<div class="grid-12 region region-content" id="region-content">
<div class="region-inner region-content-inner">
<a id="main-content"></a>
<h1 class="title" id="page-title">香港巷斗母宮 120年八仙橫彩修復</h1><br>
<div class="tabs clearfix"></div> <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix">
<article>
<span property="dc:title" content="香港巷斗母宮 120年八仙橫彩修復" class="rdf-meta element-hidden"></span> <div class="header-info">
<div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">: </span>2020-01-06 11:01:56</div>

<div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="香港巷斗母宮 120年八仙橫彩修復 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/521291/%E9%A6%99%E6%B8%AF%E5%B7%B7%E6%96%97%E6%AF%8D%E5%AE%AE-120%E5%B9%B4%E5%85%AB%E4%BB%99%E6%A9%AB%E5%BD%A9%E4%BF%AE%E5%BE%A9"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
</div>
<div class="content clearfix">
<div id="field_image">
<ul class="bxslider" style="display:none">
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.30%20AM.jpeg?itok=RnjWf1id" alt="" title="林冠英與曹觀友聯合為香港巷斗母宮百年橫彩修複完成主持揭幕。" /></li>
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.30%20AM%20%281%29.jpeg?itok=mTJPkRiM" alt="" title="修復八仙橫彩的其中4名檳城織女與洪敏芝合照，左起葉俐華、蔡志玲、洪敏芝、李妍霓及何素雙。" /></li>
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.31%20AM%20%281%29.jpeg?itok=0J7KkCPH" alt="" title="香港巷斗母宮擁有120年歷史的八仙橫彩，耗資13萬令吉修復完成。" /></li>
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.31%20AM.jpeg?itok=ezGrrATm" alt="" title="林冠英等參觀斗母宮百年文物。左起楊順興、曹觀友、祝友成、李賢源、林冠英、邱繼福、彭文寶。" /></li>
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/WhatsApp%20Image%202020-01-06%20at%2011.30.31%20AM%20%282%29.jpeg?itok=2oMqmf2M" alt="" title="兩代首長與香港巷斗母宮執委善信愉快合照。前排坐者左起邱保旺、李賢源、林冠英、曹觀友、祝友成、邱繼福、邱繼壽。" /></li>
</ul>
</div>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> （檳城6日訊）香港巷斗母宮擁有120年歷史的八仙橫彩，在11名本地志工用了5公里長的細線，一針一線修復之下，耗時7500個小時，終於完成了！</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 財政部長林冠英及檳州首席部長曹觀友昨午聯合為香港巷斗母宮百年橫彩修複完成主持揭幕。</p>
<div id="div-gpt-ad-1545447264610-5" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-5"); });
			</script>
</div>
<p> 曹觀友說，在他接任成為首長後，就決定給予這項計劃鼎力支持，這個計劃獲得檳州政府撥款13萬令吉。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> <span style="color:#0000ff;"><strong>11志工用5公里長線</strong></span></p><p><span id='innity-in-post'> 他說，民間一些角落可能收藏著許多珍貴和需要修護的紡織品，可是，懂得紡織品修護的專才在本地卻很罕見。</span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 他指出，檳州政府很高興可以看見喬治市世遺機構，通過與國際專家合作，讓本地社區有機會學習紡織品修護的基本技能。</p>
<div id="div-gpt-ad-1568630204412-0" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1568630204412-0"); });
			</script>
</div>
<p> 據他所知，這項培訓計劃是由享譽盛名的澳洲Artlab紡織品首席修護師克莉絲汀菲利普（Kristin Phillips）指導11名本地志工，最終在半年時間完成修復工作。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 他說，檳州政府將繼續委託喬治市世遺機構，與聯合國教科文組織、本地與國際機構和專才、本地社群、非政府機構，守護著喬治市物質與非物質文化遺產，使喬治市成為世界遺產城的典範。</p>
<div id="div-gpt-ad-1545447264610-8" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-8"); });
			</script>
</div>
<p> <span style="color:#0000ff;"><strong>林冠英吁積極維修古蹟文物</strong></span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 林冠英致詞時提醒，我們也應確保馬六甲與檳州一樣，也在積極進行古蹟文物的維修工作，任何一方缺失，檳州或馬六甲都會受到波及。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 林冠英呼籲檳州政府積極培養更多古蹟維修人才，除了維修州內的古蹟文物，也可以協助其他國家的古蹟文物修復。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> <span style="color:#0000ff;"><strong>祝友成：政府民間聯手培訓</strong></span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 香港巷斗母宮顧問拿督斯里祝友成說，此次的八仙橫彩修復工程，該宮與喬治市世遺機構以及澳洲Artlab聯合推出紡織品修復社區培訓計劃，可說是全國首次由政府機構、民間團體與國際專家聯手的培訓計劃。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> “除了在短短幾個月內把擁有120年歷史的橫彩修復完成外，這次修復過程也培訓出一批紡織品修復的本地人才。”&nbsp;</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 他說，香港巷斗母宮將繼續配合這類有意義的文物修復計劃，希望檳州政府繼續支持，讓更多珍貴文物受到保存。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> <span style="color:#0000ff;"><strong>洪敏芝：耗時7500才修好</strong></span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 喬治市世遺機構總經理洪敏芝說，香港巷斗母宮八仙橫彩於2017年5月17日開始修復，2019年9月16日完工，總共用了26個月時間，7500個小時才修復好。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 她說，有5名本地女志工參與了這項八仙橫彩文物修復。她們採用23支彎針及2支直針，用了5公里長的線條，分工合作，一針一線進行修復，延長了文物的壽命。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 出席者包括馬來西亞斗母宮總會會長拿督李賢源、香港巷斗母宮主席邱繼壽、總務邱繼福、香港巷斗母宮第五代住持邱保旺、檳州行政議員楊順興、檳州行政議員彭文寶、光大區州議員鄭來興、彭加蘭哥打區州議員魏子森等。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> <span style="color:#0000ff;"><strong>林冠英：國陣对招牌爪夷文没反應</strong></span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 財政部長林冠英說，彭亨國陣州政府強制性規定廣告招牌附上爪夷字，但國陣議員及馬華總會魏家祥卻“粒聲不出”，反而希盟政府的選擇性認識爪夷字單元卻鬧得風風雨雨。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> “這就是希盟政府與國陣的不同之處。”</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 他說，彭亨國陣政府強制廣告招牌須有爪夷文的政策已執行一週，卻沒看到國陣有任何反應。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 另一方面，林冠英說，國際原油每桶漲1美元，大馬將額外進賬3億令吉收入。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p> 他說，原油漲價，當中獲得最多利潤的是國油公司，政府仍需提供燃油補貼給人民。</p><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">關鍵字:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/%E9%A6%99%E6%B8%AF%E5%B7%B7%E6%96%97%E6%AF%8D%E5%AE%AE" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">香港巷斗母宮</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/%E5%85%AB%E4%BB%99%E6%A9%AB%E5%BD%A9" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">八仙橫彩</a></div></div></div> </div>
<div class="clearfix">
<nav class="links node-links clearfix"></nav>
</div>

</article>
</div>
</div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="div-gpt-ad-1545447264610-7">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-7'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-9">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-9'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-4">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-4'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-10">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-10'); });

//--><!]]>
</script></div>
</div>
</div>
</div><div class="grid-12 region region-content-bottom-first" id="region-content-bottom-first">
<div class="region-inner region-content-bottom-first-inner">
<section class="block block-views block-similarterms-block block-views-similarterms-block odd" id="block-views-similarterms-block">
<div class="block-inner clearfix">
<h2 class="block-title">相關新聞</h2>
<div class="content clearfix">
<div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-ae8082e0d36d7e5d41a5e980fb9635c6">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-title"> <span class="field-content related-title"><a href="/node/462891/%E3%80%90%E9%A6%99%E6%B8%AF%E5%B7%B7%E6%96%97%E6%AF%8D%E5%AE%AE176%E9%80%B1%E5%B9%B4%E6%85%B6%E3%80%91-%E9%84%AD%E4%BE%86%E8%88%88%EF%BC%9A%E5%B7%B2%E5%90%91%E7%B8%BD%E6%9C%83%E5%8F%8D%E6%98%A0-%E7%9B%BC%E4%B9%9D%E7%9A%87%E7%88%BA%E8%AA%95%E7%B4%A0%E8%8F%9C%E5%83%B9%E5%90%88%E7%90%86">【香港巷斗母宮176週年慶】 鄭來興：已向總會反映 盼九皇爺誕素菜價合理</a></span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block block-37 block-block-37 even block-without-title" id="block-block-37">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:20px;font-weight:bold;">其它新闻...</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7149358221064196" data-ad-slot="4016610441">
</ins>
<script>
	 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:20px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div> </div>
</div>
</div> </div>
</div> </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner">
<div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">

<div id='div-gpt-ad-1545447264610-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
<div class="block-inner clearfix">
<h2 class="block-title">熱門新聞</h2>
<div class="content clearfix">
<div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-afe9df57e419f90559658fc95be9e0da">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/520905/%E9%96%8B%E5%AD%B8%E9%A6%96%E6%97%A510%E6%AD%B2%E5%A5%B3%E7%AB%A5%E4%B8%8A%E5%90%8A-%E7%88%B6%E6%AF%8D%E5%96%9A%E4%B8%8D%E9%86%92%E4%BA%86"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/1294sixdeadintelangana_2.jpg?itok=TXZKTLPf" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/520905/%E9%96%8B%E5%AD%B8%E9%A6%96%E6%97%A510%E6%AD%B2%E5%A5%B3%E7%AB%A5%E4%B8%8A%E5%90%8A-%E7%88%B6%E6%AF%8D%E5%96%9A%E4%B8%8D%E9%86%92%E4%BA%86">開學首日10歲女童上吊 父母喚不醒了</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/520605/%E8%BD%8E%E8%BB%8A%E8%A1%9D%E5%87%BA%E9%96%83%E9%81%BF%E4%B8%8D%E5%8F%8A-%E5%A5%B3%E5%AD%90%E5%A2%9C20%E7%B1%B3%E9%AB%98%E6%9E%B6%E6%A9%8B"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/7b5c0fe5-5927-41cc-b661-e38447e7c163ea4cf310-f53f-465d-ad14-bba6b15ef03a.jpg?itok=GFvsn6gF" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/520605/%E8%BD%8E%E8%BB%8A%E8%A1%9D%E5%87%BA%E9%96%83%E9%81%BF%E4%B8%8D%E5%8F%8A-%E5%A5%B3%E5%AD%90%E5%A2%9C20%E7%B1%B3%E9%AB%98%E6%9E%B6%E6%A9%8B">轎車衝出閃避不及 女子墜20米高架橋</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/520771/%E5%89%8D%E5%B1%8B%E4%B8%BB%E5%80%9F%E9%98%BF%E7%AA%BF-%E7%8F%BE%E5%B1%8B%E4%B8%BB%E9%81%AD%E6%BD%91%E6%BC%86%E6%81%90%E5%9A%87"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/PBW2399MPAT-5200102-10018.jpg?itok=9GLehzyL" width="200" height="120" alt="" title="陳麗瑛的住家去年12月31日被不明人士丟漆彈。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/520771/%E5%89%8D%E5%B1%8B%E4%B8%BB%E5%80%9F%E9%98%BF%E7%AA%BF-%E7%8F%BE%E5%B1%8B%E4%B8%BB%E9%81%AD%E6%BD%91%E6%BC%86%E6%81%90%E5%9A%87">前屋主借阿窿 現屋主遭潑漆恐嚇</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/521102/%E5%8A%A0%E5%85%A5%E9%81%95%E7%A6%81%E6%8A%97%E7%94%9F%E7%B4%A0-%E5%A4%A7%E9%A6%AC%E6%9C%89%E8%9D%A6%E5%90%AB%E8%87%B4%E7%99%8C%E7%89%A9"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/gmpgq200104f52.jpg?itok=HFUgl1bz" width="200" height="120" alt="" title="沈志勤懷疑是其他國家的業者利用我國為中轉站，把受抗生素污染蝦子出口到美國。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/521102/%E5%8A%A0%E5%85%A5%E9%81%95%E7%A6%81%E6%8A%97%E7%94%9F%E7%B4%A0-%E5%A4%A7%E9%A6%AC%E6%9C%89%E8%9D%A6%E5%90%AB%E8%87%B4%E7%99%8C%E7%89%A9">加入違禁抗生素 大馬有蝦含致癌物</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/520606/%E6%90%B6%E4%BA%86%E9%87%91%E9%8D%8A%E5%9B%9E%E5%BA%97%E8%AE%8A%E8%B3%A3-%E7%AC%A8%E5%8C%AA%E8%87%AA%E6%8A%95%E7%BE%85%E7%B6%B2"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/9070cd3a-f7ac-40e0-b710-7439585a6dd6ed7a3393-9005-45ba-a4de-8eec0e1a00d5.jpg?itok=Rt1l_1jb" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/520606/%E6%90%B6%E4%BA%86%E9%87%91%E9%8D%8A%E5%9B%9E%E5%BA%97%E8%AE%8A%E8%B3%A3-%E7%AC%A8%E5%8C%AA%E8%87%AA%E6%8A%95%E7%BE%85%E7%B6%B2">搶了金鍊回店變賣 笨匪自投羅網</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/520566/%E6%95%A6%E9%A6%AC%E8%B5%B4%E7%8D%A8%E7%AB%8B%E5%BB%A3%E5%A0%B4%E8%88%8715%E8%90%AC%E4%BA%BA%E8%B7%A8%E5%B9%B4-%E2%80%9C%E5%89%8D%E5%85%A9%E4%BB%BB%E9%A6%96%E7%9B%B8%E8%87%B42020%E5%AE%8F%E9%A1%98%E5%A4%B1%E6%95%97%E2%80%9D"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/he191231q01%28722321%29-20191231235206.JPG?itok=mRTnZXtO" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/520566/%E6%95%A6%E9%A6%AC%E8%B5%B4%E7%8D%A8%E7%AB%8B%E5%BB%A3%E5%A0%B4%E8%88%8715%E8%90%AC%E4%BA%BA%E8%B7%A8%E5%B9%B4-%E2%80%9C%E5%89%8D%E5%85%A9%E4%BB%BB%E9%A6%96%E7%9B%B8%E8%87%B42020%E5%AE%8F%E9%A1%98%E5%A4%B1%E6%95%97%E2%80%9D">敦馬赴獨立廣場與15萬人跨年 “前兩任首相致2020宏願失敗”</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/520835/%E6%95%99%E8%82%B2%E9%83%A8%E9%95%B7%E9%A6%AC%E6%99%BA%E7%A6%AE%E8%BE%AD%E8%81%B7-%E5%9D%90%E5%AE%98%E8%BB%8A%E4%B8%8A%E7%8F%AD-%E9%A7%95myvi%E5%9B%9E%E5%AE%B6"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/90a28320-dd7b-42fe-a0e9-59f64dfb510ca8a1299a-2e4e-4de9-aa19-ba4058158053.jpg?itok=i-pL41Ti" width="200" height="120" alt="" title="馬智禮在宣布辭職後，乘坐黑色邁薇離開教育部。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/520835/%E6%95%99%E8%82%B2%E9%83%A8%E9%95%B7%E9%A6%AC%E6%99%BA%E7%A6%AE%E8%BE%AD%E8%81%B7-%E5%9D%90%E5%AE%98%E8%BB%8A%E4%B8%8A%E7%8F%AD-%E9%A7%95myvi%E5%9B%9E%E5%AE%B6">教育部長馬智禮辭職 坐官車上班 駕Myvi回家</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even views-row-last">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/520469/%E5%8F%AF%E9%A3%9B%E8%A1%8C10%E5%88%86%E9%90%98-%E6%B3%95%E6%8E%A8%E5%87%BA%E9%A3%9B%E5%A4%A9%E6%91%A9%E5%A4%9A"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/PINLazareth-LMW-496.jpg?itok=NJvKuSA_" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/520469/%E5%8F%AF%E9%A3%9B%E8%A1%8C10%E5%88%86%E9%90%98-%E6%B3%95%E6%8E%A8%E5%87%BA%E9%A3%9B%E5%A4%A9%E6%91%A9%E5%A4%9A">可飛行10分鐘 法推出飛天摩多 </a></span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block full-width block-transparent block-21 block-block-21 odd block-without-title" id="block-block-21">
<div class="block-inner clearfix">
<div class="content clearfix">

<div id='div-gpt-ad-1568970212371-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568970212371-0'); });
  </script>
</div> </div>
</div>
</div><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
<div class="block-inner clearfix">
<div class="content clearfix">
<ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER" data-target-gpt-container="div[class='views-row views-row-1 views-row-odd views-row-first']"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">
<div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
<div class="grid-16 region region-footer-second" id="region-footer-second">
<div class="region-inner region-footer-second-inner">
<div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/國內新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/良醫" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/體育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/娛樂" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: 0px none;float:left; padding: 166px 0px 0px; background: url(&quot;http://www.guangming.com.my/sites/default/files/gm_footer_logo.png&quot;) center top no-repeat scroll; background-size: 200px auto; margin:0 auto; width: 100%;max-width:350px; top: 0px;margin-top:-30px; margin-bottom:20px;">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">光明日报◆版权所有◆不得转载<br />
Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.xuehaiblog.com/" style="background-color: transparent; box-sizing: inherit; color: rgb(255, 255, 255); text-decoration-line: none; border: 0px none; line-height: 18px; padding: 0px; font-size: 12px; margin: 0px; display: inline !important;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul>
</div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul>
</div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul>
</div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;"><span style="font-size: 14px;">光明日报</span>◆版权所有◆不得转载<br />
Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
</div>
<p> </p>
</div>
</div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
<div class="block-inner clearfix">
<div class="content clearfix">
<script>
<!--//--><![CDATA[// ><!--

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10028553" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

//--><!]]>
</script><p><noscript><br />
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1" /><br />
</noscript></p>
 </div>
</div>
</div><div class="block block-block block-41 block-block-41 odd block-without-title" id="block-block-41">
<div class="block-inner clearfix">
<div class="content clearfix">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
<div class="region region-page-bottom" id="region-page-bottom">
<div class="region-inner region-page-bottom-inner">
</div>
</div><script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/bxslider/js/bxslider.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/addthis/addthis.js?pymyjn"></script>
</body>
</html>
