<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="dns-prefetch" href="//cdn.guangming.com.my" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn.guangming.com.my" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="http://www.guangming.com.my/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="（吉隆坡15日讯）林连玉 基金会主席刘志文以不点名方式，指昔日誓言主张平反林连玉先生的两个反对党如今已华丽转身，成了希盟两个最大执政成员党，在执政 一年半后却患上“政治失忆症”，从不曾对平反林连玉的诉求给予回应。 他在出席林連玉基金“文化資產保存基金”午宴時提醒希盟政府，“但願希盟政府好自為之。” 他表示，平反林連玉並非只意味針對林先生個人榮辱的糾錯行動。它更意味政府展現與昔日實施的民族文教歧視政策的切割，標榜著各民族文化教育權益，從此享有平等地位的標志性決策。 他提到，兩年後將是林連玉先生被裭奪公民權的60周年，促政府平反林連玉的冤案，還林連玉本來的愛國面目。 斥張念群罔顧對話結果 此外，針對爪夷文課題，劉志文認為，教育部副部長張念群已罔顧與華團對話的結果，發布的國文課本認識爪夷文單元行政指南違反了會談精神。 他批評教育部議決若華淡小只要有超過51%家長贊成，學校即可通過實行爪夷文教學的決定。 他聲稱，若依據張念群的論述，多數家長若對董事部不高興，覺得董事部沒為學校作出貢獻，是否家長可撤換董事？" />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="generator" content="Guang Ming CMS" />
<link rel="canonical" href="http://www.guangming.com.my/node/518551" />
<link rel="shortlink" href="http://www.guangming.com.my/node/518551" />
<meta property="og:site_name" content="光明日报 Guang Ming Daily" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.guangming.com.my/node/518551/%E3%80%90%E6%9E%97%E9%80%A3%E7%8E%89%E8%A2%AB%E8%A3%AD%E5%A5%AA%E5%85%AC%E6%B0%91%E6%AC%8A%E8%8F%AF%E7%A4%BE%E5%BF%83%E7%B5%90%E3%80%91%E8%AA%AA%E5%A5%BD%E7%9A%84%E5%B9%B3%E5%8F%8D-%E5%B8%8C%E7%9B%9F%E4%B8%8D%E5%9B%9E%E6%87%89%E8%A8%B4%E6%B1%82-%E5%9F%BA%E9%87%91%E6%9C%83%E6%8A%A8%E6%94%BF%E6%B2%BB%E5%A4%B1%E6%86%B6" />
<meta property="og:title" content="【林連玉被裭奪公民權華社心結】說好的平反 希盟不回應訴求 基金會抨政治失憶" />
<meta property="og:description" content="（吉隆坡15日讯）林连玉 基金会主席刘志文以不点名方式，指昔日誓言主张平反林连玉先生的两个反对党如今已华丽转身，成了希盟两个最大执政成员党，在执政 一年半后却患上“政治失忆症”，从不曾对平反林连玉的诉求给予回应。 他在出席林連玉基金“文化資產保存基金”午宴時提醒希盟政府，“但願希盟政府好自為之。” 他表示，平反林連玉並非只意味針對林先生個人榮辱的糾錯行動。它更意味政府展現與昔日實施的民族文教歧視政策的切割，標榜著各民族文化教育權益，從此享有平等地位的標志性決策。 他提到，兩年後將是林連玉先生被裭奪公民權的60周年，促政府平反林連玉的冤案，還林連玉本來的愛國面目。 斥張念群罔顧對話結果 此外，針對爪夷文課題，劉志文認為，教育部副部長張念群已罔顧與華團對話的結果，發布的國文課本認識爪夷文單元行政指南違反了會談精神。 他批評教育部議決若華淡小只要有超過51%家長贊成，學校即可通過實行爪夷文教學的決定。 他聲稱，若依據張念群的論述，多數家長若對董事部不高興，覺得董事部沒為學校作出貢獻，是否家長可撤換董事？" />
<meta property="og:updated_time" content="2019-12-15T21:16:57+08:00" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/%E6%9E%97%E8%BF%9E%E7%8E%89%E5%9F%BA%E9%87%91%E4%BC%9A%E4%B8%BB%E5%B8%AD%E5%88%98%E5%BF%97%E6%96%87%EF%BC%8F%E9%99%88%E5%A4%A7%E9%94%A6%28246851%29-20191215211153.JPG" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/%E6%9E%97%E8%BF%9E%E7%8E%89%E5%85%AC%E7%A5%AD%28246941%29-20191215211159.JPG" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/%E6%9E%97%E8%BF%9E%E7%8E%89%E5%85%AC%E7%A5%AD%28246943%29-20191215211147.JPG" />
<meta property="article:published_time" content="2019-12-15T21:15:24+08:00" />
<meta property="article:modified_time" content="2019-12-15T21:16:57+08:00" />
<title>【林連玉被裭奪公民權華社心結】說好的平反  希盟不回應訴求 基金會抨政治失憶 | 光明日报 Guang Ming Daily</title>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/modules/system/system.base.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/system/system.menus.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/system/system.messages.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/system/system.theme.css?pymyjn");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.accordion.min.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.tabs.min.css?pymyjn");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/date/date_api/date.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/field/theme/field.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/node/node.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/search/search.css?pymyjn");
@import url("//cdn.guangming.com.my/modules/user/user.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/views/css/views.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/lazyloader/lazyloader.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/ckeditor/css/ckeditor.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pymyjn");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/ctools/css/ctools.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/lightbox2/css/lightbox.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus_default.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/modules/bxslider/css/bxslider.css?pymyjn");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-reset.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-mobile.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-alpha.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/omega/css/formalize.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-reset.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/global.css?pymyjn");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/all/themes/quatro/css/red-style.css?pymyjn" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?pymyjn");
</style>
<![endif]-->
<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?pymyjn");
</style>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1220px)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-wide.css?pymyjn");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/wide/alpha-default-wide-16.css?pymyjn");
</style>
<!--<![endif]-->
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/drupal.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/superfish.js?v=1.4.8"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/nice_menus.js?v=1.0"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.accordion.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.tabs.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lazyloader/jquery.lazyloader.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/colorbox/jquery.colorbox-min.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox_load.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/floating_block/floating_block.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lightbox2/js/lightbox.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.min.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/jquery.formalize.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/omega-mediaqueries.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/quatro/js/custom.js?pymyjn"></script>
<script type="text/javascript">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</script>


<script type="text/javascript" async="async" src="https://media.innity.net/lib/innityPrebidHB.js"></script>

<script type="text/javascript" async="async" src="https://media.innity.net/adnetwork/hb_prebid/4756/hbconfig_prebid38.js"></script>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();

    var LB1_Mapping = googletag.sizeMapping()
    .addSize([728, 300], [728, 90])
    .addSize([320, 300], [[320, 50], [320, 100]])
    .addSize([0, 0], [])
    .build();

    var Rec_Mapping = googletag.sizeMapping()
    .addSize([980, 300], [[300, 600], [300, 250]])
    .addSize([0,0], [])
    .build();

    var RecArt_Mapping = googletag.sizeMapping()
    .addSize([340,290], [[336, 280], [300, 250]])
    .addSize([0,0], [300, 250])
    .build();

    var Bill_Mapping = googletag.sizeMapping()
    .addSize([1000, 300], [[970, 250], [970, 90], [728, 90]])
    .addSize([728, 300], [728, 90])
    .addSize([0, 0], [])
    .build();

    googletag.defineSlot('/21628463808/GM_Inner_LeaderboardI', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1545447264610-0').defineSizeMapping(LB1_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_RectangleI', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-1').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    //googletag.defineSlot('/21628463808/GM_Inner_RectangleII', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-2').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Billboard', [[970, 250], [970, 90], [728, 90], [320, 100], [300, 250]], 'div-gpt-ad-1545447264610-3').defineSizeMapping(Bill_Mapping).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21628463808/GM_Inner_1x1', 'div-gpt-ad-1545447264610-4').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-5').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    //googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article2', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-6').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle', [1, 1], 'div-gpt-ad-1545447264610-7').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Native_Article', [1, 1], 'div-gpt-ad-1545447264610-8').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle2', [1, 1], 'div-gpt-ad-1545447264610-9').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Skinner', [1, 1], 'div-gpt-ad-1545447264610-10').addService(googletag.pubads());
	googletag.defineSlot('/21628463808/GM_Inner_Native_Listing', [1, 1], 'div-gpt-ad-1545447264610-11').addService(googletag.pubads());

    var fn_desktop_pageskin = "false"; 
    if (screen.width >= 1460) { fn_desktop_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);

    var fn_mobile_pageskin = "false"; 
    if (screen.width >= 400 && screen.width <= 600) { fn_mobile_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_mobile_yes", fn_mobile_pageskin);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	var gptAdSlots = [];
	googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
	addSize([980, 300], [[160, 600], [300, 250], [300, 600]]).
	addSize([0, 0], []). 
	build(); 
	var mapping1 = googletag.sizeMapping().
	addSize([1000, 768], [[250, 250], [468, 60], [300, 250], [336, 280]]).
	addSize([728, 300], [[640, 360],[728, 90], [300, 250], [336, 280]]).
	addSize([0, 0], [[300, 250], [336, 280]]). 
	build(); 
	gptAdSlots[0] =
    googletag.defineSlot('/21622890900/MY_guangming.com.my_pc_article_right_sticky_300x600//300x250//160x600', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1568970212371-0').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
	gptAdSlots[1] =
	googletag.defineSlot('/21622890900/MY_guangming.com.my_res_article_mid2_300x250//336x280//320x100//320x50//468x60//250x250', [[640, 360], [250, 250], [468, 60], [300, 250], [336, 280]], 'div-gpt-ad-1568630204412-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}
</style>

<script>
	var _pvmax = {"siteId": "e66f0c1c-a891-4e85-8319-77da4abcdfdf", "region": "my"};
	(function(d, s, id) {
	  var js, pjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id; js.async = true;
	  js.src = "//api.pvmax.net/v1.0/pvmax.js";
	  pjs.parentNode.insertBefore(js, pjs);
	}(document, 'script', 'pvmax-jssdk'));
	!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");

	tpq('init', '134018364875');

	tpq('track', 'PageView');

	tpq('trackCustom', 'retargeting', {"tag_id":"416567348252"});

	</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-7149358221064196",
			enable_page_level_ads: true
		});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPH6R3');</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
<!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
<!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<link rel="stylesheet" href="/sites/all/themes/quatro/css/custom.css?201911112045">


<meta name="google-site-verification" content="OjFxkO7ev1BH7_n6-WWR4qYwDpQmAUH6eHFXDFjU5zQ" />
<meta property="fb:pages" content="107025452677110" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '418854792049423');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=418854792049423&ev=PageView&noscript=1"
/></noscript>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-518551 node-type-article context-node">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPH6R3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<header id="section-header" class="section section-header">
<div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-16">
<div class="grid-16 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner">
<div class="branding-data clearfix">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="//cdn.guangming.com.my/sites/all/themes/quatro/logo.png" alt="" id="logo" /></a> </div>
</div>
<div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">

<div id='div-gpt-ad-1545447264610-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-0'); });
</script>
</div>
</div>
</div>
<style>
@media screen and (max-width: 339px){
	div.hp_lead {
		margin: 0 -10px;
	}
}
</style> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-16">
<div class="grid-16 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner">
<div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2572 menuparent  menu-path-taxonomy-term-18219  even "><a href="/topic/%E6%98%8E%E5%91%A8%E5%88%8A" title="">明周刊</a><ul><li class="menu-2511 menu-path-taxonomy-term-211 first odd "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  even last"><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
</ul></li>
<li class="menu-2513 menu-path-taxonomy-term-250  odd "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  even last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動</a><ul><li class="menu-2576 menu-path-taxonomy-term-1308 first odd "><a href="/topic/%E8%BC%9D%E7%85%8C%E4%BC%81%E6%A5%AD%E7%8D%8E" title="">輝煌企業獎</a></li>
<li class="menu-2515 menu-path-taxonomy-term-206  even "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  odd last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2712 menuparent  menu-path-taxonomy-term-42295  odd "><a href="/topic/2020%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88" title="">財政預算案</a><ul><li class="menu-1149 menu-path-taxonomy-term-42317 first odd "><a href="/topic/%E6%BB%BE%E5%8B%95%E6%B6%88%E6%81%AF" title="">滾動消息</a></li>
<li class="menu-763 menu-path-taxonomy-term-42295  even "><a href="/topic/2020%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88" title="">2020 財政預算案</a></li>
<li class="menu-1150 menu-path-guangmingcommy-topic-2019-e8b2a1e694bfe9a090e7ae97e6a188  odd last"><a href="http://www.guangming.com.my/topic/2019-%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88" title="">2019財政預算案</a></li>
</ul></li>
<li class="menu-2661 menu-path-guangmingcommy-2019-e6a79fe5b79ee58583e9a696e5868ce5b081e6a69c  even "><a href="http://www.guangming.com.my/2019-%E6%A7%9F%E5%B7%9E%E5%85%83%E9%A6%96%E5%86%8C%E5%B0%81%E6%A6%9C" title="">2019-槟州元首册封榜</a></li>
<li class="menu-2646 menu-path-taxonomy-term-25459  odd "><a href="/topic/2018-%E4%B8%96%E7%95%8C%E6%9D%AF%E6%88%90%E7%B8%BE" title="">2018 世界杯成績</a></li>
<li class="menu-2645 menuparent  menu-path-taxonomy-term-21561  even "><a href="/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選</a><ul><li class="menu-2574 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68a95e7a5a8e68890e7b8be first odd "><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選投票成績</a></li>
<li class="menu-2573 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68f90e5908de5bda2e58ba2  even last"><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8F%90%E5%90%8D%E5%BD%A2%E5%8B%A2" title="">2018大選提名形勢</a></li>
</ul></li>
<li class="menu-2575 menu-path-guangmingcommy-topic-e58589e6988ee696b0e8819ee9809a  odd "><a href="http://www.guangming.com.my/topic/%E5%85%89%E6%98%8E%E6%96%B0%E8%81%9E%E9%80%9A" title="">光明新聞通</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  odd "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2691 menu-path-obituary  even "><a href="/obituary" title="">讣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-epaperguangmingcommy-guangmingepaper-webapp-infophp  even "><a href="http://epaper.guangming.com.my/guangmingepaper/webapp/info.php" title="" target="_blank">联络我们</a></li>
<li class="menu-2294 menu-path-epaperguangmingcommy-guangmingepaper-webapp-info-faqphp  odd "><a href="http://epaper.guangming.com.my/guangmingepaper/webapp/info-faq.php" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-epaperguangmingcommy-guangmingepaper-webapp-info-howtoorderphp  even "><a href="http://epaper.guangming.com.my/guangmingepaper/webapp/info-howtoOrder.php" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  odd "><a href="/disclaimer" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  even "><a href="/privacy" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  odd last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
<li class="menu-2715 menu-path-stock  even last"><a href="/stock" title="">股市行情</a></li>
</ul>
</div>
</div>
</div> </div>
</div>
</div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">
<div id="zone-submenu" class="zone zone-submenu clearfix container-16">
<div class="grid-16 region region-submenu" id="region-submenu">
<div class="region-inner region-submenu-inner">
<div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="height:8px;"></div>

<div id='div-gpt-ad-1545447264610-3' style="margin:0 auto; text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-3'); });
</script>
</div> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">
<div id="zone-header" class="zone zone-header clearfix container-16">
<div class="grid-12 region region-header-first" id="region-header-first">
<div class="region-inner region-header-first-inner">
<div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
<div class="block-inner clearfix">
<div class="content clearfix">

<script language="javascript" type="text/javascript"> 
      function disableselect(e) {             
          return false 
      } 
      function reEnable() { 
          return true 
      } 

      document.onselectstart = new Function("return false") 

      if (window.sidebar) { 
          document.onmousedown = disableselect                    // for mozilla           
          document.onclick = reEnable 
      } 

      function clickIE() { 
          if (document.all) { 
              (message); 
              return false; 
          } 
      } 

      document.oncontextmenu = new Function("return false") 
      var element = document.getElementById('tbl'); 
      element.onmousedown = function () { return false; }        // For Mozilla Browser
</script> </div>
</div>
</div> </div>
</div> </div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-16">
<div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
<div class="grid-12 region region-content" id="region-content">
<div class="region-inner region-content-inner">
<a id="main-content"></a>
<h1 class="title" id="page-title">【林連玉被裭奪公民權華社心結】說好的平反 希盟不回應訴求 基金會抨政治失憶</h1><br>
<div class="tabs clearfix"></div> <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix">
<article>
<span property="dc:title" content="【林連玉被裭奪公民權華社心結】說好的平反  希盟不回應訴求 基金會抨政治失憶" class="rdf-meta element-hidden"></span> <div class="header-info">
<div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">: </span>2019-12-15 21:12:24</div>

<div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="【林連玉被裭奪公民權華社心結】說好的平反  希盟不回應訴求 基金會抨政治失憶 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/518551/%E3%80%90%E6%9E%97%E9%80%A3%E7%8E%89%E8%A2%AB%E8%A3%AD%E5%A5%AA%E5%85%AC%E6%B0%91%E6%AC%8A%E8%8F%AF%E7%A4%BE%E5%BF%83%E7%B5%90%E3%80%91%E8%AA%AA%E5%A5%BD%E7%9A%84%E5%B9%B3%E5%8F%8D-%E5%B8%8C%E7%9B%9F%E4%B8%8D%E5%9B%9E%E6%87%89%E8%A8%B4%E6%B1%82-%E5%9F%BA%E9%87%91%E6%9C%83%E6%8A%A8%E6%94%BF%E6%B2%BB%E5%A4%B1%E6%86%B6"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
</div>
<div class="content clearfix">
<div id="field_image">
<ul class="bxslider" style="display:none">
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/%E6%9E%97%E8%BF%9E%E7%8E%89%E5%9F%BA%E9%87%91%E4%BC%9A%E4%B8%BB%E5%B8%AD%E5%88%98%E5%BF%97%E6%96%87%EF%BC%8F%E9%99%88%E5%A4%A7%E9%94%A6%28246851%29-20191215211153.JPG?itok=dz9ZFkqd" alt="" title="劉志文希望希盟政府好自為之。" /></li>
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/%E6%9E%97%E8%BF%9E%E7%8E%89%E5%85%AC%E7%A5%AD%28246941%29-20191215211159.JPG?itok=fbET69Av" alt="" title="" /></li>
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/%E6%9E%97%E8%BF%9E%E7%8E%89%E5%85%AC%E7%A5%AD%28246943%29-20191215211147.JPG?itok=AUyTV9vN" alt="" title="" /></li>
</ul>
</div>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>（吉隆坡15日讯）林连玉 基金会主席刘志文以不点名方式，指昔日誓言主张平反林连玉先生的两个反对党如今已华丽转身，成了希盟两个最大执政成员党，在执政 一年半后却患上“政治失忆症”，从不曾对平反林连玉的诉求给予回应。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>他在出席林連玉基金“文化資產保存基金”午宴時提醒希盟政府，“但願希盟政府好自為之。”</p>
<div id="div-gpt-ad-1545447264610-5" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-5"); });
			</script>
</div>
<p>他表示，平反林連玉並非只意味針對林先生個人榮辱的糾錯行動。它更意味政府展現與昔日實施的民族文教歧視政策的切割，標榜著各民族文化教育權益，從此享有平等地位的標志性決策。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>他提到，兩年後將是林連玉先生被裭奪公民權的60周年，促政府平反林連玉的冤案，還林連玉本來的愛國面目。</p><p><span id='innity-in-post'><span style="color:#0000ff;"><strong>斥張念群罔顧對話結果</strong></span></span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>此外，針對爪夷文課題，劉志文認為，教育部副部長張念群已罔顧與華團對話的結果，發布的國文課本認識爪夷文單元行政指南違反了會談精神。</p>
<div id="div-gpt-ad-1568630204412-0" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1568630204412-0"); });
			</script>
</div>
<p>他批評教育部議決若華淡小只要有超過51%家長贊成，學校即可通過實行爪夷文教學的決定。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>他聲稱，若依據張念群的論述，多數家長若對董事部不高興，覺得董事部沒為學校作出貢獻，是否家長可撤換董事？</p>
<div id="div-gpt-ad-1545447264610-8" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-8"); });
			</script>
</div>
<p>“這是不負責任且沒承擔的決定，影嚮華教的历史發展，讓人擔憂我國華教未來的前景。”</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p><span style="color:#0000ff;"><strong>代表華教華團 逾700人出席林連玉公祭</strong></span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>（吉隆坡15日訊）逾700人出席周日早舉行的“2019年林連玉公祭禮”，祭拜華教族魂林連玉，他們分別來自全國華教團體、學校、文教組織及華團。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>公祭禮是在吉隆坡福建義山林連玉墓園舉行，並由林連玉基金主席劉志文主祭，陪祭者包括了董總主席陳大錦、大馬教師會總秘書陳清順、林連玉基金會顧問陳凱希及林連玉長孫林建春。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>林連玉基金署理主席吳建成在公祭禮結束後聲稱，今年出席公祭禮的人數是历年來最多的，他們皆來自全國獨中及國中生，包括吉打、吉蘭丹、檳城州屬的國中。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>他表示，出席人數創新紀錄，有可能是華社出自對希盟政府不承認統考文憑而產生的不滿，“改革落空，大家就以一種行動向林連玉先生投訴。”</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>另一方面，華教節工委會副主席姚麗芳在宣讀“2019年華教節大會公祭文”時提及，政黨輪替本以為是光明及希望降臨，國家正義可盼，華教平權可期。她說，新政權施政乏力，改革舉棋不定，經濟欲振無力，教改寸步難移，治理左右搖擺。加之種族宗教極端言論，令國人焦慮頓陷失望。她強調，林連玉先生逝世34春秋，但生前高瞻遠矚已提出國民應有的心理建設，即培養共存共榮觀念及培養以大馬為第一家鄉的觀念。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>她補充，各族人民應把大馬視為第一家鄉，皆以本土利益為先，以大馬人的身份為依歸，才可共建和諧富貴之邦。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>學生公祭文是由馬六甲普羅士邦國民型華文中學的學生尤可欣及李珊妮朗誦。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>林連玉家屬特地從中國永春來馬出席公祭禮，包括長孫及長孫媳婦林建春及吳新茹、次孫林燿春及三孫林暉春。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>其他出席者包括2019華教節工委會主席池美花、大馬中華大會堂總會副總會長拿督黃保俊、大馬永春聯合會總會長鄭瑞開、大馬華校校友會聯合會總會會長陳鵬仕、雪隆福建會館會長戴炳基、林連玉基金會顧問陳凱希、大馬教師會總秘書陳清順校長、林連玉基金會主席劉志文、尊孔獨中董事長拿督黃位寅、大馬永春美山林氏家族會會長林紀鐘、大馬福建社團聯合會副文化主任拿督陳順峰及尊孔校友會署理主席梁永傑。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p><span style="color:#0000ff;"><strong>陳大錦：未確定與林冠英會面時間</strong></span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>針對與財政部長林冠英約見一事，董總主席陳大錦表示，因尚未和教總主席拿督王超群討論，因此無法確定與林冠英會面的時間。有關與林冠英約見一事，是由董總署理主席陳友信所傳達。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>詢及與林冠英見面後會有何改變時，他表明希望有改變。隨後又說，希望形式有所轉變。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>他重申，董總的立場堅定，“現在要硬，過去我們希望可協調，但看起來他們沒誠意。”</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>詢及12月28日全國華團大會有多少團體出席時，他聲稱，各州華社反應都非常熱烈，原定新紀元大學學院的場地已不足容納，考慮另尋更寬敞的場地。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p><span style="color:#0000ff;"><strong>林連玉精神獎邁入32屆&nbsp;&nbsp;第100得獎人誕生</strong></span></p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>（吉隆坡15日訊）“2019年林連玉精神獎”得主出爐，3名捍衛華教及關懷清寒學生的得獎者，包括吉隆坡的“獨中保姆”鄭桂珠、沙巴丹南崇正中學董事長張天仕及柔佛昔加末“華教火車頭”劉深淵。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>活動是林連玉基金主辦，此次共收到8份來自個人的林連玉精神獎提名，他們分別來自雪蘭莪、柔佛昔加末、馬六甲、霹靂班台、吉隆坡、吉打及沙巴，當中有退休校長、商人、企業家、老師及退休人士等。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>林連玉精神獎遴選委員會主任李亞遨聲稱，本屆得獎者都是身體力行的傳統華教基層工作者。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>他在頒獎禮上指出，林連玉精神獎於1988年成立迄今已邁入32屆，並產生了102名得獎者。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>“林連玉精神獎自成立以來，第100位得獎人已誕生，排名不分先後，他們三人其中一人便是。”</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>李亞遨也引述律師劉錫通的文章《設立揚善制度》，即表揚對華社有貢獻者，以策勵民族向善與向上之心。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>他披露，在設立標準時，必須非常嚴肅與認真，決不能將榮銜濫發，如一些國際有名的獎金之設，組織有名望的委員會，慎重處理評審事宜，才不會降低榮銜的價值。</p>

<div id="div-gpt-ad-1545447264610-7">
<script>
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-7"); });
				</script>
</div>
<p>“劉錫通律師的要求為以後30年的林連玉精神獎工作定下基調，讓獎項在大馬華社獲得尊敬與重視。”</p><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">關鍵字:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/%E6%9E%97%E9%80%A3%E7%8E%89%E8%A2%AB%E8%A3%AD%E5%A5%AA%E5%85%AC%E6%B0%91%E6%AC%8A%E8%8F%AF%E7%A4%BE%E5%BF%83%E7%B5%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">林連玉被裭奪公民權華社心結</a></div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div> </div>
<div class="clearfix">
<nav class="links node-links clearfix"></nav>
</div>

</article>
</div>
</div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="div-gpt-ad-1545447264610-7">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-7'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-9">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-9'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-4">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-4'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-10">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-10'); });

//--><!]]>
</script></div>
</div>
</div>
</div><div class="grid-12 region region-content-bottom-first" id="region-content-bottom-first">
<div class="region-inner region-content-bottom-first-inner">
<div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:20px;font-weight:bold;">其它新闻...</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7149358221064196" data-ad-slot="4016610441">
</ins>
<script>
	 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:20px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div> </div>
</div>
</div> </div>
</div> </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner">
<div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">

<div id='div-gpt-ad-1545447264610-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
<div class="block-inner clearfix">
<h2 class="block-title">熱門新聞</h2>
<div class="content clearfix">
<div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-a8111bde93d773b394ebe4fd2e4a496f">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/517948/%E5%95%86%E4%BA%8C%E4%BB%A3%EF%BC%9A%E6%9A%A2%E9%8A%B7%E9%9D%A0%E6%88%91%E7%88%B8-%E7%8E%8B%E5%8A%9B%E5%AE%8F%E5%A4%AA%E8%80%81%E9%81%AD%E8%A7%A3%E7%B4%84"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/%E7%8E%8B%E5%8A%9B%E5%AE%8F_0.jpg?itok=seBb2rOr" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/517948/%E5%95%86%E4%BA%8C%E4%BB%A3%EF%BC%9A%E6%9A%A2%E9%8A%B7%E9%9D%A0%E6%88%91%E7%88%B8-%E7%8E%8B%E5%8A%9B%E5%AE%8F%E5%A4%AA%E8%80%81%E9%81%AD%E8%A7%A3%E7%B4%84">商二代：暢銷靠我爸 王力宏太老遭解約</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/517839/%E4%BD%98%E8%A9%A9%E6%9B%BC%E5%A2%9C%E9%A6%AC-%E7%BF%8C%E6%97%A5%E7%A1%AC%E4%B8%8A%E5%B7%A5"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/bkn-20191209230028667-1209_00862_001_06b.jpg?itok=ihuQLv0B" width="200" height="120" alt="" title="眼见剧组对唐嫣百般迁就，佘诗曼也不说什麽，就算发生意外只要是身体无大碍，翌日依然亲自上阵重拍，专业精神可嘉。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/517839/%E4%BD%98%E8%A9%A9%E6%9B%BC%E5%A2%9C%E9%A6%AC-%E7%BF%8C%E6%97%A5%E7%A1%AC%E4%B8%8A%E5%B7%A5">佘詩曼墜馬 翌日硬上工</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/517706/%E5%85%83%E9%A6%96%E5%90%8E%EF%BC%9A%E8%8B%A5%E4%B8%8D%E6%98%AF%E5%AE%98%E6%96%B9%E5%A0%B4%E5%90%88-%E9%9D%9E%E5%9C%8B%E8%AA%9E%E5%94%B1%E5%9C%8B%E6%AD%8C%E7%84%A1%E4%B8%8D%E5%A6%A5"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/190727A01_C6144-0.jpg?itok=xbjWR7LR" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/517706/%E5%85%83%E9%A6%96%E5%90%8E%EF%BC%9A%E8%8B%A5%E4%B8%8D%E6%98%AF%E5%AE%98%E6%96%B9%E5%A0%B4%E5%90%88-%E9%9D%9E%E5%9C%8B%E8%AA%9E%E5%94%B1%E5%9C%8B%E6%AD%8C%E7%84%A1%E4%B8%8D%E5%A6%A5">元首后：若不是官方場合 非國語唱國歌無不妥</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/517939/mbi%E7%B8%BD%E8%A3%81-%E5%BC%B5%E8%AD%BD%E7%99%BC%E6%B3%B0%E5%87%BA%E5%AE%B6"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/gmpgq191211b52_0.jpg?itok=TB2vCPES" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/517939/mbi%E7%B8%BD%E8%A3%81-%E5%BC%B5%E8%AD%BD%E7%99%BC%E6%B3%B0%E5%87%BA%E5%AE%B6">MBI總裁 張譽發泰出家</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/517791/%E5%A0%B1%E5%81%87%E6%A1%88%E7%A8%B13%E5%A4%A9%E6%94%B6%E5%85%A5%E8%A2%AB%E6%89%93%E5%8A%AB-%E6%89%81%E6%93%94%E9%A3%AF%E5%BA%972%E5%93%A1%E5%B7%A5%E8%90%BD%E7%B6%B2"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/GMPGQ191209J62_2.jpg?itok=IQuVn5MW" width="200" height="120" alt="" title="警方在大橋上設路障檢查前往北海的車輛。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/517791/%E5%A0%B1%E5%81%87%E6%A1%88%E7%A8%B13%E5%A4%A9%E6%94%B6%E5%85%A5%E8%A2%AB%E6%89%93%E5%8A%AB-%E6%89%81%E6%93%94%E9%A3%AF%E5%BA%972%E5%93%A1%E5%B7%A5%E8%90%BD%E7%B6%B2">報假案稱3天收入被打劫 扁擔飯店2員工落網</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/518277/%E5%A4%A7%E9%A6%AC%E5%BD%A9app%E6%8A%95%E6%B3%A8%E6%93%8A%E4%B8%AD%E7%A9%8D%E5%AF%B6-%E6%AA%B3%E5%A5%B3%E5%95%86%E4%BA%BA%E8%B4%8F1122%E8%90%AC"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/p1s3-ringgit_v0.1.jpg?itok=6rg8_v1g" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/518277/%E5%A4%A7%E9%A6%AC%E5%BD%A9app%E6%8A%95%E6%B3%A8%E6%93%8A%E4%B8%AD%E7%A9%8D%E5%AF%B6-%E6%AA%B3%E5%A5%B3%E5%95%86%E4%BA%BA%E8%B4%8F1122%E8%90%AC">大馬彩App投注擊中積寶 檳女商人贏1122萬</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/517828/40%E4%B8%AD%E5%9C%8B%E7%94%B7%E5%A5%B3%E9%9D%9E%E6%B3%95%E5%85%A5%E5%A2%83-%E8%B1%AA%E8%8F%AF%E5%85%AC%E5%AF%93%E8%B6%B3%E4%B8%8D%E5%87%BA%E6%88%B6%E5%85%A9%E5%91%A8"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/53e4aabe-c22d-4f11-9329-5889404e8971f983920a-d83b-4597-aca9-97ef8ae2fa74.jpeg?itok=UsWulx1Y" width="200" height="120" alt="" title="卡瑪魯丁（左三）該局在取締線上交易活動的行動上，落網人數最多及最大宗的一宗。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/517828/40%E4%B8%AD%E5%9C%8B%E7%94%B7%E5%A5%B3%E9%9D%9E%E6%B3%95%E5%85%A5%E5%A2%83-%E8%B1%AA%E8%8F%AF%E5%85%AC%E5%AF%93%E8%B6%B3%E4%B8%8D%E5%87%BA%E6%88%B6%E5%85%A9%E5%91%A8">40中國男女非法入境 豪華公寓足不出戶兩周</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even views-row-last">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/517914/%E5%8F%B8%E6%A9%9F%E8%BA%AB%E5%B8%B652%E5%82%B7%E6%AD%BB%E6%96%BC%E6%89%A3%E7%95%99%E5%AE%A4-%E6%94%BF%E5%BA%9C%E8%AD%A6%E6%96%B9%E5%88%A4%E8%B3%A044%E8%90%AC"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/78473082_524568018135350_7833575054284685312_n.jpg?itok=AStVY2xc" width="200" height="120" alt="" title="達明德蘭於2013年5月21日在吉隆坡警察總部的扣留室內猝死，解剖報告顯示其身上有52道被鈍器挫傷的痕跡。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/517914/%E5%8F%B8%E6%A9%9F%E8%BA%AB%E5%B8%B652%E5%82%B7%E6%AD%BB%E6%96%BC%E6%89%A3%E7%95%99%E5%AE%A4-%E6%94%BF%E5%BA%9C%E8%AD%A6%E6%96%B9%E5%88%A4%E8%B3%A044%E8%90%AC">司機身帶52傷死於扣留室 政府警方判賠44萬</a></span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block full-width block-transparent block-21 block-block-21 odd block-without-title" id="block-block-21">
<div class="block-inner clearfix">
<div class="content clearfix">

<div id='div-gpt-ad-1568970212371-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568970212371-0'); });
  </script>
</div> </div>
</div>
</div><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
<div class="block-inner clearfix">
<div class="content clearfix">
<ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER" data-target-gpt-container="div[class='views-row views-row-1 views-row-odd views-row-first']"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">
<div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
<div class="grid-16 region region-footer-second" id="region-footer-second">
<div class="region-inner region-footer-second-inner">
<div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/國內新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/良醫" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/體育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/娛樂" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: 0px none;float:left; padding: 166px 0px 0px; background: url(&quot;http://www.guangming.com.my/sites/default/files/gm_footer_logo.png&quot;) center top no-repeat scroll; background-size: 200px auto; margin:0 auto; width: 100%;max-width:350px; top: 0px;margin-top:-30px; margin-bottom:20px;">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">光明日报◆版权所有◆不得转载<br />
Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.xuehaiblog.com/" style="background-color: transparent; box-sizing: inherit; color: rgb(255, 255, 255); text-decoration-line: none; border: 0px none; line-height: 18px; padding: 0px; font-size: 12px; margin: 0px; display: inline !important;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul>
</div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul>
</div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul>
</div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;">
<li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;"><span style="font-size: 14px;">光明日报</span>◆版权所有◆不得转载<br />
Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
</div>
<p> </p>
</div>
</div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
<div class="block-inner clearfix">
<div class="content clearfix">
<script>
<!--//--><![CDATA[// ><!--

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10028553" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

//--><!]]>
</script><p><noscript><br />
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1" /><br />
</noscript></p>
 </div>
</div>
</div><div class="block block-block block-41 block-block-41 odd block-without-title" id="block-block-41">
<div class="block-inner clearfix">
<div class="content clearfix">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
<div class="region region-page-bottom" id="region-page-bottom">
<div class="region-inner region-page-bottom-inner">
</div>
</div><script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/bxslider/js/bxslider.js?pymyjn"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/addthis/addthis.js?pymyjn"></script>
</body>
</html>
