<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="dns-prefetch" href="//cdn.guangming.com.my" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn.guangming.com.my" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="http://www.guangming.com.my/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="（東京19日訊）日本西北部昨晚（18日）10時22分發生6.8級地震，目前已造成至少26人受傷，氣象廳在地震發生約2.5小時後，取消之前發出的海嘯警告。因地震暫停的新幹線列車服務、電力供應在週三（19日）早上恢復運作。  據日本消防與災害管理局統計，靠近震央的山形縣目前有9人受傷，新潟縣有4人受傷，宮城縣與石川縣分別有一人受傷。共同社報道，宮城、山形、新潟、石川4縣共有26人受傷，其中1人重傷。  東日本鐵路公司（JR東日本）表示，地震引致列車服務延誤，預計影響約1萬人，今日恢復正常運作。日本放送協會（NHK）報道，當局在今日恢復早前中斷的電力供應。" />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="generator" content="Guang Ming CMS" />
<link rel="canonical" href="http://www.guangming.com.my/node/493769" />
<link rel="shortlink" href="http://www.guangming.com.my/node/493769" />
<meta property="og:site_name" content="光明日报 Guang Ming Daily" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.guangming.com.my/node/493769/%E6%97%A568%E7%B4%9A%E5%9C%B0%E9%9C%87%E8%87%B3%E5%B0%9126%E5%82%B7-%E6%B5%B7%E5%98%AF%E8%AD%A6%E5%91%8A%E5%8F%96%E6%B6%88" />
<meta property="og:title" content="日6.8級地震至少26傷 海嘯警告取消" />
<meta property="og:description" content="（東京19日訊）日本西北部昨晚（18日）10時22分發生6.8級地震，目前已造成至少26人受傷，氣象廳在地震發生約2.5小時後，取消之前發出的海嘯警告。因地震暫停的新幹線列車服務、電力供應在週三（19日）早上恢復運作。  據日本消防與災害管理局統計，靠近震央的山形縣目前有9人受傷，新潟縣有4人受傷，宮城縣與石川縣分別有一人受傷。共同社報道，宮城、山形、新潟、石川4縣共有26人受傷，其中1人重傷。  東日本鐵路公司（JR東日本）表示，地震引致列車服務延誤，預計影響約1萬人，今日恢復正常運作。日本放送協會（NHK）報道，當局在今日恢復早前中斷的電力供應。" />
<meta property="og:updated_time" content="2019-06-19T11:25:10+08:00" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/%E5%9C%B0%E9%9C%87.jpg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/485a60b89361386aaddfecf8cd5c0ae5.jpg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/Japan%20Earthquake%285916582%29-20190619111807.jpg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/Japan%20Earthquake%285918222%29-20190619111816.jpg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/JAPAN-QUAKE%285917213%29-20190619111823.jpg" />
<meta property="article:published_time" content="2019-06-19T11:24:52+08:00" />
<meta property="article:modified_time" content="2019-06-19T11:25:10+08:00" />
  <title>日6.8級地震至少26傷 海嘯警告取消 | 光明日报 Guang Ming Daily</title>   

  <style type="text/css" media="all">
@import url("//cdn.guangming.com.my/modules/system/system.base.css?ps9y6a");
@import url("//cdn.guangming.com.my/modules/system/system.menus.css?ps9y6a");
@import url("//cdn.guangming.com.my/modules/system/system.messages.css?ps9y6a");
@import url("//cdn.guangming.com.my/modules/system/system.theme.css?ps9y6a");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.accordion.min.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.tabs.min.css?ps9y6a");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/date/date_api/date.css?ps9y6a");
@import url("//cdn.guangming.com.my/modules/field/theme/field.css?ps9y6a");
@import url("//cdn.guangming.com.my/modules/node/node.css?ps9y6a");
@import url("//cdn.guangming.com.my/modules/search/search.css?ps9y6a");
@import url("//cdn.guangming.com.my/modules/user/user.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/views/css/views.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/lazyloader/lazyloader.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/ckeditor/css/ckeditor.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?ps9y6a");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/ctools/css/ctools.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/lightbox2/css/lightbox.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus_default.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/modules/bxslider/css/bxslider.css?ps9y6a");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-reset.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-mobile.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-alpha.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/omega/css/formalize.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-reset.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/global.css?ps9y6a");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/all/themes/quatro/css/red-style.css?ps9y6a" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?ps9y6a");
</style>
<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?ps9y6a");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1220px)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-wide.css?ps9y6a");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/wide/alpha-default-wide-16.css?ps9y6a");
</style>
<!--<![endif]-->
  <script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/drupal.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/superfish.js?v=1.4.8"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/nice_menus.js?v=1.0"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.accordion.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.tabs.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lazyloader/jquery.lazyloader.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/colorbox/jquery.colorbox-min.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox_load.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/floating_block/floating_block.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lightbox2/js/lightbox.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.min.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/jquery.formalize.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/omega-mediaqueries.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/quatro/js/custom.js?ps9y6a"></script>
<script type="text/javascript">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</script>

  <!-- DFP Ad Unit  -->
    
<!-- header bidding library -->
<script type="text/javascript" async="async" src="https://media.innity.net/lib/innityPrebidHB.js"></script>

<!-- GMZone -->
<script type="text/javascript" async="async" src="https://media.innity.net/adnetwork/hb_prebid/4756/hbconfig_prebid38.js"></script>


<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>

<!-- DFP Ad Tag Inside Pages  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();

    var LB1_Mapping = googletag.sizeMapping()
    .addSize([728, 300], [728, 90])
    .addSize([320, 300], [[320, 50], [320, 100]])
    .addSize([0, 0], [])
    .build();

    var Rec_Mapping = googletag.sizeMapping()
    .addSize([980, 300], [[300, 600], [300, 250]])
    .addSize([0,0], [])
    .build();

    var RecArt_Mapping = googletag.sizeMapping()
    .addSize([340,290], [[336, 280], [300, 250]])
    .addSize([0,0], [300, 250])
    .build();

    var Bill_Mapping = googletag.sizeMapping()
    .addSize([1000, 300], [[970, 250], [970, 90], [728, 90]])
    .addSize([728, 300], [728, 90])
    .addSize([0, 0], [])
    .build();

    googletag.defineSlot('/21628463808/GM_Inner_LeaderboardI', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1545447264610-0').defineSizeMapping(LB1_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_RectangleI', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-1').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_RectangleII', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-2').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Billboard', [[970, 250], [970, 90], [728, 90], [320, 100], [300, 250]], 'div-gpt-ad-1545447264610-3').defineSizeMapping(Bill_Mapping).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21628463808/GM_Inner_1x1', 'div-gpt-ad-1545447264610-4').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-5').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article2', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-6').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle', [1, 1], 'div-gpt-ad-1545447264610-7').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Native_Article', [1, 1], 'div-gpt-ad-1545447264610-8').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle2', [1, 1], 'div-gpt-ad-1545447264610-9').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Skinner', [1, 1], 'div-gpt-ad-1545447264610-10').addService(googletag.pubads());
	googletag.defineSlot('/21628463808/GM_Inner_Native_Listing', [1, 1], 'div-gpt-ad-1545447264610-11').addService(googletag.pubads());

    var fn_desktop_pageskin = "false"; 
    if (screen.width >= 1460) { fn_desktop_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);

    var fn_mobile_pageskin = "false"; 
    if (screen.width >= 375 && screen.width <= 600) { fn_mobile_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_mobile_yes", fn_mobile_pageskin);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<style>
@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}
</style>
	
	<!-- KianGI -->
	<script>
	var _pvmax = {"siteId": "e66f0c1c-a891-4e85-8319-77da4abcdfdf", "region": "my"};
	(function(d, s, id) {
	  var js, pjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id; js.async = true;
	  js.src = "//api.pvmax.net/v1.0/pvmax.js";
	  pjs.parentNode.insertBefore(js, pjs);
	}(document, 'script', 'pvmax-jssdk'));
	!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");

	tpq('init', '134018364875');

	tpq('track', 'PageView');

	tpq('trackCustom', 'retargeting', {"tag_id":"416567348252"});

	</script>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-7149358221064196",
			enable_page_level_ads: true
		});
	</script>
  		
  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPH6R3');</script>
<!-- End Google Tag Manager -->


  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css' />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
   
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
  
  <!--<link rel="stylesheet" href="/css/custom.css?201810241033" >-->
  <link rel="stylesheet" href="//cdn.guangming.com.my/sites/all/themes/quatro/css/custom.css?20190114" >
  
  <!--<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo" />-->
  <meta name="google-site-verification" content="OjFxkO7ev1BH7_n6-WWR4qYwDpQmAUH6eHFXDFjU5zQ" /> 
  <meta property="fb:pages" content="107025452677110" />
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-493769 node-type-article context-node">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPH6R3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="//cdn.guangming.com.my/sites/all/themes/quatro/logo.png" alt="" id="logo" /></a>      </div>
                </div>
        <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<!-- /21628463808/GM_Inner_LeaderboardI -->
<div id='div-gpt-ad-1545447264610-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-0'); });
</script>
</div>
</div>
</div>

<style>
@media screen and (max-width: 339px){
	div.hp_lead {
		margin: 0 -10px;
	}
}
</style>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞  ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方  ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊  ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2572 menuparent  menu-path-taxonomy-term-18219  even "><a href="/topic/%E6%98%8E%E5%91%A8%E5%88%8A" title="">明周刊  ▸</a><ul><li class="menu-2511 menu-path-taxonomy-term-211 first odd "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  even last"><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
</ul></li>
<li class="menu-2513 menu-path-taxonomy-term-250  odd "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  even last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動  ▾</a><ul><li class="menu-2576 menu-path-taxonomy-term-1308 first odd "><a href="/topic/%E8%BC%9D%E7%85%8C%E4%BC%81%E6%A5%AD%E7%8D%8E" title="">輝煌企業獎</a></li>
<li class="menu-2515 menu-path-taxonomy-term-206  even "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  odd last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2712 menu-path-taxonomy-term-35782  odd "><a href="/topic/2019-%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88" title="">2019 財政預算案</a></li>
<li class="menu-2661 menu-path-guangmingcommy-topic-2018-e6a79fe5b79ee58583e9a696e5868ce5b081e6a69c  even "><a href="http://www.guangming.com.my/topic/2018-%E6%A7%9F%E5%B7%9E%E5%85%83%E9%A6%96%E5%86%8C%E5%B0%81%E6%A6%9C" title="">2018-槟州元首册封榜</a></li>
<li class="menu-2646 menu-path-taxonomy-term-25459  odd "><a href="/topic/2018-%E4%B8%96%E7%95%8C%E6%9D%AF%E6%88%90%E7%B8%BE" title="">2018 世界杯成績</a></li>
<li class="menu-2645 menuparent  menu-path-taxonomy-term-21561  even "><a href="/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選  ▾</a><ul><li class="menu-2574 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68a95e7a5a8e68890e7b8be first odd "><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選投票成績</a></li>
<li class="menu-2573 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68f90e5908de5bda2e58ba2  even last"><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8F%90%E5%90%8D%E5%BD%A2%E5%8B%A2" title="">2018大選提名形勢</a></li>
</ul></li>
<li class="menu-2575 menu-path-guangmingcommy-topic-e58589e6988ee696b0e8819ee9809a  odd "><a href="http://www.guangming.com.my/topic/%E5%85%89%E6%98%8E%E6%96%B0%E8%81%9E%E9%80%9A" title="">光明新聞通</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  odd "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2691 menu-path-obituary  even "><a href="/obituary" title="">讣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  odd last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們  ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">  
  <div id="zone-submenu" class="zone zone-submenu clearfix container-16">
    <div class="grid-16 region region-submenu" id="region-submenu">
  <div class="region-inner region-submenu-inner">
    <div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="height:8px;"></div>
<!-- /21628463808/GM_Inner_Billboard -->
<div id='div-gpt-ad-1545447264610-3' style="margin:0 auto; text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-3'); });
</script>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
        <!-- Disable right click and copy paste  -->
  <script language="javascript" type="text/javascript"> 
      function disableselect(e) {             
          return false 
      } 
      function reEnable() { 
          return true 
      } 

      document.onselectstart = new Function("return false") 

      if (window.sidebar) { 
          document.onmousedown = disableselect                    // for mozilla           
          document.onclick = reEnable 
      } 

      function clickIE() { 
          if (document.all) { 
              (message); 
              return false; 
          } 
      } 

      document.oncontextmenu = new Function("return false") 
      var element = document.getElementById('tbl'); 
      element.onmousedown = function () { return false; }        // For Mozilla Browser
</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">日6.8級地震至少26傷 海嘯警告取消</h1>
                <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article>
      <span property="dc:title" content="日6.8級地震至少26傷 海嘯警告取消" class="rdf-meta element-hidden"></span>       <div class="header-info">
        <div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">: </span>2019-06-19 11:06:52</div>
        <!--<div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span></div>-->
        <div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="日6.8級地震至少26傷 海嘯警告取消 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/493769/%E6%97%A568%E7%B4%9A%E5%9C%B0%E9%9C%87%E8%87%B3%E5%B0%9126%E5%82%B7-%E6%B5%B7%E5%98%AF%E8%AD%A6%E5%91%8A%E5%8F%96%E6%B6%88"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
        
      </div>  
    
  
  <div class="content clearfix">
    <div id="field_image">
  <ul class="bxslider" style="display:none">
          <li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/%E5%9C%B0%E9%9C%87.jpg?itok=3rPjEmaB" alt="" title="" /></li>
          <li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/485a60b89361386aaddfecf8cd5c0ae5.jpg?itok=Z3lpUgaO" alt="" title="" /></li>
          <li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/Japan%20Earthquake%285916582%29-20190619111807.jpg?itok=aynNHD0g" alt="" title="" /></li>
          <li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/Japan%20Earthquake%285918222%29-20190619111816.jpg?itok=lALkqO0P" alt="" title="" /></li>
          <li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/JAPAN-QUAKE%285917213%29-20190619111823.jpg?itok=gPBH9UJZ" alt="" title="" /></li>
      </ul>
  </div>
<p>	（東京19日訊）日本西北部昨晚（18日）10時22分發生6.8級地震，目前已造成至少26人受傷，氣象廳在地震發生約2.5小時後，取消之前發出的海嘯警告。因地震暫停的新幹線列車服務、電力供應在週三（19日）早上恢復運作。</p><p>	據日本消防與災害管理局統計，靠近震央的山形縣目前有9人受傷，新潟縣有4人受傷，宮城縣與石川縣分別有一人受傷。共同社報道，宮城、山形、新潟、石川4縣共有26人受傷，其中1人重傷。</p>
			<div id="div-gpt-ad-1545447264610-5" style="text-align:center; margin-bottom:1.846em;">
			<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-5"); });
			</script>
			</div>
			<p>	東日本鐵路公司（JR東日本）表示，地震引致列車服務延誤，預計影響約1萬人，今日恢復正常運作。日本放送協會（NHK）報道，當局在今日恢復早前中斷的電力供應。</p>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>
    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /21628463808/GM_Inner_InArticle --><div id="div-gpt-ad-1545447264610-7">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-7'); });

//--><!]]>
</script></div>
<!-- /21628463808/GM_Inner_InArticle2 --><div id="div-gpt-ad-1545447264610-9">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-9'); });

//--><!]]>
</script></div>
<!-- /21628463808/GM_Inner_1x1 --><div id="div-gpt-ad-1545447264610-4">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-4'); });

//--><!]]>
</script></div>
<!-- /21628463808/GM_Inner_Skinner --><div id="div-gpt-ad-1545447264610-10">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-10'); });

//--><!]]>
</script></div>
    </div>
  </div>
</div><div class="grid-12 region region-content-bottom-first" id="region-content-bottom-first">
  <div class="region-inner region-content-bottom-first-inner">
    <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:20px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div>

<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:20px;font-weight:bold;">其它新闻...</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-format="autorelaxed"
	 data-ad-client="ca-pub-7149358221064196"
	 data-ad-slot="4016610441">
</ins>
<script>
	 (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>  </div>
</div>      </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /21628463808/GM_Inner_RectangleI -->
<div id='div-gpt-ad-1545447264610-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-1'); });
</script>
</div>
</div>
</div>

    </div>
  </div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">熱門新聞</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-391272401d881017652e7cee2c9d8150">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/492967/%E3%80%90%E6%80%A7%E7%89%87%E9%A2%A8%E6%9A%B4%E3%80%91%E4%B8%8D%E6%98%8E%E4%BA%BA%E5%A3%AB%E5%8F%88%E8%A8%AD%E7%BE%A4%E7%B5%84-%E5%86%8D%E6%9C%89%E6%80%A7%E6%84%9B%E7%9F%AD%E7%89%87%E6%B5%81%E5%87%BA"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/spart2.jpg?itok=gMgU5Mwn" width="200" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/492967/%E3%80%90%E6%80%A7%E7%89%87%E9%A2%A8%E6%9A%B4%E3%80%91%E4%B8%8D%E6%98%8E%E4%BA%BA%E5%A3%AB%E5%8F%88%E8%A8%AD%E7%BE%A4%E7%B5%84-%E5%86%8D%E6%9C%89%E6%80%A7%E6%84%9B%E7%9F%AD%E7%89%87%E6%B5%81%E5%87%BA">【性片風暴】不明人士又設群組 再有性愛短片流出</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/492996/%E3%80%90%E6%80%A7%E7%89%87%E9%A2%A8%E6%9A%B4%E3%80%91-%E8%AA%8D%E8%AD%983%E5%B9%B4%E6%80%A7%E4%BA%A44%E6%AC%A1-%E5%93%88%E8%8C%B2%E9%98%BF%E8%8C%B2%EF%BC%9A%E9%82%84%E9%8C%84%E8%A6%96%E9%A0%BB%E4%BD%A0%E6%9C%89%E7%97%85"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/%E5%93%88%E8%8C%B2%E9%98%BF%E8%8C%B2.jpg?itok=HNuqp11i" width="200" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/492996/%E3%80%90%E6%80%A7%E7%89%87%E9%A2%A8%E6%9A%B4%E3%80%91-%E8%AA%8D%E8%AD%983%E5%B9%B4%E6%80%A7%E4%BA%A44%E6%AC%A1-%E5%93%88%E8%8C%B2%E9%98%BF%E8%8C%B2%EF%BC%9A%E9%82%84%E9%8C%84%E8%A6%96%E9%A0%BB%E4%BD%A0%E6%9C%89%E7%97%85">【性片風暴】  認識3年性交4次 哈茲阿茲：還錄視頻你有病</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/492984/%E7%B6%B2%E5%82%B3mia%E9%BB%83%E9%87%91%E6%8A%95%E8%B3%87%E5%B4%A9%E7%9B%A4-%E4%B8%AD%E9%A6%AC%E6%96%B0%E6%95%B8%E8%90%AC%E4%BA%BA%E8%99%A7%E9%81%8E%E5%84%84">網傳MIA黃金投資崩盤 中馬新數萬人虧過億 </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/493095/%E9%86%AB%E7%94%9F%E7%B6%B2%E8%B2%BC%E6%A1%88%E4%BE%8B%E8%AD%A6%E5%91%8A-%E7%87%99%E5%82%B7%E5%88%A5%E5%A1%97%E7%89%99%E8%86%8F"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/%E7%89%99%E8%86%8F.jpg?itok=J4u9cCd9" width="200" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/493095/%E9%86%AB%E7%94%9F%E7%B6%B2%E8%B2%BC%E6%A1%88%E4%BE%8B%E8%AD%A6%E5%91%8A-%E7%87%99%E5%82%B7%E5%88%A5%E5%A1%97%E7%89%99%E8%86%8F">醫生網貼案例警告 燙傷別塗牙膏</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/493220/%E9%98%BF%E8%8C%B2%E8%90%AC%E6%85%8B%E5%BA%A6%E5%A4%A7u%E8%BD%89-%E5%85%AC%E9%96%8B%E5%90%91%E9%98%BF%E8%8C%B2%E6%95%8F%E9%81%93%E6%AD%89"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/uturn.jpg?itok=SiGwbKoT" width="200" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/493220/%E9%98%BF%E8%8C%B2%E8%90%AC%E6%85%8B%E5%BA%A6%E5%A4%A7u%E8%BD%89-%E5%85%AC%E9%96%8B%E5%90%91%E9%98%BF%E8%8C%B2%E6%95%8F%E9%81%93%E6%AD%89">阿茲萬態度大U轉 公開向阿茲敏道歉</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/493200/%E5%85%AC%E5%AF%93%E5%81%9C%E8%BB%8A%E5%A0%B4%E6%A8%93%E6%A2%AF-%E9%A9%9A%E8%A6%8B%E8%B5%A4%E8%A3%B8%E7%94%B7%E5%B1%8D"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/mandie.jpg?itok=bFXmr2fG" width="200" height="120" alt="" title="公寓樓梯口發現上身赤裸的男屍。" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/493200/%E5%85%AC%E5%AF%93%E5%81%9C%E8%BB%8A%E5%A0%B4%E6%A8%93%E6%A2%AF-%E9%A9%9A%E8%A6%8B%E8%B5%A4%E8%A3%B8%E7%94%B7%E5%B1%8D">公寓停車場樓梯 驚見赤裸男屍</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/493229/%E3%80%90%E6%80%A7%E7%89%87%E9%A2%A8%E6%9A%B4%E3%80%91-%E5%93%88%E8%8C%B2%E9%98%BF%E8%8C%B2%E6%A9%9F%E5%A0%B4%E8%A2%AB%E6%8D%95"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/hazi_0.jpg?itok=SiPi7uiC" width="200" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/493229/%E3%80%90%E6%80%A7%E7%89%87%E9%A2%A8%E6%9A%B4%E3%80%91-%E5%93%88%E8%8C%B2%E9%98%BF%E8%8C%B2%E6%A9%9F%E5%A0%B4%E8%A2%AB%E6%8D%95">【性片風暴】 哈茲阿茲機場被捕</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/493462/%E5%B0%8F%E5%85%84%E5%A6%B9%E8%A2%AB%E8%99%90%E4%B8%8D%E5%83%8F%E4%BA%BA-%E5%A4%AB%E5%A6%BB%E6%92%87%E6%B6%89%E6%A1%8813%E6%AD%B2%E5%A5%B3%E6%8B%9B%E8%AA%8D"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/nue.jpg?itok=6tQ7Yt74" width="200" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/493462/%E5%B0%8F%E5%85%84%E5%A6%B9%E8%A2%AB%E8%99%90%E4%B8%8D%E5%83%8F%E4%BA%BA-%E5%A4%AB%E5%A6%BB%E6%92%87%E6%B6%89%E6%A1%8813%E6%AD%B2%E5%A5%B3%E6%8B%9B%E8%AA%8D">小兄妹被虐不像人 夫妻撇涉案13歲女招認</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;margin:0 auto;">
	<a class="twitter-timeline" data-height="400" data-width="100%" href="https://twitter.com/GuangMingRibao">Tweets by GuangMingDaily</a> 
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    </div>
  </div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /21628463808/GM_Inner_RectangleII -->
<div id='div-gpt-ad-1545447264610-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-2'); });
</script>
</div>
</div>
</div>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ins class="rmax"
  data-rmax-space-id="9b206d419833468e"
  data-rmax-space-type="NATIVE"
  data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row"
  data-target-pos="AFTER"
  data-target-gpt-container="div[class='views-row views-row-1 views-row-odd views-row-first']"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">  
  <div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="topic/國內新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="topic/地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="topic/良醫" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="topic/體育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="topic/娛樂" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="topic/副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<!-- Content Center Start --><div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: 0px none;float:left; padding: 166px 0px 0px; background: url(&quot;http://www.guangming.com.my/sites/default/files/gm_footer_logo.png&quot;) center top no-repeat scroll; background-size: 200px auto; margin:0 auto; width: 100%;max-width:350px; top: 0px;margin-top:-30px; margin-bottom:20px;">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">光明日报◆版权所有◆不得转载<br />
							Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
							All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
						星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.xuehaiblog.com/" style="background-color: transparent; box-sizing: inherit; color: rgb(255, 255, 255); text-decoration-line: none; border: 0px none; line-height: 18px; padding: 0px; font-size: 12px; margin: 0px; display: inline !important;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
<!-- Content Center End --></div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;"><span style="font-size: 14px;">光明日报</span>◆版权所有◆不得转载<br />
				Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
				All rights reserved.</p>
</div>
</div>
</div>
<p> </p>
    </div>
  </div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin comScore Tag --><script>
<!--//--><![CDATA[// ><!--

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10028553" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

//--><!]]>
</script><p></p><noscript><br /><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1" /><br /></noscript>
<!-- End comScore Tag -->    </div>
  </div>
</div><div class="block block-block block-41 block-block-41 odd block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
       <!-- /21628463808/GM_Inner_InArticle -->
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>
  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/bxslider/js/bxslider.js?ps9y6a"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/addthis/addthis.js?ps9y6a"></script>
</body>
 
</html>
