<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="dns-prefetch" href="//cdn.guangming.com.my" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn.guangming.com.my" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="http://www.guangming.com.my/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="（太平7日訊）霹靂州太平憑著山明水秀及安寧的居住環境，在德國柏林舉行的全球最大旅遊展─柏林國際旅遊展（ITB）中，在“可持續發展百強目的地”的最佳城市獎項中榮獲第三名，為馬來西亞爭光。   據知，這是我國史上最高的排名，太平得以奪下這個榮譽，為馬來西亞爭光不少。   太平能獲得上述榮譽，除了擁有天生麗質的青山綠水環境外，太平市議會近年來不遺餘力的推動綠化、清潔及安居的環境，也居功至偉。   根據柏林國際旅遊展的準繩，獲得可持續發展最佳城市獎的城市，必須在可持續發展方面發揮全球領導作用，並避免讓旅遊景點遭受破壞，而太平在這方面都達到了主辦當局的要求。   後廊區州議員倪可敏受詢時表示，太平在奪得上述獎項後可以再接再厲，通過發揮保存及升級文化遺產的優勢，進一步推動太平的旅遊業。  " />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="generator" content="Guang Ming CMS" />
<link rel="canonical" href="http://www.guangming.com.my/node/480177" />
<link rel="shortlink" href="http://www.guangming.com.my/node/480177" />
<meta property="og:site_name" content="光明日报 Guang Ming Daily" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.guangming.com.my/node/480177/%E6%9F%8F%E6%9E%97%E6%97%85%E9%81%8A%E5%B1%95%E6%8E%92%E5%90%8D%E7%AC%AC%E4%B8%89-%E5%A4%AA%E5%B9%B3%E8%86%BA%E6%9C%80%E4%BD%B3%E5%9F%8E%E5%B8%82" />
<meta property="og:title" content="柏林旅遊展排名第三 太平膺最佳城市" />
<meta property="og:description" content="（太平7日訊）霹靂州太平憑著山明水秀及安寧的居住環境，在德國柏林舉行的全球最大旅遊展─柏林國際旅遊展（ITB）中，在“可持續發展百強目的地”的最佳城市獎項中榮獲第三名，為馬來西亞爭光。   據知，這是我國史上最高的排名，太平得以奪下這個榮譽，為馬來西亞爭光不少。   太平能獲得上述榮譽，除了擁有天生麗質的青山綠水環境外，太平市議會近年來不遺餘力的推動綠化、清潔及安居的環境，也居功至偉。   根據柏林國際旅遊展的準繩，獲得可持續發展最佳城市獎的城市，必須在可持續發展方面發揮全球領導作用，並避免讓旅遊景點遭受破壞，而太平在這方面都達到了主辦當局的要求。   後廊區州議員倪可敏受詢時表示，太平在奪得上述獎項後可以再接再厲，通過發揮保存及升級文化遺產的優勢，進一步推動太平的旅遊業。  " />
<meta property="og:updated_time" content="2019-03-07T14:46:09+08:00" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/taiping.jpg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/%282262516%29-20190307132422.jpg" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/%282262518%29-20190307132431.jpg" />
<meta property="article:published_time" content="2019-03-07T13:32:27+08:00" />
<meta property="article:modified_time" content="2019-03-07T14:46:09+08:00" />
<title>柏林旅遊展排名第三 太平膺最佳城市 | 光明日报 Guang Ming Daily</title>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/modules/system/system.base.css?pnl093");
@import url("//cdn.guangming.com.my/modules/system/system.menus.css?pnl093");
@import url("//cdn.guangming.com.my/modules/system/system.messages.css?pnl093");
@import url("//cdn.guangming.com.my/modules/system/system.theme.css?pnl093");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.accordion.min.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.tabs.min.css?pnl093");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/date/date_api/date.css?pnl093");
@import url("//cdn.guangming.com.my/modules/field/theme/field.css?pnl093");
@import url("//cdn.guangming.com.my/modules/node/node.css?pnl093");
@import url("//cdn.guangming.com.my/modules/search/search.css?pnl093");
@import url("//cdn.guangming.com.my/modules/user/user.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/views/css/views.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/lazyloader/lazyloader.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/ckeditor/css/ckeditor.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pnl093");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/ctools/css/ctools.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/lightbox2/css/lightbox.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/nice_menus/css/nice_menus_default.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/modules/bxslider/css/bxslider.css?pnl093");
</style>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-reset.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-mobile.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/alpha-alpha.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/omega/css/formalize.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-reset.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/global.css?pnl093");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/all/themes/quatro/css/red-style.css?pnl093" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?pnl093");
</style>
<![endif]-->
<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-normal.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-16.css?pnl093");
</style>
<!--<![endif]-->
<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1220px)">
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/quatro/css/quatro-alpha-default-wide.css?pnl093");
@import url("//cdn.guangming.com.my/sites/all/themes/omega/alpha/css/grid/alpha_default/wide/alpha-default-wide-16.css?pnl093");
</style>
<!--<![endif]-->
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/drupal.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/superfish.js?v=1.4.8"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/nice_menus.js?v=1.0"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.accordion.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.tabs.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lazyloader/jquery.lazyloader.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/colorbox/jquery.colorbox-min.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox_load.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/floating_block/floating_block.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lightbox2/js/lightbox.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.min.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/jquery.formalize.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/omega-mediaqueries.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/quatro/js/custom.js?pnl093"></script>
<script type="text/javascript">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</script>


<script type="text/javascript" async="async" src="https://media.innity.net/lib/innityPrebidHB.js"></script>

<script type="text/javascript" async="async" src="https://media.innity.net/adnetwork/hb_prebid/4756/hbconfig_prebid38.js"></script>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();

    var LB1_Mapping = googletag.sizeMapping()
    .addSize([728, 300], [728, 90])
    .addSize([320, 300], [[320, 50], [320, 100]])
    .addSize([0, 0], [])
    .build();

    var Rec_Mapping = googletag.sizeMapping()
    .addSize([980, 300], [[300, 600], [300, 250]])
    .addSize([0,0], [])
    .build();

    var RecArt_Mapping = googletag.sizeMapping()
    .addSize([340,290], [[336, 280], [300, 250]])
    .addSize([0,0], [300, 250])
    .build();

    var Bill_Mapping = googletag.sizeMapping()
    .addSize([1000, 300], [[970, 250], [970, 90], [728, 90]])
    .addSize([728, 300], [728, 90])
    .addSize([0, 0], [])
    .build();

    googletag.defineSlot('/21628463808/GM_Inner_LeaderboardI', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1545447264610-0').defineSizeMapping(LB1_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_RectangleI', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-1').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_RectangleII', [[300, 600], [300, 250]], 'div-gpt-ad-1545447264610-2').defineSizeMapping(Rec_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Billboard', [[970, 250], [970, 90], [728, 90], [320, 100], [300, 250]], 'div-gpt-ad-1545447264610-3').defineSizeMapping(Bill_Mapping).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21628463808/GM_Inner_1x1', 'div-gpt-ad-1545447264610-4').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-5').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article2', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1545447264610-6').defineSizeMapping(RecArt_Mapping).addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle', [1, 1], 'div-gpt-ad-1545447264610-7').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Native_Article', [1, 1], 'div-gpt-ad-1545447264610-8').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_InArticle2', [1, 1], 'div-gpt-ad-1545447264610-9').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Skinner', [1, 1], 'div-gpt-ad-1545447264610-10').addService(googletag.pubads());

    var fn_desktop_pageskin = "false"; 
    if (screen.width >= 1460) { fn_desktop_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);

    var fn_mobile_pageskin = "false"; 
    if (screen.width >= 375 && screen.width <= 600) { fn_mobile_pageskin = "true"; } 
    googletag.pubads().setTargeting("inskin_mobile_yes", fn_mobile_pageskin);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}
</style>

<script>
	var _pvmax = {"siteId": "e66f0c1c-a891-4e85-8319-77da4abcdfdf", "region": "my"};
	(function(d, s, id) {
	  var js, pjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id; js.async = true;
	  js.src = "//api.pvmax.net/v1.0/pvmax.js";
	  pjs.parentNode.insertBefore(js, pjs);
	}(document, 'script', 'pvmax-jssdk'));
	!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");

	tpq('init', '134018364875');

	tpq('track', 'PageView');

	tpq('trackCustom', 'retargeting', {"tag_id":"416567348252"});

	</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-7149358221064196",
			enable_page_level_ads: true
		});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPH6R3');</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
<!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
<!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->

<link rel="stylesheet" href="//cdn.guangming.com.my/sites/all/themes/quatro/css/custom.css?20190114">
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo" />
<meta property="fb:pages" content="107025452677110" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-480177 node-type-article context-node">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPH6R3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<header id="section-header" class="section section-header">
<div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-16">
<div class="grid-16 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner">
<div class="branding-data clearfix">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="//cdn.guangming.com.my/sites/all/themes/quatro/logo.png" alt="" id="logo" /></a> </div>
</div>
<div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">

<div id='div-gpt-ad-1545447264610-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-0'); });
</script>
</div>
</div>
</div>
<style>
@media screen and (max-width: 339px){
	div.hp_lead {
		margin: 0 -10px;
	}
}
</style> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-16">
<div class="grid-16 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner">
<div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞 ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方 ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊 ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2572 menuparent  menu-path-taxonomy-term-18219  even "><a href="/topic/%E6%98%8E%E5%91%A8%E5%88%8A" title="">明周刊 ▸</a><ul><li class="menu-2511 menu-path-taxonomy-term-211 first odd "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  even last"><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
</ul></li>
<li class="menu-2513 menu-path-taxonomy-term-250  odd "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  even last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動 ▾</a><ul><li class="menu-2576 menu-path-taxonomy-term-1308 first odd "><a href="/topic/%E8%BC%9D%E7%85%8C%E4%BC%81%E6%A5%AD%E7%8D%8E" title="">輝煌企業獎</a></li>
<li class="menu-2515 menu-path-taxonomy-term-206  even "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  odd last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2712 menu-path-taxonomy-term-35782  odd "><a href="/topic/2019-%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88" title="">2019 財政預算案</a></li>
<li class="menu-2661 menu-path-guangmingcommy-topic-2018-e6a79fe5b79ee58583e9a696e5868ce5b081e6a69c  even "><a href="http://www.guangming.com.my/topic/2018-%E6%A7%9F%E5%B7%9E%E5%85%83%E9%A6%96%E5%86%8C%E5%B0%81%E6%A6%9C" title="">2018-槟州元首册封榜</a></li>
<li class="menu-2646 menu-path-taxonomy-term-25459  odd "><a href="/topic/2018-%E4%B8%96%E7%95%8C%E6%9D%AF%E6%88%90%E7%B8%BE" title="">2018 世界杯成績</a></li>
<li class="menu-2645 menuparent  menu-path-taxonomy-term-21561  even "><a href="/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選 ▾</a><ul><li class="menu-2574 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68a95e7a5a8e68890e7b8be first odd "><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選投票成績</a></li>
<li class="menu-2573 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68f90e5908de5bda2e58ba2  even last"><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8F%90%E5%90%8D%E5%BD%A2%E5%8B%A2" title="">2018大選提名形勢</a></li>
</ul></li>
<li class="menu-2575 menu-path-guangmingcommy-topic-e58589e6988ee696b0e8819ee9809a  odd "><a href="http://www.guangming.com.my/topic/%E5%85%89%E6%98%8E%E6%96%B0%E8%81%9E%E9%80%9A" title="">光明新聞通</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  odd "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2691 menu-path-taxonomy-term-32699  even "><a href="/topic/%E8%AE%A3%E5%91%8A" title="">訃告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  odd last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們 ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
</div>
</div>
</div> </div>
</div>
</div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">
<div id="zone-submenu" class="zone zone-submenu clearfix container-16">
<div class="grid-16 region region-submenu" id="region-submenu">
<div class="region-inner region-submenu-inner">
<div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="height:8px;"></div>

<div id='div-gpt-ad-1545447264610-3' style="margin:0 auto; text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-3'); });
</script>
</div> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">
<div id="zone-header" class="zone zone-header clearfix container-16">
<div class="grid-12 region region-header-first" id="region-header-first">
<div class="region-inner region-header-first-inner">
<div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
<div class="block-inner clearfix">
<div class="content clearfix">

<script language="javascript" type="text/javascript"> 
      function disableselect(e) {             
          return false 
      } 
      function reEnable() { 
          return true 
      } 

      document.onselectstart = new Function("return false") 

      if (window.sidebar) { 
          document.onmousedown = disableselect                    // for mozilla           
          document.onclick = reEnable 
      } 

      function clickIE() { 
          if (document.all) { 
              (message); 
              return false; 
          } 
      } 

      document.oncontextmenu = new Function("return false") 
      var element = document.getElementById('tbl'); 
      element.onmousedown = function () { return false; }        // For Mozilla Browser
</script> </div>
</div>
</div> </div>
</div> </div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-16">
<div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
<div class="grid-12 region region-content" id="region-content">
<div class="region-inner region-content-inner">
<a id="main-content"></a>
<h1 class="title" id="page-title">柏林旅遊展排名第三 太平膺最佳城市</h1>
<div class="tabs clearfix"></div> <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix">
<article>
<span property="dc:title" content="柏林旅遊展排名第三 太平膺最佳城市" class="rdf-meta element-hidden"></span> <div class="header-info">
<div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">: </span>03/07/2019 - 13:32</div>

<div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="柏林旅遊展排名第三 太平膺最佳城市 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/480177/%E6%9F%8F%E6%9E%97%E6%97%85%E9%81%8A%E5%B1%95%E6%8E%92%E5%90%8D%E7%AC%AC%E4%B8%89-%E5%A4%AA%E5%B9%B3%E8%86%BA%E6%9C%80%E4%BD%B3%E5%9F%8E%E5%B8%82"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
</div>
<div class="content clearfix">
<div id="field_image">
<ul class="bxslider" style="display:none">
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/taiping.jpg?itok=66GhxNnc" alt="" title="" /></li>
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/%282262516%29-20190307132422.jpg?itok=KngC4VjA" alt="" title="太平湖公園風光明媚，是國內外著名的景點。" /></li>
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/%282262518%29-20190307132431.jpg?itok=ggHV0L4T" alt="" title="太平市議會主席拿督阿都拉欣（右二）親自到柏林領獎，後部映幕顯示太平獲第三名。" /></li>
</ul>
</div>
<p> （太平7日訊）霹靂州太平憑著山明水秀及安寧的居住環境，在德國柏林舉行的全球最大旅遊展─柏林國際旅遊展（ITB）中，在“可持續發展百強目的地”的最佳城市獎項中榮獲第三名，為馬來西亞爭光。</p><p> 據知，這是我國史上最高的排名，太平得以奪下這個榮譽，為馬來西亞爭光不少。</p>
<div id="div-gpt-ad-1545447264610-5" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-5"); });
			</script>
</div>
<p> 太平能獲得上述榮譽，除了擁有天生麗質的青山綠水環境外，太平市議會近年來不遺餘力的推動綠化、清潔及安居的環境，也居功至偉。</p><p> 根據柏林國際旅遊展的準繩，獲得可持續發展最佳城市獎的城市，必須在可持續發展方面發揮全球領導作用，並避免讓旅遊景點遭受破壞，而太平在這方面都達到了主辦當局的要求。</p><p><span id='innity-in-post'> 後廊區州議員倪可敏受詢時表示，太平在奪得上述獎項後可以再接再厲，通過發揮保存及升級文化遺產的優勢，進一步推動太平的旅遊業。</span></p><p> 他說，太平擁有全馬33個第一，當局必須利用這些文化遺產把太平打造成為文化遺產旅遊城市，旅遊、藝術及文化部應該撥款協助提升太平的文化遺產，而國家遺產局也可以把太平的許多個第一列為國家文化遺產，以豐富太平的旅遊景點。</p><p> “太平也不能只單靠太平湖及拉律山，必須加強市容的美化及綠化工作，而市民也應該配合，以保持市容的乾淨及整潔，並有禮貌的對待旅客，讓旅客有賓至如歸的感覺。”</p>
<div id="div-gpt-ad-1545447264610-8" style="text-align:center; margin-bottom:1.846em;">
<script>
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1545447264610-8"); });
			</script>
</div>
<p> 也是國會下議院副議長的倪可敏說，太平也擁有許多的美食，小販必須提供價廉物美的美食，才能吸引更多旅客前來觀光及品嘗美食，如此一來，太平一定會爆紅。</p><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div> </div>
<div class="clearfix">
<nav class="links node-links clearfix"></nav>
</div>
</article> </div>
</div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="div-gpt-ad-1545447264610-7">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-7'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-9">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-9'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-4">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-4'); });

//--><!]]>
</script></div>
<div id="div-gpt-ad-1545447264610-10">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-10'); });

//--><!]]>
</script></div>
</div>
</div>
</div><div class="grid-12 region region-content-bottom-first" id="region-content-bottom-first">
<div class="region-inner region-content-bottom-first-inner">
<div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">其它新闻...</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7149358221064196" data-ad-slot="4016610441">
</ins>
<script>
	 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:30px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div> </div>
</div>
</div> </div>
</div> </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner">
<div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">

<div id='div-gpt-ad-1545447264610-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
<div class="block-inner clearfix">
<h2 class="block-title">熱門新聞</h2>
<div class="content clearfix">
<div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-607f6b52c370b260fc469878e8845c25">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/479557/momo%E5%85%A5%E4%BE%B5%E5%A4%A7%E9%A6%AC-%E5%AE%B6%E9%95%B7%EF%BC%9A%E5%85%92%E5%AD%90%E8%AA%AA%E8%AA%8D%E8%AD%98%E5%A5%B9"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/https___blogs-images.forbes.com_andyrobertson_files_2019_02_Momo-Twitter.jpg?itok=JAZvdinY" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/479557/momo%E5%85%A5%E4%BE%B5%E5%A4%A7%E9%A6%AC-%E5%AE%B6%E9%95%B7%EF%BC%9A%E5%85%92%E5%AD%90%E8%AA%AA%E8%AA%8D%E8%AD%98%E5%A5%B9">Momo入侵大馬 家長：兒子說認識她</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/479501/5%E6%9C%8816%E8%87%B318%E6%97%A5-%E6%95%99%E5%B8%AB%E5%85%8D%E8%B2%BB%E5%90%83%E9%BA%A5%E7%95%B6%E5%8B%9E">5月16至18日 教師免費吃麥當勞</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/479884/8%E5%80%8B%E6%9C%88%E5%85%A7%E9%9B%99%E8%A6%AA%E9%9B%A2%E4%B8%96-%E9%BB%83%E5%AE%B6%E4%B8%89%E5%A7%90%E5%A6%B9%E7%84%A1%E5%8A%A9"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/gmpgcsh0304b1.jpg?itok=gUHcLyGL" width="200" height="120" alt="" title="黃喠俊向黃家三姐妹了解詳情，以協助黃家申請各種政府援助金，右二起為大姐黃淑吟，黃淑慧及黃淑萍。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/479884/8%E5%80%8B%E6%9C%88%E5%85%A7%E9%9B%99%E8%A6%AA%E9%9B%A2%E4%B8%96-%E9%BB%83%E5%AE%B6%E4%B8%89%E5%A7%90%E5%A6%B9%E7%84%A1%E5%8A%A9">8個月內雙親離世 黃家三姐妹無助</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/479631/%E9%80%BE20%E4%BA%BA%E8%A2%AB%E9%A8%99300%E8%90%AC%E5%85%83-5%E4%BA%BA%E5%A0%B1%E8%AD%A6%E6%9F%A5%E9%87%91%E9%8C%A2%E9%81%8A%E6%88%B2"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/019_6.jpg?itok=gOLc-OxF" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/479631/%E9%80%BE20%E4%BA%BA%E8%A2%AB%E9%A8%99300%E8%90%AC%E5%85%83-5%E4%BA%BA%E5%A0%B1%E8%AD%A6%E6%9F%A5%E9%87%91%E9%8C%A2%E9%81%8A%E6%88%B2">逾20人被騙300萬元 5人報警查金錢遊戲</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/479647/2%E7%94%B7%E5%A5%B3%E7%AB%A5%E6%82%A3%E5%BF%83%E7%96%BE-%E9%9C%8016%E8%90%AC%E6%89%8B%E8%A1%93%E8%B2%BB%E4%BF%9D%E5%91%BD"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/PBW2288MPAT-5190302-10012.jpg?itok=kAwnUa1m" width="200" height="120" alt="" title="2周大的女嬰西蒂祖萊卡及1歲半的男童鄭偉健不幸患上嚴重心臟畸形病症，需手術治療保命，合計16萬令吉，因此雙方家人求助大山腳瑤池金母慈善基金會發動籌款，希望各界熱心人士慷慨解囊，一起挽救及守護寶寶的生命。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/479647/2%E7%94%B7%E5%A5%B3%E7%AB%A5%E6%82%A3%E5%BF%83%E7%96%BE-%E9%9C%8016%E8%90%AC%E6%89%8B%E8%A1%93%E8%B2%BB%E4%BF%9D%E5%91%BD">2男女童患心疾 需16萬手術費保命</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/479989/%E8%AE%80%E4%BA%86%E6%9C%83%E8%A8%88%E5%AD%B8%E4%BD%8D%E4%B8%8D%E6%89%BE%E5%B7%A5-%E7%88%B6%E6%8F%AE%E9%8C%98%E8%87%B4%E5%82%B7%E5%A5%B3%E5%85%92%E5%86%8D%E8%87%AA%E6%AE%98"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/011_26.jpg?itok=xHsXbr3e" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/479989/%E8%AE%80%E4%BA%86%E6%9C%83%E8%A8%88%E5%AD%B8%E4%BD%8D%E4%B8%8D%E6%89%BE%E5%B7%A5-%E7%88%B6%E6%8F%AE%E9%8C%98%E8%87%B4%E5%82%B7%E5%A5%B3%E5%85%92%E5%86%8D%E8%87%AA%E6%AE%98">讀了會計學位不找工 父揮錘致傷女兒再自殘</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/479493/%E6%92%BF%E5%B7%A8%E7%9F%B3%E7%96%91%E4%BC%BC%E9%BE%8D%E6%B6%8E%E9%A6%99%E3%80%80-%E6%B3%B0%E6%BC%A2%E9%9A%A8%E6%99%82%E8%AE%8A%E5%8D%83%E8%90%AC%E5%AF%8C%E7%BF%81"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/PIN1903011241.jpg?itok=vFPI7qLV" width="200" height="120" alt="" title="汶悅（左一）希望靠龍涎香致富。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/479493/%E6%92%BF%E5%B7%A8%E7%9F%B3%E7%96%91%E4%BC%BC%E9%BE%8D%E6%B6%8E%E9%A6%99%E3%80%80-%E6%B3%B0%E6%BC%A2%E9%9A%A8%E6%99%82%E8%AE%8A%E5%8D%83%E8%90%AC%E5%AF%8C%E7%BF%81">撿巨石疑似龍涎香　 泰漢隨時變千萬富翁</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even views-row-last">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/478468/%E2%80%9C%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F%E2%80%9D%E7%82%BA%E4%BD%A0%E6%8E%92%E7%96%91%E8%A7%A3%E6%83%91"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/MRBAOWEB.jpg?itok=nV3BLF-F" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/478468/%E2%80%9C%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F%E2%80%9D%E7%82%BA%E4%BD%A0%E6%8E%92%E7%96%91%E8%A7%A3%E6%83%91">“光明包先生”為你排疑解惑</a></span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;margin:0 auto;">
<a class="twitter-timeline" data-height="400" data-width="100%" href="https://twitter.com/GuangMingRibao">Tweets by GuangMingDaily</a>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
</div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">

<div id='div-gpt-ad-1545447264610-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545447264610-2'); });
</script>
</div>
</div>
</div> </div>
</div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
<div class="block-inner clearfix">
<div class="content clearfix">
<ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER" data-target-gpt-container="div[class='views-row views-row-1 views-row-odd views-row-first']"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">
<div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
<div class="grid-16 region region-footer-second" id="region-footer-second">
<div class="region-inner region-footer-second-inner">
<div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/國內新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/良醫" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/體育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/娛樂" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: 0px none;float:left; padding: 166px 0px 0px; background: url(&quot;http://www.guangming.com.my/sites/default/files/gm_footer_logo.png&quot;) center top no-repeat scroll; background-size: 200px auto; margin:0 auto; width: 100%;max-width:350px; top: 0px;margin-top:-30px; margin-bottom:20px;">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">光明日报◆版权所有◆不得转载<br />
Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
 <a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;"><span style="font-size: 14px;">光明日报</span>◆版权所有◆不得转载<br />
Copyright © 2019 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
</div>
</div>
</div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
<div class="block-inner clearfix">
<div class="content clearfix">
<script>
<!--//--><![CDATA[// ><!--

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10028553" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

//--><!]]>
</script><p></p><noscript><br /><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1" /><br /></noscript>
 </div>
</div>
</div><div class="block block-block block-41 block-block-41 odd block-without-title" id="block-block-41">
<div class="block-inner clearfix">
<div class="content clearfix">

</div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
<div class="region region-page-bottom" id="region-page-bottom">
<div class="region-inner region-page-bottom-inner">
</div>
</div><script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/bxslider/js/bxslider.js?pnl093"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/addthis/addthis.js?pnl093"></script>
</body>
</html>
