<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="dns-prefetch" href="//cdn.guangming.com.my" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn.guangming.com.my" />
<![endif]-->
<link rel="shortcut icon" href="http://www.guangming.com.my/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="（古打毛律18日訊）一名罹患憂鬱症的婦女疑因情緒失控而向4名年幼孩子揮刀割喉後，又試圖舉刀自刎，所幸遭及時趕到現場的巡警攔下，但婦女僅8個月大的幼子卻因傷勢嚴重而當場死亡，另3名孩子則因性命垂危而被送院急救。 案發後，自刎未遂的婦女被島上安全部隊哨站巡警逮捕。 據悉，現年30歲的女嫌犯是巴瑤烏比安人，她所致傷的另3名孩子的年齡分別介於5歲、7歲及8歲，而女嫌犯的45歲丈夫是帝汶人，且是該渡假村的員工。 根據案情，美人魚島哨站站長與5名隊員是於下午1時40分，在另一間渡假村附近執行踏島巡邏時，一名光著上身，且身上血跡斑斑的男子上前向他們求助，並指他的孩子在員工宿舍被妻子傷害。 巡警在該名男子的指路下趕到現場時發現，一名男嬰已被割喉致死，其餘孩子則浴血重傷，而行凶的妻子當時試圖自刎，所幸及時被巡警攔下。 哨站站長立即向古打毛律警區上司報告發生命案，並借用渡假村載客船火速把死傷者，包括嫌犯和丈夫送到碼頭，後於下午3時30分送抵縣醫院進行檢查和搶救。 縣區警方和法醫鑑證組則於下午4時入島，在案發現場進行搜證工作。 沙巴警察總監拿督奧瑪曼馬證實這起命案。警方根據初步調查，懷疑女嫌犯是在情緒失控下對孩子下毒手。" />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="generator" content="Guang Ming CMS" />
<link rel="canonical" href="http://www.guangming.com.my/node/462573" />
<link rel="shortlink" href="http://www.guangming.com.my/node/462573" />
<meta property="og:site_name" content="光明日报 Guang Ming Daily" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.guangming.com.my/node/462573/%E6%86%82%E9%AC%B1%E7%97%87%E6%AF%8D%E8%A6%AA%E6%83%85%E7%B7%92%E5%A4%B1%E6%8E%A7-4%E5%85%92%E5%A5%B3%E9%81%AD%E5%89%B2%E5%96%891%E6%AD%BB" />
<meta property="og:title" content="憂鬱症母親情緒失控 4兒女遭割喉1死" />
<meta property="og:description" content="（古打毛律18日訊）一名罹患憂鬱症的婦女疑因情緒失控而向4名年幼孩子揮刀割喉後，又試圖舉刀自刎，所幸遭及時趕到現場的巡警攔下，但婦女僅8個月大的幼子卻因傷勢嚴重而當場死亡，另3名孩子則因性命垂危而被送院急救。 案發後，自刎未遂的婦女被島上安全部隊哨站巡警逮捕。 據悉，現年30歲的女嫌犯是巴瑤烏比安人，她所致傷的另3名孩子的年齡分別介於5歲、7歲及8歲，而女嫌犯的45歲丈夫是帝汶人，且是該渡假村的員工。 根據案情，美人魚島哨站站長與5名隊員是於下午1時40分，在另一間渡假村附近執行踏島巡邏時，一名光著上身，且身上血跡斑斑的男子上前向他們求助，並指他的孩子在員工宿舍被妻子傷害。 巡警在該名男子的指路下趕到現場時發現，一名男嬰已被割喉致死，其餘孩子則浴血重傷，而行凶的妻子當時試圖自刎，所幸及時被巡警攔下。 哨站站長立即向古打毛律警區上司報告發生命案，並借用渡假村載客船火速把死傷者，包括嫌犯和丈夫送到碼頭，後於下午3時30分送抵縣醫院進行檢查和搶救。 縣區警方和法醫鑑證組則於下午4時入島，在案發現場進行搜證工作。 沙巴警察總監拿督奧瑪曼馬證實這起命案。警方根據初步調查，懷疑女嫌犯是在情緒失控下對孩子下毒手。" />
<meta property="og:updated_time" content="2018-10-18T21:56:00+08:00" />
<meta property="og:image" content="//cdn.guangming.com.my/sites/default/files/articles/dadasdassa.jpg" />
<meta property="article:published_time" content="2018-10-18T21:56:00+08:00" />
<meta property="article:modified_time" content="2018-10-18T21:56:00+08:00" />
<title>憂鬱症母親情緒失控 4兒女遭割喉1死 | 光明日报 Guang Ming Daily</title>
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/default/files/cdn/css/http/css_tQ0XsWowM2UbHaNqecXqNS2VyqwCzK816ygos1_a9cU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/default/files/cdn/css/http/css_UkYhYDSeTAOQvPbdRoCtF5SD2lFI2CBUig4wQkkPa6Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/default/files/cdn/css/http/css_FZQ3dyHO435tczy3iTkQu1RE6VGJnIFPZIQryC1G9UI.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/default/files/cdn/css/http/css_V6w7rK87eQuEeFx8OUzSYPGhjb_kGt3rCRjMJyoeDh8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/default/files/cdn/css/http/css_EevZRY6N_h9SMbj3SgNmeaMjba0DaOSFcihzolrHyzU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/default/files/cdn/css/http/css_BDo0zxIe2HqFB40GtYwyf97xeEk-9GgJ7LiTMTYBUio_red-style.css.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/default/files/cdn/css/http/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="//cdn.guangming.com.my/sites/default/files/cdn/css/http/css_6vQFIZXmY0Fin4W1eakefUDC0Tjv8QZKtsuA2K5C3jQ.css" media="all" />
<!--<![endif]-->
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/misc/drupal.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/superfish.js?v=1.4.8"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/nice_menus/js/nice_menus.js?v=1.0"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.accordion.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.tabs.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lazyloader/jquery.lazyloader.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/colorbox/jquery.colorbox-min.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/styles/default/colorbox_style.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/colorbox/js/colorbox_load.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/floating_block/floating_block.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/lightbox2/js/lightbox.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/libraries/bxslider/jquery.bxslider.min.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/jquery.formalize.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/omega/omega/js/omega-mediaqueries.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/themes/quatro/js/custom.js?pga1uu"></script>
<script type="text/javascript">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</script>


<script type="text/javascript" async="async" src="https://media.innity.net/lib/innityPrebidHB.js"></script>

<script type="text/javascript" async="async" src="https://media.innity.net/adnetwork/hb_prebid/4756/hbconfig_prebid38.js"></script>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();    
    googletag.defineSlot('/21628463808/GM_Inner_LeaderboardI', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1533529309967-2').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_RectangleI', [[300, 600], [300, 250]], 'div-gpt-ad-1533529309967-3').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_RectangleII', [[300, 600], [300, 250]], 'div-gpt-ad-1533529309967-4').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Billboard', [[970, 250], [970, 90], [320, 100], [300, 250]], 'div-gpt-ad-1533529309967-1').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21628463808/GM_Inner_1x1', 'div-gpt-ad-1533529309967-0').addService(googletag.pubads());
    googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article', [[300, 250], [300, 600]], 'div-gpt-ad-1533529309967-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}
</style>

<script>
	var _pvmax = {"siteId": "e66f0c1c-a891-4e85-8319-77da4abcdfdf", "region": "my"};
	(function(d, s, id) {
	  var js, pjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id; js.async = true;
	  js.src = "//api.pvmax.net/v1.0/pvmax.js";
	  pjs.parentNode.insertBefore(js, pjs);
	}(document, 'script', 'pvmax-jssdk'));
	!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");

	tpq('init', '134018364875');

	tpq('track', 'PageView');

	tpq('trackCustom', 'retargeting', {"tag_id":"416567348252"});

	</script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
<!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
<!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<link rel="stylesheet" href="/sites/all/themes/quatro/css/custom.css?201809241119">
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo" />
<meta property="fb:pages" content="107025452677110" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-462573 node-type-article context-node">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<header id="section-header" class="section section-header">
<div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-16">
<div class="grid-16 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner">
<div class="branding-data clearfix">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="//cdn.guangming.com.my/sites/all/themes/quatro/logo.png" alt="" id="logo" /></a> </div>
</div>
<div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">

<div id='div-gpt-ad-1533529309967-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533529309967-2'); });
</script>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-16">
<div class="grid-16 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner">
<div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞 ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方 ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊 ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2572 menuparent  menu-path-taxonomy-term-18219  even "><a href="/topic/%E6%98%8E%E5%91%A8%E5%88%8A" title="">明周刊 ▸</a><ul><li class="menu-2511 menu-path-taxonomy-term-211 first odd "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  even last"><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
</ul></li>
<li class="menu-2513 menu-path-taxonomy-term-250  odd "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  even last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動 ▾</a><ul><li class="menu-2576 menu-path-taxonomy-term-1308 first odd "><a href="/topic/%E8%BC%9D%E7%85%8C%E4%BC%81%E6%A5%AD%E7%8D%8E" title="">輝煌企業獎</a></li>
<li class="menu-2515 menu-path-taxonomy-term-206  even "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  odd last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2661 menu-path-guangmingcommy-topic-2018-e6a79fe5b79ee58583e9a696e5868ce5b081e6a69c  odd "><a href="http://www.guangming.com.my/topic/2018-%E6%A7%9F%E5%B7%9E%E5%85%83%E9%A6%96%E5%86%8C%E5%B0%81%E6%A6%9C" title="">2018-槟州元首册封榜</a></li>
<li class="menu-2646 menu-path-taxonomy-term-25459  even "><a href="/topic/2018-%E4%B8%96%E7%95%8C%E6%9D%AF%E6%88%90%E7%B8%BE" title="">2018 世界杯成績</a></li>
<li class="menu-2645 menuparent  menu-path-taxonomy-term-21561  odd "><a href="/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選 ▾</a><ul><li class="menu-2574 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68a95e7a5a8e68890e7b8be first odd "><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選投票成績</a></li>
<li class="menu-2573 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68f90e5908de5bda2e58ba2  even last"><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8F%90%E5%90%8D%E5%BD%A2%E5%8B%A2" title="">2018大選提名形勢</a></li>
</ul></li>
<li class="menu-2575 menu-path-guangmingcommy-topic-e58589e6988ee696b0e8819ee9809a  even "><a href="http://www.guangming.com.my/topic/%E5%85%89%E6%98%8E%E6%96%B0%E8%81%9E%E9%80%9A" title="">光明新聞通</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  odd "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  even "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2691 menu-path-taxonomy-term-32699  odd "><a href="/topic/%E8%AE%A3%E5%91%8A" title="">讣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  even last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們 ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
</div>
</div>
</div> </div>
</div>
</div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">
<div id="zone-submenu" class="zone zone-submenu clearfix container-16">
<div class="grid-16 region region-submenu" id="region-submenu">
<div class="region-inner region-submenu-inner">
<div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="height:8px;"></div>

<div id='div-gpt-ad-1533529309967-1' style="margin:0 auto; text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533529309967-1'); });
</script>
</div> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">
<div id="zone-header" class="zone zone-header clearfix container-16">
<div class="grid-12 region region-header-first" id="region-header-first">
<div class="region-inner region-header-first-inner">
<div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
<div class="block-inner clearfix">
<div class="content clearfix">

<script language="javascript" type="text/javascript"> 
      function disableselect(e) {             
          return false 
      } 
      function reEnable() { 
          return true 
      } 

      document.onselectstart = new Function("return false") 

      if (window.sidebar) { 
          document.onmousedown = disableselect                    // for mozilla           
          document.onclick = reEnable 
      } 

      function clickIE() { 
          if (document.all) { 
              (message); 
              return false; 
          } 
      } 

      document.oncontextmenu = new Function("return false") 
      var element = document.getElementById('tbl'); 
      element.onmousedown = function () { return false; }        // For Mozilla Browser
</script> </div>
</div>
</div> </div>
</div> </div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-16">
<div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
<div class="grid-12 region region-content" id="region-content">
<div class="region-inner region-content-inner">
<a id="main-content"></a>
<h1 class="title" id="page-title">憂鬱症母親情緒失控 4兒女遭割喉1死</h1>
<div class="tabs clearfix"></div> <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix">
<article>
<span property="dc:title" content="憂鬱症母親情緒失控 4兒女遭割喉1死" class="rdf-meta element-hidden"></span> <div class="header-info">
<div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">: </span>10/18/2018 - 21:56</div>

<div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="憂鬱症母親情緒失控 4兒女遭割喉1死 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/462573/%E6%86%82%E9%AC%B1%E7%97%87%E6%AF%8D%E8%A6%AA%E6%83%85%E7%B7%92%E5%A4%B1%E6%8E%A7-4%E5%85%92%E5%A5%B3%E9%81%AD%E5%89%B2%E5%96%891%E6%AD%BB"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
</div>
<div class="content clearfix">
<div id="field_image">
<ul class="bxslider" style="display:none">
<li><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/dadasdassa.jpg?itok=IrW3PeC0" alt="" title="" /></li>
</ul>
</div>
<p>（古打毛律18日訊）一名罹患憂鬱症的婦女疑因情緒失控而向4名年幼孩子揮刀割喉後，又試圖舉刀自刎，所幸遭及時趕到現場的巡警攔下，但婦女僅8個月大的幼子卻因傷勢嚴重而當場死亡，另3名孩子則因性命垂危而被送院急救。</p><p>案發後，自刎未遂的婦女被島上安全部隊哨站巡警逮捕。</p><p>據悉，現年30歲的女嫌犯是巴瑤烏比安人，她所致傷的另3名孩子的年齡分別介於5歲、7歲及8歲，而女嫌犯的45歲丈夫是帝汶人，且是該渡假村的員工。</p>
<div id="div-gpt-ad-1533529309967-5" style="text-align:center;">
<script>
		googletag.cmd.push(function() { googletag.display("div-gpt-ad-1533529309967-5"); });
		</script>
</div>
<p>根據案情，美人魚島哨站站長與5名隊員是於下午1時40分，在另一間渡假村附近執行踏島巡邏時，一名光著上身，且身上血跡斑斑的男子上前向他們求助，並指他的孩子在員工宿舍被妻子傷害。</p><p>巡警在該名男子的指路下趕到現場時發現，一名男嬰已被割喉致死，其餘孩子則浴血重傷，而行凶的妻子當時試圖自刎，所幸及時被巡警攔下。</p><p>哨站站長立即向古打毛律警區上司報告發生命案，並借用渡假村載客船火速把死傷者，包括嫌犯和丈夫送到碼頭，後於下午3時30分送抵縣醫院進行檢查和搶救。</p><p>縣區警方和法醫鑑證組則於下午4時入島，在案發現場進行搜證工作。</p><p>沙巴警察總監拿督奧瑪曼馬證實這起命案。警方根據初步調查，懷疑女嫌犯是在情緒失控下對孩子下毒手。</p><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div> </div>
<div class="clearfix">
<nav class="links node-links clearfix"></nav>
</div>
</article> </div>
</div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="div-gpt-ad-1533529309967-0">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533529309967-0'); });

//--><!]]>
</script></div>
</div>
</div>
</div><div class="grid-12 region region-content-bottom-first" id="region-content-bottom-first">
<div class="region-inner region-content-bottom-first-inner">
<div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div> </div>
</div>
</div> </div>
</div> </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner">
<div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">

<div id='div-gpt-ad-1533529309967-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533529309967-3'); });
</script>
</div>
</div>
</div> </div>
</div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
<div class="block-inner clearfix">
<h2 class="block-title">熱門新聞</h2>
<div class="content clearfix">
<div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-5247b7c56d2ac17ed5fb85a2248eb66c">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/462264/%E5%A4%A7%E5%B1%B1%E8%85%B3%E4%BD%9B%E5%AD%B8%E6%9C%83%E4%B8%BB%E5%B8%AD%E5%BE%80%E7%94%9F-%E9%81%BA%E9%AB%94%E7%81%AB%E5%8C%96%E7%8F%BE625%E8%88%8D%E5%88%A9%E5%AD%90"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/ldldaldfla.jpg?itok=FpIEOdYP" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/462264/%E5%A4%A7%E5%B1%B1%E8%85%B3%E4%BD%9B%E5%AD%B8%E6%9C%83%E4%B8%BB%E5%B8%AD%E5%BE%80%E7%94%9F-%E9%81%BA%E9%AB%94%E7%81%AB%E5%8C%96%E7%8F%BE625%E8%88%8D%E5%88%A9%E5%AD%90">大山腳佛學會主席往生 遺體火化現625舍利子</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/461782/%E8%B3%BD%E6%B2%99%E8%BF%AA%EF%BC%9A%E4%B8%89%E5%88%86%E4%BA%8C%E5%B9%B4%E8%BC%95%E4%BA%BA-%E6%8B%BF%E4%B8%8D%E5%87%BA1%E5%8D%83%E5%85%83%E6%87%89%E6%80%A5">賽沙迪：三分二年輕人 拿不出1千元應急</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/461852/%E7%B7%AC%E8%B1%A1%E5%89%9D%E7%9A%AE%E6%B5%A9%E5%8A%AB-%E8%A3%BD%E5%BF%B5%E7%8F%A0%E5%81%87%E8%97%A5%E8%AD%B7%E8%86%9A%E5%93%81"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/201810121950055021_06734.jpg?itok=06zBeiye" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/461852/%E7%B7%AC%E8%B1%A1%E5%89%9D%E7%9A%AE%E6%B5%A9%E5%8A%AB-%E8%A3%BD%E5%BF%B5%E7%8F%A0%E5%81%87%E8%97%A5%E8%AD%B7%E8%86%9A%E5%93%81">緬象剝皮浩劫 製念珠假藥護膚品</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/461783/%E2%80%9C%E6%AE%BA%E4%BA%BA%E5%84%9F%E5%91%BD%EF%BC%8C%E5%A4%A9%E5%85%AC%E5%9C%B0%E9%81%93%E2%80%9D-%E5%90%B3%E6%98%93%E7%94%9C%E6%AF%8D%E8%A6%AA%E7%82%AE%E8%BD%9F%E5%BB%A2%E9%99%A4%E6%AD%BB%E5%88%91"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/goh_2.jpg?itok=Rnz3tEkV" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/461783/%E2%80%9C%E6%AE%BA%E4%BA%BA%E5%84%9F%E5%91%BD%EF%BC%8C%E5%A4%A9%E5%85%AC%E5%9C%B0%E9%81%93%E2%80%9D-%E5%90%B3%E6%98%93%E7%94%9C%E6%AF%8D%E8%A6%AA%E7%82%AE%E8%BD%9F%E5%BB%A2%E9%99%A4%E6%AD%BB%E5%88%91">“殺人償命，天公地道” 吳易甜母親炮轟廢除死刑</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/461795/%E6%9A%B4%E5%8A%9B%E7%94%B7%E6%89%8B%E6%B3%95%E6%AE%98%E5%BF%8D-%E8%99%90%E6%AE%BA%E8%8F%9C%E7%8B%97%E6%83%B9%E7%9C%BE%E6%80%92"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/k1012k08_copy2.jpg?itok=EP9j1Hd5" width="200" height="120" alt="" title="虐狗男一輪暴力行為之後，還轉身向鏡頭指罵。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/461795/%E6%9A%B4%E5%8A%9B%E7%94%B7%E6%89%8B%E6%B3%95%E6%AE%98%E5%BF%8D-%E8%99%90%E6%AE%BA%E8%8F%9C%E7%8B%97%E6%83%B9%E7%9C%BE%E6%80%92">暴力男手法殘忍 虐殺菜狗惹眾怒</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/461697/%E5%85%B5%E5%88%86%E4%B8%89%E8%B7%AF-%E5%85%85%E5%85%AC24%E8%BB%8A-%E9%80%AE%E6%8D%9523%E4%BA%BA-%E8%B5%B7%E7%8D%B2900%E8%90%AC%E7%A7%81%E7%85%99-%E4%BB%8A%E5%B9%B4%E6%9C%80%E5%A4%A7%E5%AE%97"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/y1_3.jpg?itok=9GWEPi1g" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/461697/%E5%85%B5%E5%88%86%E4%B8%89%E8%B7%AF-%E5%85%85%E5%85%AC24%E8%BB%8A-%E9%80%AE%E6%8D%9523%E4%BA%BA-%E8%B5%B7%E7%8D%B2900%E8%90%AC%E7%A7%81%E7%85%99-%E4%BB%8A%E5%B9%B4%E6%9C%80%E5%A4%A7%E5%AE%97">兵分三路 充公24車 逮捕23人 起獲900萬私煙 今年最大宗</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/462056/%E9%9B%B2%E9%A0%82%E9%9A%A7%E9%81%93-15%E6%97%A5%E8%B5%B7%E6%9A%AB%E9%97%9C%E9%96%89">雲頂隧道 15日起暫關閉</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even views-row-last">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/461784/%E2%80%9C%E5%81%9A%E9%8C%AF%E4%BA%8B%E5%B0%B1%E6%87%89%E8%B2%A0%E8%B2%AC%E2%80%9D-%E6%9C%B1%E7%8E%89%E8%91%89%E7%88%B6%E8%A6%AA%E5%8F%8D%E5%B0%8D%E5%BB%A2%E9%99%A4%E6%AD%BB%E5%88%91"><img typeof="foaf:Image" src="//cdn.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/SP415C10.jpg?itok=mDJ3qFIf" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/461784/%E2%80%9C%E5%81%9A%E9%8C%AF%E4%BA%8B%E5%B0%B1%E6%87%89%E8%B2%A0%E8%B2%AC%E2%80%9D-%E6%9C%B1%E7%8E%89%E8%91%89%E7%88%B6%E8%A6%AA%E5%8F%8D%E5%B0%8D%E5%BB%A2%E9%99%A4%E6%AD%BB%E5%88%91">“做錯事就應負責” 朱玉葉父親反對廢除死刑</a></span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;margin:0 auto;">
<a class="twitter-timeline" data-height="400" data-width="100%" href="https://twitter.com/GuangMingRibao">Tweets by GuangMingDaily</a>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
</div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">

<div id='div-gpt-ad-1533529309967-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533529309967-4'); });
</script>
</div>
</div>
</div> </div>
</div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
<div class="block-inner clearfix">
<div class="content clearfix">
<ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">
<div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
<div class="grid-16 region region-footer-second" id="region-footer-second">
<div class="region-inner region-footer-second-inner">
<div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/國內新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/良醫" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/體育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/娛樂" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: 0px none;float:left; padding: 166px 0px 0px; background: url(&quot;http://www.guangming.com.my/sites/default/files/gm_footer_logo.png&quot;) center top no-repeat scroll; background-size: 200px auto; margin:0 auto; width: 100%;max-width:350px; top: 0px;margin-top:-30px; margin-bottom:20px;">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">光明日报◆版权所有◆不得转载<br />
Copyright © 2018 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;"><span style="font-size: 14px;">光明日报</span>◆版权所有◆不得转载<br />
Copyright © 2018 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
</div>
</div>
</div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
<div class="block-inner clearfix">
<div class="content clearfix">
<script>
<!--//--><![CDATA[// ><!--

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10028553" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

//--><!]]>
</script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPH6R3');
//--><!]]>
</script> </div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
<div class="region region-page-bottom" id="region-page-bottom">
<div class="region-inner region-page-bottom-inner">
</div>
</div><script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/bxslider/js/bxslider.js?pga1uu"></script>
<script type="text/javascript" src="//cdn.guangming.com.my/sites/all/modules/addthis/addthis.js?pga1uu"></script>
</body>
</html>