<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="shortcut icon" href="http://www.guangming.com.my/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="（雪蘭莪．無拉港8日訊）雪蘭莪州無拉港區及斯里斯迪亞區州議席雙補選今日投票，無拉港16個投票中心的128個渠道，以及斯里斯迪亞18個投票中心的115個渠道，今日早上8時開放，以讓選民履行他們的義務。 無拉港有14所學校及2座禮堂被征用為投票中心，斯里斯迪亞則是14所學校、1所工藝學院以及3座禮堂。 無拉港區及斯里斯迪亞區州議席分別有6萬2219名及5萬692名合格選民。 無拉港14校2禮堂被征用 周二，無拉港31名提前投票選民的其中九成已履行他們的義務，斯里斯迪亞則有2770名提前投票選民，投票率達77%。 選舉委員會放眼雙補選的投票率達70%，成績最早料於晚上9時出爐，最遲則是晚上10時。 斯里斯迪亞擁逾5萬選民 在無拉港，計票程序將在烏魯冷岳縣署禮堂進行，斯里斯迪亞則是在八打靈再也市政廳大禮堂。" />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="generator" content="Guang Ming CMS" />
<link rel="canonical" href="http://www.guangming.com.my/node/457049" />
<link rel="shortlink" href="http://www.guangming.com.my/node/457049" />
<meta property="og:site_name" content="光明日报 Guang Ming Daily" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.guangming.com.my/node/457049/%E9%9B%99%E8%A3%9C%E9%81%B8%E6%8A%95%E7%A5%A8%E7%8E%87%E6%9C%AA%E9%81%8E%E5%8D%8A-%E9%80%99%E5%85%A9%E5%A0%B4%E8%B6%85%E5%86%B7" />
<meta property="og:title" content="雙補選投票率未過半 這兩場超冷" />
<meta property="og:description" content="（雪蘭莪．無拉港8日訊）雪蘭莪州無拉港區及斯里斯迪亞區州議席雙補選今日投票，無拉港16個投票中心的128個渠道，以及斯里斯迪亞18個投票中心的115個渠道，今日早上8時開放，以讓選民履行他們的義務。 無拉港有14所學校及2座禮堂被征用為投票中心，斯里斯迪亞則是14所學校、1所工藝學院以及3座禮堂。 無拉港區及斯里斯迪亞區州議席分別有6萬2219名及5萬692名合格選民。 無拉港14校2禮堂被征用 周二，無拉港31名提前投票選民的其中九成已履行他們的義務，斯里斯迪亞則有2770名提前投票選民，投票率達77%。 選舉委員會放眼雙補選的投票率達70%，成績最早料於晚上9時出爐，最遲則是晚上10時。 斯里斯迪亞擁逾5萬選民 在無拉港，計票程序將在烏魯冷岳縣署禮堂進行，斯里斯迪亞則是在八打靈再也市政廳大禮堂。" />
<meta property="og:updated_time" content="2018-09-08T16:44:29+08:00" />
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/kdfklalal.jpg" />
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/mehb180908w17_copy1_1.jpg" />
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/scmehg180908w16.jpg" />
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/scmehg180908w40.jpg" />
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/scmehg180908w45.jpg" />
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/scmehg180908w55.jpg" />
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/scmehg180908w58.jpg" />
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/scmeht180908w21_copy1.jpg" />
<meta property="article:published_time" content="2018-09-08T16:44:29+08:00" />
<meta property="article:modified_time" content="2018-09-08T16:44:29+08:00" />
<title>雙補選投票率未過半  這兩場超冷 | 光明日报 Guang Ming Daily</title>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/A.default,,_files,,_css,,_css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css+default,,_files,,_css,,_css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css+default,,_files,,_css,,_css_0hKk9aco9YfUpJilk3Xx_7OkO0F8PiD2-oWcB-i6lsI.css+default,,_files,,_css,,_css_Jl-RJvY2fkvr-H4Bs1-uDxW8HWWe9ohyBmwPdFnyjBk.css+default,,_files,,_css,,_css_I8sEuLo2Qw_yOwC3ISZhDuiYRw4Q5jM2-mAYqlp62Q4.css+all,,_themes,,_quatro,,_css,,_red-style.css,,qpdrofg,Mcc.uuFSTFpXqn.css.pagespeed.cf.Jn-bvXXrjl.css" media="all" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/A.css_6vQFIZXmY0Fin4W1eakefUDC0Tjv8QZKtsuA2K5C3jQ.css.pagespeed.cf.EggmGzFhfB.css" media="all" />
<!--<![endif]-->
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js,qv=1.8.3.pagespeed.jm.0IhQ85x_cu.js"></script>
<script src="http://www.guangming.com.my/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qpdrofg+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.core.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.widget.min.js,qv==1.10.2+sites,_all,_modules,_nice_menus,_js,_jquery.bgiframe.js,qv==2.1+sites,_all,_modules,_nice_menus,_js,_jquery.hoverIntent.js,qv==0.5+sites,_all,_modules,_nice_menus,_js,_superfish.js,qv==1.4.8+sites,_all,_modules,_nice_menus,_js,_nice_menus.js,qv==1.0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.accordion.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.tabs.min.js,qv==1.10.2+sites,_all,_libraries,_colorbox,_jquery.colorbox-min.js,qpdrofg+sites,_all,_modules,_colorbox,_js,_colorbox.js,qpdrofg+sites,_all,_modules,_colorbox,_styles,_default,_colorbox_style.js,qpdrofg.pagespeed.jc.Iwt9XiDsT7.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_yTPvDQOZWD);</script>
<script>eval(mod_pagespeed_bDQWuqJaK9);</script>
<script>eval(mod_pagespeed_3_rdxjJCzv);</script>
<script>eval(mod_pagespeed_3UXAUmhFvP);</script>
<script>eval(mod_pagespeed_EkcL$iPXaN);</script>
<script>eval(mod_pagespeed_qUib3wXqA0);</script>
<script>eval(mod_pagespeed_jU7xySXyHg);</script>
<script>eval(mod_pagespeed_IAp9bAg8YU);</script>
<script>eval(mod_pagespeed_8VtQ0Jpll3);</script>
<script>eval(mod_pagespeed_wpLJ96f2pK);</script>
<script>eval(mod_pagespeed_rmIlRHrI96);</script>
<script>eval(mod_pagespeed_7tqMoVMZ9G);</script>
<script type="text/javascript">//<![CDATA[
(function($){Drupal.behaviors.initColorboxLoad={attach:function(context,settings){if(!$.isFunction($.colorbox)||typeof settings.colorbox==='undefined'){return;}if(settings.colorbox.mobiledetect&&window.matchMedia){var mq=window.matchMedia("(max-device-width: "+settings.colorbox.mobiledevicewidth+")");if(mq.matches){return;}}$.urlParams=function(url){var p={},e,a=/\+/g,r=/([^&=]+)=?([^&]*)/g,d=function(s){return decodeURIComponent(s.replace(a,' '));},q=url.split('?');while(e=r.exec(q[1])){e[1]=d(e[1]);e[2]=d(e[2]);switch(e[2].toLowerCase()){case'true':case'yes':e[2]=true;break;case'false':case'no':e[2]=false;break;}if(e[1]=='width'){e[1]='innerWidth';}if(e[1]=='height'){e[1]='innerHeight';}p[e[1]]=e[2];}return p;};$('.colorbox-load',context).once('init-colorbox-load',function(){var params=$.urlParams($(this).attr('href'));$(this).colorbox($.extend({},settings.colorbox,params));});}};})(jQuery);
//]]></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?pdrofg"></script>
<script src="http://www.guangming.com.my/sites/all/modules,_floating_block,_floating_block.js,qpdrofg+modules,_lightbox2,_js,_lightbox.js,qpdrofg+modules,_responsive_menus,_styles,_meanMenu,_jquery.meanmenu.min.js,qpdrofg+modules,_responsive_menus,_styles,_meanMenu,_responsive_menus_mean_menu.js,qpdrofg+libraries,_bxslider,_jquery.bxslider.min.js,qpdrofg+themes,_omega,_omega,_js,_jquery.formalize.js,qpdrofg+themes,_omega,_omega,_js,_omega-mediaqueries.js,qpdrofg+themes,_quatro,_js,_custom.js,qpdrofg.pagespeed.jc.l6lwSGXndc.js"></script><script>eval(mod_pagespeed_Qm6LMEFYrY);</script>
<script>eval(mod_pagespeed_UuhRKmpteK);</script>
<script>eval(mod_pagespeed_8LPmfVqoTU);</script>
<script>eval(mod_pagespeed_XCpEcLx47P);</script>
<script>eval(mod_pagespeed_mftkE5ZPr8);</script>
<script>eval(mod_pagespeed_ACwY7LxNvz);</script>
<script>eval(mod_pagespeed_KVLlO64zgy);</script>
<script>eval(mod_pagespeed_UUeMBn2Pr5);</script>
<script type="text/javascript">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</script>


<script type="text/javascript" async="async" src="https://media.innity.net/lib/innityPrebidHB.js"></script>

<script type="text/javascript" async="async" src="https://media.innity.net/adnetwork/hb_prebid/4756/hbconfig_prebid38.js"></script>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();googletag.defineSlot('/21628463808/GM_Inner_LeaderboardI',[[320,50],[320,100],[728,90]],'div-gpt-ad-1533529309967-2').addService(googletag.pubads());googletag.defineSlot('/21628463808/GM_Inner_RectangleI',[[300,600],[300,250]],'div-gpt-ad-1533529309967-3').addService(googletag.pubads());googletag.defineSlot('/21628463808/GM_Inner_RectangleII',[[300,600],[300,250]],'div-gpt-ad-1533529309967-4').addService(googletag.pubads());googletag.defineSlot('/21628463808/GM_Inner_Billboard',[[970,250],[970,90],[320,100],[300,250]],'div-gpt-ad-1533529309967-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/21628463808/GM_Inner_1x1','div-gpt-ad-1533529309967-0').addService(googletag.pubads());googletag.defineSlot('/21628463808/GM_Inner_Rectangle_Article',[[300,250],[300,600]],'div-gpt-ad-1533529309967-5').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<style>@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}</style>

<script>var _pvmax={"siteId":"e66f0c1c-a891-4e85-8319-77da4abcdfdf","region":"my"};(function(d,s,id){var js,pjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//api.pvmax.net/v1.0/pvmax.js";pjs.parentNode.insertBefore(js,pjs);}(document,'script','pvmax-jssdk'));!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");tpq('init','134018364875');tpq('track','PageView');tpq('trackCustom','retargeting',{"tag_id":"416567348252"});</script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
<!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
<!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<style>#block-block-35{margin-bottom:0}#block-block-17 .block-inner,#block-block-35 .block-inner{background:transparent;padding:0}@media only screen and (max-width:768px){.innity-apps-inline-scroll-ad{zoom:.86!important;-moz-transform:scale(.86)!important;margin-left:0!important}}.block-topic-news.block-topic-news-large .view-content{min-height:320px}</style>
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo" />
<meta property="fb:pages" content="107025452677110" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-457049 node-type-article context-node">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<header id="section-header" class="section section-header">
<div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-16">
<div class="grid-16 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner">
<div class="branding-data clearfix">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/xlogo.png.pagespeed.ic.kI0TJMu0VR.png" alt="" id="logo" /></a> </div>
</div>
<div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">

<div id='div-gpt-ad-1533529309967-2'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1533529309967-2');});</script>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-16">
<div class="grid-16 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner">
<div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞 ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方 ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊 ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2572 menuparent  menu-path-taxonomy-term-18219  even "><a href="/topic/%E6%98%8E%E5%91%A8%E5%88%8A" title="">明周刊 ▸</a><ul><li class="menu-2511 menu-path-taxonomy-term-211 first odd "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  even last"><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
</ul></li>
<li class="menu-2513 menu-path-taxonomy-term-250  odd "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  even last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動 ▾</a><ul><li class="menu-2576 menu-path-taxonomy-term-1308 first odd "><a href="/topic/%E8%BC%9D%E7%85%8C%E4%BC%81%E6%A5%AD%E7%8D%8E" title="">輝煌企業獎</a></li>
<li class="menu-2515 menu-path-taxonomy-term-206  even "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  odd last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2661 menu-path-guangmingcommy-topic-2018-e6a79fe5b79ee58583e9a696e5868ce5b081e6a69c  odd "><a href="http://www.guangming.com.my/topic/2018-%E6%A7%9F%E5%B7%9E%E5%85%83%E9%A6%96%E5%86%8C%E5%B0%81%E6%A6%9C" title="">2018-槟州元首册封榜</a></li>
<li class="menu-2646 menu-path-taxonomy-term-25459  even "><a href="/topic/2018-%E4%B8%96%E7%95%8C%E6%9D%AF%E6%88%90%E7%B8%BE" title="">2018 世界杯成績</a></li>
<li class="menu-2645 menuparent  menu-path-taxonomy-term-21561  odd "><a href="/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選 ▾</a><ul><li class="menu-2574 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68a95e7a5a8e68890e7b8be first odd "><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選投票成績</a></li>
<li class="menu-2573 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68f90e5908de5bda2e58ba2  even last"><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8F%90%E5%90%8D%E5%BD%A2%E5%8B%A2" title="">2018大選提名形勢</a></li>
</ul></li>
<li class="menu-2575 menu-path-guangmingcommy-topic-e58589e6988ee696b0e8819ee9809a  even "><a href="http://www.guangming.com.my/topic/%E5%85%89%E6%98%8E%E6%96%B0%E8%81%9E%E9%80%9A" title="">光明新聞通</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  odd "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  even "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  odd last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們 ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
</div>
</div>
</div> </div>
</div>
</div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">
<div id="zone-submenu" class="zone zone-submenu clearfix container-16">
<div class="grid-16 region region-submenu" id="region-submenu">
<div class="region-inner region-submenu-inner">
<div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
<div class="block-inner clearfix">
<div class="content clearfix">

<div id='div-gpt-ad-1533529309967-1' style="margin:0 auto;">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1533529309967-1');});</script>
</div> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">
<div id="zone-header" class="zone zone-header clearfix container-16">
<div class="grid-12 region region-header-first" id="region-header-first">
<div class="region-inner region-header-first-inner">
<div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
<div class="block-inner clearfix">
<div class="content clearfix">

<script language="javascript" type="text/javascript">function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}</script> </div>
</div>
</div> </div>
</div> </div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-16">
<div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
<div class="grid-12 region region-content" id="region-content">
<div class="region-inner region-content-inner">
<a id="main-content"></a>
<h1 class="title" id="page-title">雙補選投票率未過半 這兩場超冷</h1>
<div class="tabs clearfix"></div> <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix">
<article>
<span property="dc:title" content="雙補選投票率未過半  這兩場超冷" class="rdf-meta element-hidden"></span> <div class="header-info">
<div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">: </span>09/08/2018 - 16:44</div>

<div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="雙補選投票率未過半  這兩場超冷 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/457049/%E9%9B%99%E8%A3%9C%E9%81%B8%E6%8A%95%E7%A5%A8%E7%8E%87%E6%9C%AA%E9%81%8E%E5%8D%8A-%E9%80%99%E5%85%A9%E5%A0%B4%E8%B6%85%E5%86%B7"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
</div>
<div class="content clearfix">
<div id="field_image">
<ul class="bxslider" style="display:none">
<li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xkdfklalal.jpg,qitok=iyeWxISm.pagespeed.ic.TcwR9gLbNC.jpg" alt="" title="" /></li>
<li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xmehb180908w17_copy1_1.jpg,qitok=SIZFLyqK.pagespeed.ic.19MTq9V1ZJ.jpg" alt="" title="46歲的哈利梅（中）與73歲母親卡麗嘉和胞弟沙利米都是斯里斯迪亞選民，他們在投票後展示沾了墨汁的食指。" /></li>
<li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xscmehg180908w16.jpg,qitok=NWDFvP_L.pagespeed.ic.otMeomSJLp.jpg" alt="" title="樂齡人士無需站著排隊，而是排排坐等投票。" /></li>
<li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xscmehg180908w40.jpg,qitok=Sl1v24UC.pagespeed.ic.S1TKEfnO76.jpg" alt="" title="陳志忠履行選民責任，為自己投下一票。" /></li>
<li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xscmehg180908w45.jpg,qitok=Zj0zWVmy.pagespeed.ic.eSmDYchE16.jpg" alt="" title="無拉港補選投票率偏低，其中一個投票中心在早上寥寥數人。" /></li>
<li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xscmehg180908w55.jpg,qitok=fMqNUp2W.pagespeed.ic.rV_DdRe_Ch.jpg" alt="" title="蓮花苑區州議員黎濰裮向錫米山希望聯盟工作人員打氣。" /></li>
<li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xscmehg180908w58.jpg,qitok=KycKbDoD.pagespeed.ic.xg_x3YqsoQ.jpg" alt="" title="王詩棋（中）在父母陪同下前往投票中心視察。" /></li>
<li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xscmeht180908w21_copy1.jpg,qitok=5CYqn8bt.pagespeed.ic.xITW82Arhq.jpg" alt="" title="哈麗瑪巡視敦依斯邁再也國小的投票室巡視投票情況時，笑著豎起大姆指讚好。" /></li>
</ul>
</div>
<p>（雪蘭莪．無拉港8日訊）雪蘭莪州無拉港區及斯里斯迪亞區州議席雙補選今日投票，無拉港16個投票中心的128個渠道，以及斯里斯迪亞18個投票中心的115個渠道，今日早上8時開放，以讓選民履行他們的義務。</p><p>無拉港有14所學校及2座禮堂被征用為投票中心，斯里斯迪亞則是14所學校、1所工藝學院以及3座禮堂。</p><p>無拉港區及斯里斯迪亞區州議席分別有6萬2219名及5萬692名合格選民。</p>
<div id="div-gpt-ad-1533529309967-5" style="text-align:center;">
<script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1533529309967-5");});</script>
</div>
<p><span style="color:#0000ff;"><strong>無拉港14校2禮堂被征用</strong></span></p><p>周二，無拉港31名提前投票選民的其中九成已履行他們的義務，斯里斯迪亞則有2770名提前投票選民，投票率達77%。</p><p>選舉委員會放眼雙補選的投票率達70%，成績最早料於晚上9時出爐，最遲則是晚上10時。</p><p><span style="color:#0000ff;"><strong>斯里斯迪亞擁逾5萬選民</strong></span></p><p>在無拉港，計票程序將在烏魯冷岳縣署禮堂進行，斯里斯迪亞則是在八打靈再也市政廳大禮堂。</p><p>雙補選上演直接對決，無拉港區州議席補選是由希望聯盟民主行動黨候選人王詩琪對壘馬華候選人陳志忠；斯里斯迪亞區州議席補選則是希盟聯盟人民公正黨候選人哈利梅，與伊斯蘭黨候選人哈麗瑪一爭高下。</p><p>行動黨原任無拉港州議員黃田志於7月20日因車禍逝世，以及人民公正黨斯里斯迪亞區原任州議員沙哈魯丁則因大腸癌於8月2日癌病逝，觸發這兩場補選。</p><p>黃田志在第14屆大選所取得的多數票為3萬5538張，而沙哈魯丁勝選的多數票為1萬9372張。</p><p>另一方面，雪蘭莪州警方今日派遣749名警官和警員在斯里斯迪亞州議席補選執勤，確保補選順利舉行。</p><p>八打靈再也警區主任莫哈末扎尼說，執勤的警官和警員分別來自八打靈再也警區總部及雪蘭莪州警察總部。</p><p>他向馬新社說，他們自清晨4時開始執勤，以確投票中心、道路及5萬2650名選民居住范圍都安全，直到補選結束。除了警方，其他執法單位包括志願警衛局成員，使到這場補選共動用約1000名安全人員。</p><p>“至今，情況受到控制，我促請投票的民眾遵守投票中心警員的指示。”</p><p> <p><span style="color:#0000ff;"><strong>截至下午1時 投票率低於32%</strong></span></p> <p> <p>（八打靈再也8日訊）選舉委員會副主席丹斯里奧斯曼指出，截至下午1時，無拉港州議席和斯里斯迪亞州議席補選投票率依然偏低，分別只有28%及31%。</p> <p>奧斯曼下午巡視斯里斯迪亞Seaport淡小投票中心8間投票室後說，今天的天氣變幻莫測，下午1時許更下起細雨，因此他呼籲選民們趕快出來投票，確保投票率比之前的雙溪甘迪斯投票率更高。斯里斯迪亞州議席共有5萬3492名選民，無拉港州議席則有6萬2219名選民。</p> <p>在第14屆大選裡，無拉港投票率高達88%，斯里斯迪亞則是83.39%。可是選民對補選的熱情大減，亦因下雨關係，直接影響選民不出來投票。</p> <p> <p><span style="color:#0000ff;"><strong>21天太長 選委會將重檢&nbsp; 制定更恰當競選期</strong></span></p> <p> <p>（無拉港8日訊）選舉委員會秘書拿督莫哈末依利亞斯說，選委會將重新評估，為往後的選舉制定最恰當的競選期。他說，今天同步舉行的無拉港及斯里斯迪亞兩場州議席補選經歷有史以來最長的競選期，即長達21天，選委會接獲針對雙補選的各種意見反饋。</p> <p>“雙溪甘迪斯補選的競選期是14天，而本次這兩個補選我們給予21天，我們將重新評估，從而找出更恰當的競選期限。”</p> <p>“有的人說，補選的競選期無需那么長，我們將全面探討。我們需要獲取參選政黨和候選人的意見反饋，我們將會再進行研究。”</p> <p>莫哈末依利亞斯於今日視察在無拉港華小的無拉港區州議席補選投票中心後說，選委會沒有接獲任何關於無拉港及斯里斯迪亞補選違反選舉法規的投報。</p> <p> <p><span style="color:#0000ff;"><strong>投票人潮比預料多&nbsp; 王詩棋自認可贏無拉港</strong></span></p> <p> <p>（雪蘭莪．無拉港8日訊）雖然今日上午偶爾下起陣雨，但希望聯盟民主行動黨無拉港區州議席補選候選人王詩棋說，投票人潮比她預想中來得多，而且所有投票中心也都進行得非常順利。</p> <p><span style="color:#0000ff;"><strong>沒法見到選票</strong></span></p> <p>她坦言，由於不是無拉港區選民，因此至今仍無法見到選票，這讓她感到有些遺憾。</p> <p>她自認在這場補選中有勝算，而能夠以多少票勝出就要靠選民來告訴她。</p> <p>根據選舉委員會，無拉港區州議席補選的投票率截至下午1時只有28%。</p> <p>為了呼籲選民出來投票，新聞局一早再次出動廣播車，在蕉賴十一哩及敦胡先翁鎮等地，沿路廣播促請選民前往投票站投下手上一票。</p> <p>另外，王詩棋在加影市議員迪亞加的陪同到蕉賴十一哩華小視察投票情況時，巧遇已投票的馬華候選人陳志忠，兩人在媒體要求下握手合照。(LMY)</p> <p> <p><span style="color:#0000ff;"><strong>陳志忠：不在乎輸贏&nbsp; 盡可能爭取超過1萬票</strong></span></p> <p> <p>無拉港區州議席補選馬華候選人陳志忠說，他不在乎輸贏，只會盡可能爭取超過1萬張選票。</p> <p>他說，輸贏對他來說不重要，他會以平常心投票結果。</p> <p>他坦言，雖然補選的投票人潮不如大選多，他依然但依舊希望能夠得到超過1萬張選票。</p> <p>他也感激家人一路來的陪伴，特別是競選期間。</p> <p>“父親比我更緊張，反而我就坦然面對，其實我很感謝家人，他們在這段期間為我助選， 付出很多。”</p> <p>陳志忠是土生土長的無拉港選民，他在投票站見到熟悉臉孔的選民，不忘上前打招呼問好。</p> <p>陳志忠和陳素芬，父母陳金發和李素滿都是蕉賴十一哩華小投票，馬華萬宜區署理主席拿督何啟利也在該校投票時，向陳志忠打氣。</p> <p> <p><span style="color:#0000ff;"><strong>一家四口皆是斯里斯迪亞選民&nbsp; 哈利梅為自己投下一票</strong></span></p> <p> <p>46歲的希盟公正黨候選人哈利梅一家四口都是斯里斯迪亞選民，因此他於週六上午8時40分，與母親卡麗嘉（73歲）和胞弟沙利米到甘榜林東安國小投票中心，為自己投下神聖一票之後，又陪同妻子蘇哈蒂（45歲）到PJS 10拿督何瑪花園禮堂的投票中心投票，穩穩拿下4票。</p> <p>他過後也巡視其他投票站的情況，由於天氣開始陰晴不定，因此他呼吁選民盡早投票。</p> <p><span style="color:#0000ff;"><strong>哈麗瑪非當地選民</strong></span></p> <p>伊斯蘭黨候選人哈麗瑪不是斯里斯迪亞的選民，她因此只能到各處的投票站巡視。她冀希選民踴躍出來投票，並希望投票率可以超越雙溪甘迪斯補選。</p> <p>她認為，選民反應不熱烈可能是長假的關係，但依然希望選民可以先投票才放假，以手中一票決定國家的未來。&nbsp;</p> <p>&nbsp;</p> </p> </p> </p> </p> </p> </p> </p> </p> </p></p><p>&nbsp;</p><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">關鍵字:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/%E9%9B%99%E8%A3%9C%E9%81%B8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">雙補選</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/%E6%8A%95%E7%A5%A8%E7%8E%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">投票率</a></div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div> </div>
<div class="clearfix">
<nav class="links node-links clearfix"></nav>
</div>
</article> </div>
</div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="div-gpt-ad-1533529309967-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1533529309967-0');});
//]]></script></div>
</div>
</div>
</div><div class="grid-12 region region-content-bottom-first" id="region-content-bottom-first">
<div class="region-inner region-content-bottom-first-inner">
<div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div> </div>
</div>
</div> </div>
</div> </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner">
<div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">

<div id='div-gpt-ad-1533529309967-3'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1533529309967-3');});</script>
</div>
</div>
</div> </div>
</div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
<div class="block-inner clearfix">
<h2 class="block-title">熱門新聞</h2>
<div class="content clearfix">
<div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-8ca369650ad82e8e10f1039e5bd35f97">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/456172/aes%E7%BD%B0300%E4%B8%8D%E6%89%93%E6%8A%98-%E6%89%A3%E6%BB%BF20%E5%88%86%E5%90%8A%E9%8A%B7%E9%A7%95%E7%85%A7"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xGN180903SKHZ10a.jpg,qitok=XrYODuvU.pagespeed.ic.041IxyRSdj.jpg" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/456172/aes%E7%BD%B0300%E4%B8%8D%E6%89%93%E6%8A%98-%E6%89%A3%E6%BB%BF20%E5%88%86%E5%90%8A%E9%8A%B7%E9%A7%95%E7%85%A7"> AES罰300不打折 扣滿20分吊銷駕照</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/456110/%E7%99%BB%E4%B8%8A%E9%9B%9C%E8%AA%8C%E5%B0%81%E9%9D%A2%E5%A5%B3%E9%83%8E-%E6%A5%8A%E5%B7%A7%E9%9B%99%E8%AE%8A%E5%90%8D%E6%A8%A1"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xgr180902a01_1.jpg,qitok=DDRlJHMK.pagespeed.ic.zNqyh-i2gB.jpg" width="200" height="120" alt="" title="一襲暗紅色的俐落套裝，配上精緻妝容及大紅唇，楊巧雙彷彿從副部長搖身變成摩登名模。" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/456110/%E7%99%BB%E4%B8%8A%E9%9B%9C%E8%AA%8C%E5%B0%81%E9%9D%A2%E5%A5%B3%E9%83%8E-%E6%A5%8A%E5%B7%A7%E9%9B%99%E8%AE%8A%E5%90%8D%E6%A8%A1">登上雜誌封面女郎 楊巧雙變名模</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/456270/%E6%88%BF%E5%B1%8B%E8%A3%9D%E4%BF%AE%E7%94%B2%E9%86%9B%E8%B6%85%E6%A8%99-%E8%A8%AD%E8%A8%88%E5%B8%AB%E8%A1%80%E7%99%8C%E6%AD%BB"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x20180902164219-7a54ea9b.jpg,qitok=GcROsGOH.pagespeed.ic.gC2T6j8I1j.jpg" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/456270/%E6%88%BF%E5%B1%8B%E8%A3%9D%E4%BF%AE%E7%94%B2%E9%86%9B%E8%B6%85%E6%A8%99-%E8%A8%AD%E8%A8%88%E5%B8%AB%E8%A1%80%E7%99%8C%E6%AD%BB">房屋裝修甲醛超標 設計師血癌死</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/456483/%E6%AD%A6%E6%BC%A2%E5%A9%A6%E9%95%B7%E5%B9%B4%E5%90%83%E7%B4%A0-%E9%AB%94%E5%85%A7%E5%8F%96%E5%87%BA55%E7%B5%90%E7%9F%B3"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xd3531269.jpg,qitok=MP09Jp__.pagespeed.ic.7GUK9IoJyz.jpg" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/456483/%E6%AD%A6%E6%BC%A2%E5%A9%A6%E9%95%B7%E5%B9%B4%E5%90%83%E7%B4%A0-%E9%AB%94%E5%85%A7%E5%8F%96%E5%87%BA55%E7%B5%90%E7%9F%B3">武漢婦長年吃素 體內取出55結石</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/456375/%E6%80%A7%E4%BE%B511%E5%80%8B%E6%9C%88%E5%A4%A7%E5%A5%B3%E5%AC%B0%E6%A1%88-68%E6%AD%B2%E8%80%81%E7%BF%81%E7%9B%A312%E5%B9%B4%E6%89%932%E9%9E%AD"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xhent180904k03_1.jpg,qitok=JGMatxsW.pagespeed.ic.0VxDC3h7Q2.jpg" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/456375/%E6%80%A7%E4%BE%B511%E5%80%8B%E6%9C%88%E5%A4%A7%E5%A5%B3%E5%AC%B0%E6%A1%88-68%E6%AD%B2%E8%80%81%E7%BF%81%E7%9B%A312%E5%B9%B4%E6%89%932%E9%9E%AD">性侵11個月大女嬰案 68歲老翁監12年打2鞭</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/456019/1mdb%E5%86%8D%E8%A2%AB%E7%88%86%E5%87%BA-%E9%80%BE200%E5%84%84%E5%8C%BF%E8%97%8F%E5%9C%8B%E5%A4%96"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x1mdbWEB.jpg,qitok=lCzGzOVm.pagespeed.ic.f8mt-efL68.jpg" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/456019/1mdb%E5%86%8D%E8%A2%AB%E7%88%86%E5%87%BA-%E9%80%BE200%E5%84%84%E5%8C%BF%E8%97%8F%E5%9C%8B%E5%A4%96">1MDB再被爆出 逾200億匿藏國外</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/456246/%E7%AE%A1%E5%A4%AA%E5%9A%B4-%E5%A3%93%E5%8A%9B%E5%A4%A7-%E5%81%B7ipad-%E6%B5%99%E7%94%B7%E5%9D%90%E7%89%A2%E9%81%BF%E8%80%81%E5%A9%86"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x2cf3448800e1fdf612448cb2ed365502.png,qitok=Uoqu5fIp.pagespeed.ic.Q1Ojvu4BKS.jpg" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/456246/%E7%AE%A1%E5%A4%AA%E5%9A%B4-%E5%A3%93%E5%8A%9B%E5%A4%A7-%E5%81%B7ipad-%E6%B5%99%E7%94%B7%E5%9D%90%E7%89%A2%E9%81%BF%E8%80%81%E5%A9%86">管太嚴 壓力大 偷iPad 浙男坐牢避老婆</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even views-row-last">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/456292/%E6%92%A4%E6%9E%97%E5%86%A0%E8%8B%B1%E4%BD%8E%E5%83%B9%E8%B3%BC%E6%88%BF%E6%A1%88-%E5%8A%AA%E9%AD%AF%E4%BF%83%E7%B8%BD%E6%AA%A2%E9%95%B7%E8%A7%A3%E9%87%8B"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xlslasladla.jpg,qitok=juZY1DJg.pagespeed.ic.qVZtaP7tD_.jpg" width="200" height="120" alt="" /></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/456292/%E6%92%A4%E6%9E%97%E5%86%A0%E8%8B%B1%E4%BD%8E%E5%83%B9%E8%B3%BC%E6%88%BF%E6%A1%88-%E5%8A%AA%E9%AD%AF%E4%BF%83%E7%B8%BD%E6%AA%A2%E9%95%B7%E8%A7%A3%E9%87%8B">撤林冠英低價購房案 努魯促總檢長解釋</a></span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;margin:0 auto;">
<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
</div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">

<div id='div-gpt-ad-1533529309967-4'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1533529309967-4');});</script>
</div>
</div>
</div> </div>
</div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
<div class="block-inner clearfix">
<div class="content clearfix">
<ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">
<div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
<div class="grid-16 region region-footer-second" id="region-footer-second">
<div class="region-inner region-footer-second-inner">
<div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/國內新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/良醫" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/體育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/娛樂" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="topic/副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing:inherit;outline:none;position:relative;margin:0;border:0 none;float:left;padding:166px 0 0;background:url(http://www.guangming.com.my/sites/default/files/xgm_footer_logo.png.pagespeed.ic.DD5b7_NONM.png) center top no-repeat scroll;background-size:200px auto;margin:0 auto;width:100%;max-width:350px;top:0;margin-top:-30px;margin-bottom:20px">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">光明日报◆版权所有◆不得转载<br />
Copyright © 2018 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
 <a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;"><span style="font-size: 14px;">光明日报</span>◆版权所有◆不得转载<br />
Copyright © 2018 Guang Ming Ribao Sdn Bhd (129555-W).<br />
All rights reserved.</p>
</div>
</div>
</div>
<p> </p>
</div>
</div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
<div class="block-inner clearfix">
<div class="content clearfix">
<script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPH6R3');
//]]></script> </div>
</div>
</div> </div>
</div> </div>
</div></footer> </div>
<div class="region region-page-bottom" id="region-page-bottom">
<div class="region-inner region-page-bottom-inner">
</div>
</div><script src="http://www.guangming.com.my/sites/all/modules/bxslider,_js,_bxslider.js,qpdrofg+addthis,_addthis.js,qpdrofg.pagespeed.jc.3SYdTY94OW.js"></script><script>eval(mod_pagespeed_PmhuFjkeMK);</script>
<script>eval(mod_pagespeed_9SJXFGfyrP);</script>
</body>
</html>