<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="shortcut icon" href="http://www.guangming.com.my/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="（北根/珍尼6日訊）看守政府首相拿督斯里納吉批評希望聯盟主席敦馬哈迪是奉行積極偽善政治的人物，企圖在大選前到已故吉蘭丹州務大臣拿督斯里聶阿茲墳前悼念，把已去世的人當成反對黨的政治品。 他說，馬哈迪這麼做，目的很明顯是在利用已逝世者撈取選票，所幸聶阿茲家屬獲知後，馬上把墳場用鎖頭上鎖，不允許馬哈迪進入。 “我在來程途中通過手機獲知此事，如果他是真心要拜訪聶阿茲，應該是在聶阿茲活著的時候去，否則應該是在大選過後才去。 “為了選票，他可以把過去一直以來大力批評、已故的人當成他的政治品，這樣的反對黨我們不能支持他。” 納吉今日在北根珍尼會見當地選民的一項集會上說，馬哈迪在這之前不斷批評及譴責聶阿茲，包括指聶阿茲太老還繼續擔任吉蘭丹州務大臣。 “馬哈迪說聶阿茲早就該退休，但是他忘了，聶阿茲其實比他還年輕！” 稱火箭製造假新聞 他補充，馬哈迪已93歲，是暮年之時，已不適合擔任首相職位。 “選他的人可以靠他多久？只有1、2年嗎？但是，國陣的奮斗歷程很長遠，還有很長的路要走。”"/>
<meta name="robots" content="follow, index"/>
<meta name="rating" content="general"/>
<meta name="referrer" content="origin-when-cross-origin"/>
<meta name="generator" content="Guang Ming CMS"/>
<link rel="canonical" href="http://www.guangming.com.my/node/439778"/>
<link rel="shortlink" href="http://www.guangming.com.my/node/439778"/>
<meta property="og:site_name" content="光明日报 Guang Ming Daily"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.guangming.com.my/node/439778/%E7%A8%B1%E8%97%89%E6%82%BC%E5%BF%B5%E8%81%B6%E9%98%BF%E8%8C%B2%E6%92%88%E9%81%B8%E7%A5%A8-%E7%B4%8D%E5%90%89%E6%8A%A8%E6%95%A6%E9%A6%AC%E6%B6%88%E8%B2%BB%E6%AD%BB%E4%BA%BA"/>
<meta property="og:title" content="稱藉悼念聶阿茲撈選票 納吉抨敦馬消費死人"/>
<meta property="og:description" content="（北根/珍尼6日訊）看守政府首相拿督斯里納吉批評希望聯盟主席敦馬哈迪是奉行積極偽善政治的人物，企圖在大選前到已故吉蘭丹州務大臣拿督斯里聶阿茲墳前悼念，把已去世的人當成反對黨的政治品。 他說，馬哈迪這麼做，目的很明顯是在利用已逝世者撈取選票，所幸聶阿茲家屬獲知後，馬上把墳場用鎖頭上鎖，不允許馬哈迪進入。 “我在來程途中通過手機獲知此事，如果他是真心要拜訪聶阿茲，應該是在聶阿茲活著的時候去，否則應該是在大選過後才去。 “為了選票，他可以把過去一直以來大力批評、已故的人當成他的政治品，這樣的反對黨我們不能支持他。” 納吉今日在北根珍尼會見當地選民的一項集會上說，馬哈迪在這之前不斷批評及譴責聶阿茲，包括指聶阿茲太老還繼續擔任吉蘭丹州務大臣。 “馬哈迪說聶阿茲早就該退休，但是他忘了，聶阿茲其實比他還年輕！” 稱火箭製造假新聞 他補充，馬哈迪已93歲，是暮年之時，已不適合擔任首相職位。 “選他的人可以靠他多久？只有1、2年嗎？但是，國陣的奮斗歷程很長遠，還有很長的路要走。”"/>
<meta property="og:updated_time" content="2018-05-06T14:20:46+07:00"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/dhxnwnskln.jpg"/>
<meta property="article:published_time" content="2018-05-06T14:20:46+07:00"/>
<meta property="article:modified_time" content="2018-05-06T14:20:46+07:00"/>
  <title>稱藉悼念聶阿茲撈選票 納吉抨敦馬消費死人 | 光明日报 Guang Ming Daily</title>   

  <link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/A.default,,_files,,_css,,_css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css+default,,_files,,_css,,_css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css+default,,_files,,_css,,_css__7js1XPnj8UcCgQhbsFUy8dLeo9a7vFPbQexjgrsLHc.css+default,,_files,,_css,,_css_Jl-RJvY2fkvr-H4Bs1-uDxW8HWWe9ohyBmwPdFnyjBk.css+default,,_files,,_css,,_css_fmd12IFGQPMPcNH4eYPY9M1iKUIZAgbEQkhY2WZMtnA.css+all,,_themes,,_quatro,,_css,,_red-style.css,,qp3s3xq,Mcc.zksmo-xQDq.css.pagespeed.cf.Ugh_6p7NbP.css" media="all"/>






<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/A.css_6vQFIZXmY0Fin4W1eakefUDC0Tjv8QZKtsuA2K5C3jQ.css.pagespeed.cf.EggmGzFhfB.css" media="all"/>
<!--<![endif]-->
  <script type="text/javascript" src="http://www.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js,qv=1.8.3.pagespeed.jm.0IhQ85x_cu.js"></script>
<script src="http://www.guangming.com.my/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qp3s3xq+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.core.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.widget.min.js,qv==1.10.2+sites,_all,_modules,_nice_menus,_js,_jquery.bgiframe.js,qv==2.1+sites,_all,_modules,_nice_menus,_js,_jquery.hoverIntent.js,qv==0.5+sites,_all,_modules,_nice_menus,_js,_superfish.js,qv==1.4.8+sites,_all,_modules,_nice_menus,_js,_nice_menus.js,qv==1.0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.accordion.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.tabs.min.js,qv==1.10.2+sites,_all,_libraries,_colorbox,_jquery.colorbox-min.js,qp3s3xq+sites,_all,_modules,_colorbox,_js,_colorbox.js,qp3s3xq+sites,_all,_modules,_colorbox,_styles,_default,_colorbox_style.js,qp3s3xq.pagespeed.jc.AQeV7odost.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_6LiX$x0wgH);</script>
<script>eval(mod_pagespeed_bDQWuqJaK9);</script>
<script>eval(mod_pagespeed_3_rdxjJCzv);</script>
<script>eval(mod_pagespeed_3UXAUmhFvP);</script>
<script>eval(mod_pagespeed_EkcL$iPXaN);</script>
<script>eval(mod_pagespeed_qUib3wXqA0);</script>
<script>eval(mod_pagespeed_jU7xySXyHg);</script>
<script>eval(mod_pagespeed_IAp9bAg8YU);</script>
<script>eval(mod_pagespeed_8VtQ0Jpll3);</script>
<script>eval(mod_pagespeed_7dbulhIqdZ);</script>
<script>eval(mod_pagespeed_kRLR46PGQ6);</script>
<script>eval(mod_pagespeed_c$qvjXfkpD);</script>
<script type="text/javascript">//<![CDATA[
(function($){Drupal.behaviors.initColorboxLoad={attach:function(context,settings){if(!$.isFunction($.colorbox)||typeof settings.colorbox==='undefined'){return;}if(settings.colorbox.mobiledetect&&window.matchMedia){var mq=window.matchMedia("(max-device-width: "+settings.colorbox.mobiledevicewidth+")");if(mq.matches){return;}}$.urlParams=function(url){var p={},e,a=/\+/g,r=/([^&=]+)=?([^&]*)/g,d=function(s){return decodeURIComponent(s.replace(a,' '));},q=url.split('?');while(e=r.exec(q[1])){e[1]=d(e[1]);e[2]=d(e[2]);switch(e[2].toLowerCase()){case'true':case'yes':e[2]=true;break;case'false':case'no':e[2]=false;break;}if(e[1]=='width'){e[1]='innerWidth';}if(e[1]=='height'){e[1]='innerHeight';}p[e[1]]=e[2];}return p;};$('.colorbox-load',context).once('init-colorbox-load',function(){var params=$.urlParams($(this).attr('href'));$(this).colorbox($.extend({},settings.colorbox,params));});}};})(jQuery);
//]]></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?p3s3xq"></script>
<script src="http://www.guangming.com.my/sites/all/modules,_floating_block,_floating_block.js,qp3s3xq+modules,_lightbox2,_js,_lightbox.js,qp3s3xq+modules,_responsive_menus,_styles,_meanMenu,_jquery.meanmenu.min.js,qp3s3xq+modules,_responsive_menus,_styles,_meanMenu,_responsive_menus_mean_menu.js,qp3s3xq+libraries,_bxslider,_jquery.bxslider.min.js,qp3s3xq+themes,_omega,_omega,_js,_jquery.formalize.js,qp3s3xq+themes,_omega,_omega,_js,_omega-mediaqueries.js,qp3s3xq+themes,_quatro,_js,_custom.js,qp3s3xq.pagespeed.jc.hLsIhNGIEO.js"></script><script>eval(mod_pagespeed_jpQpbCCBxb);</script>
<script>eval(mod_pagespeed_UT9_Einr9U);</script>
<script>eval(mod_pagespeed_VNaOOVaAcM);</script>
<script>eval(mod_pagespeed_6f7Cdu8RnH);</script>
<script>eval(mod_pagespeed_QtMFnMiGhs);</script>
<script>eval(mod_pagespeed_kASPHnVQop);</script>
<script>eval(mod_pagespeed_FgU6ppRqrR);</script>
<script>eval(mod_pagespeed_1vj9QJzxxQ);</script>
<script type="text/javascript">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</script>

  <!-- DFP Ad Unit  -->
    <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
	 <!-- DFP Ad Tag Inside Pages  -->
	<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src=\''+src+'\'></scr'+'ipt>');})();</script>

<style>@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}</style>

<!-- Step 1 - include Innity's JS libs  -->
<!--<script type="text/javascript" charset="UTF-8" src="http://avd.innity.net/audsync.js"></script>-->

<script>var gptAdSlots=[];googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([750,200],[728,90]).addSize([1180,200],[728,90]).build();var mapping2=googletag.sizeMapping().addSize([1050,300],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([320,400],[1,1]).addSize([750,200],[1,1]).addSize([1050,200],[1,1]).build();gptAdSlots[0]=googletag.defineSlot('/2365395/GM_Leaderboard_Inner(new)',[728,90],'div-gpt-ad-1490159681126-0').defineSizeMapping(mapping1).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/2365395/GM_RectangularI_Inner(new)',[300,250],'div-gpt-ad-1490615340631-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/2365395/GM_RectangularII_Inner(new)',[300,250],'div-gpt-ad-1490160298000-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/2365395/GM_1x1_Inner(new)',[1,1],'div-gpt-ad-1490159066566-0').defineSizeMapping(mapping3).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/2365395/GM_1x1_Inner_Special',[1,1],'div-gpt-ad-1459397795064-0').defineSizeMapping(mapping3).addService(googletag.pubads());googletag.pubads().enableSyncRendering();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
	
	<!-- KianGI -->
	<script>var _pvmax={"siteId":"e66f0c1c-a891-4e85-8319-77da4abcdfdf","region":"my"};(function(d,s,id){var js,pjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//api.pvmax.net/v1.0/pvmax.js";pjs.parentNode.insertBefore(js,pjs);}(document,'script','pvmax-jssdk'));!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");tpq('init','134018364875');tpq('track','PageView');tpq('trackCustom','retargeting',{"tag_id":"416567348252"});</script>
	
  		
  
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css'/>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
   
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo"/>

</head>



<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-439778 node-type-article context-node">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/xlogo.png.pagespeed.ic.kI0TJMu0VR.png" alt="" id="logo"/></a>      </div>
                </div>
        <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_Leaderboard_Inner(new) -->
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<div id='div-gpt-ad-1490159681126-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159681126-0');});</script>
</div>
</div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞  ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方  ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊  ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2572 menuparent  menu-path-taxonomy-term-18219  even "><a href="/topic/%E6%98%8E%E5%91%A8%E5%88%8A" title="">明周刊  ▸</a><ul><li class="menu-2511 menu-path-taxonomy-term-211 first odd "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  even last"><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
</ul></li>
<li class="menu-2513 menu-path-taxonomy-term-250  odd "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  even last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動  ▾</a><ul><li class="menu-2576 menu-path-taxonomy-term-1308 first odd "><a href="/topic/%E8%BC%9D%E7%85%8C%E4%BC%81%E6%A5%AD%E7%8D%8E" title="">輝煌企業獎</a></li>
<li class="menu-2515 menu-path-taxonomy-term-206  even "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  odd last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2573 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68f90e5908de5bda2e58ba2  odd "><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8F%90%E5%90%8D%E5%BD%A2%E5%8B%A2" title="">2018大選提名形勢</a></li>
<li class="menu-2574 menu-path-guangmingcommy-topic-2018e5a4a7e981b8e68a95e7a5a8e68890e7b8be  even "><a href="http://www.guangming.com.my/topic/2018%E5%A4%A7%E9%81%B8%E6%8A%95%E7%A5%A8%E6%88%90%E7%B8%BE" title="">2018大選投票成績</a></li>
<li class="menu-2575 menu-path-guangmingcommy-topic-e58589e6988ee696b0e8819ee9809a  odd "><a href="http://www.guangming.com.my/topic/%E5%85%89%E6%98%8E%E6%96%B0%E8%81%9E%E9%80%9A" title="">光明新聞通</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  odd "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  even last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們  ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" title="" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div><div class="block block-block block-33 block-block-33 even block-without-title" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="max-width:980px;text-align:center;margin:0 auto;width:100%;padding-top:10px;margin-bottom:10px;">
	<a href="http://www.guangming.com.my/topic/2018%E9%81%B8%E6%88%B0" target="blank"><img src="http://www.guangming.com.my/sites/default/files/election-2018.gif.pagespeed.ce.frYvPTc5ax.gif" width="100%"/></a></div>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">  
  <div id="zone-submenu" class="zone zone-submenu clearfix container-16">
    <div class="grid-16 region region-submenu" id="region-submenu">
  <div class="region-inner region-submenu-inner">
      </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
        <!-- Disable right click and copy paste  -->
  <script language="javascript" type="text/javascript">function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
  <!-- Billboard Ad Start  -->
  <div id='div-gpt-ad-1516081589779-0' style="margin:0 auto;max-width:970px;width:100%" ;>
  <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1516081589779-0');});</script>
  </div>
  <!--  Billboard Ad End -->

  
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">稱藉悼念聶阿茲撈選票 納吉抨敦馬消費死人</h1>
                <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article>
      <span property="dc:title" content="稱藉悼念聶阿茲撈選票 納吉抨敦馬消費死人" class="rdf-meta element-hidden"></span>       <div class="header-info">
        <div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">: </span>05/06/2018 - 14:20</div>
        <!--<div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span></div>-->
        <div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="稱藉悼念聶阿茲撈選票 納吉抨敦馬消費死人 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/439778/%E7%A8%B1%E8%97%89%E6%82%BC%E5%BF%B5%E8%81%B6%E9%98%BF%E8%8C%B2%E6%92%88%E9%81%B8%E7%A5%A8-%E7%B4%8D%E5%90%89%E6%8A%A8%E6%95%A6%E9%A6%AC%E6%B6%88%E8%B2%BB%E6%AD%BB%E4%BA%BA"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
        
      </div>  
    
  
  <div class="content clearfix">
    <div id="field_image">
  <ul class="bxslider" style="display:none">
          <li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xdhxnwnskln.jpg,qitok=-qhCKOmL.pagespeed.ic.SWt9-LqB42.jpg" alt="" title=""/></li>
      </ul>
  </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>（北根/珍尼6日訊）看守政府首相拿督斯里納吉批評希望聯盟主席敦馬哈迪是奉行積極偽善政治的人物，企圖在大選前到已故吉蘭丹州務大臣拿督斯里聶阿茲墳前悼念，把已去世的人當成反對黨的政治品。</p>
<p>他說，馬哈迪這麼做，目的很明顯是在利用已逝世者撈取選票，所幸聶阿茲家屬獲知後，馬上把墳場用鎖頭上鎖，不允許馬哈迪進入。</p>
<p>“我在來程途中通過手機獲知此事，如果他是真心要拜訪聶阿茲，應該是在聶阿茲活著的時候去，否則應該是在大選過後才去。</p>
<p>“為了選票，他可以把過去一直以來大力批評、已故的人當成他的政治品，這樣的反對黨我們不能支持他。”</p>
<p>納吉今日在北根珍尼會見當地選民的一項集會上說，馬哈迪在這之前不斷批評及譴責聶阿茲，包括指聶阿茲太老還繼續擔任吉蘭丹州務大臣。</p>
<p>“馬哈迪說聶阿茲早就該退休，但是他忘了，聶阿茲其實比他還年輕！”</p>
<p><span style="color:#0000ff;"><strong>稱火箭製造假新聞</strong></span></p>
<p>他補充，馬哈迪已93歲，是暮年之時，已不適合擔任首相職位。</p>
<p>“選他的人可以靠他多久？只有1、2年嗎？但是，國陣的奮斗歷程很長遠，還有很長的路要走。”</p>
<p>他也在致詞時批評及譴責行動黨是一個“誹謗工廠”，專門在網上散佈假新聞和資訊。</p>
<p>“連行動黨宣傳主任安然阿末也不堪上級指示，選擇辭職。”</p>
<p>他說，反對黨雖沒有在競選期內到珍尼土展區辦講座，但是卻利用社交媒體散播假新聞和資訊，黨員千萬不可以相信這些毫無根據的資訊。</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">關鍵字:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/%E5%85%89%E6%98%8E%E6%97%A5%E5%A0%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">光明日報</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/%E7%B4%8D%E5%90%89" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">納吉</a></div><div class="field-item even" rel="dc:subject"><a href="/tags/%E6%95%A6%E9%A6%AC" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">敦馬</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/%E6%B6%88%E8%B2%BB%E6%AD%BB%E4%BA%BA" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">消費死人</a></div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>
    </div>
  </div>
</div><div class="block block-block block-25 block-block-25 even block-without-title" id="block-block-25">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner_Special --><div id="div-gpt-ad-1459397795064-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1459397795064-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner(new) --><div id="div-gpt-ad-1490159066566-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159066566-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div>    </div>
  </div>
</div><section class="block block-views block-more-news-block block-views-more-news-block odd" id="block-views-more-news-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">更多內容</h2>
            
    <div class="content clearfix">
      <div class="view view-more-news view-id-more_news view-display-id-block view-dom-id-6588fd5ade817b75705724236b4d295c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/439737/%E4%B8%8D%E6%BB%BF%E5%9C%8B%E9%99%A3%E4%BC%8A%E9%BB%A8%E6%8B%9C%E7%A5%A8%E5%90%88%E7%85%A7-%E5%B0%8F%E8%B2%A9%E6%8C%81%E5%88%A9%E5%99%A8%E7%99%BC%E9%A3%86"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xgmsp180505a01.jpg,qitok=kzhcr3UK.pagespeed.ic.MMliCW63j-.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439737/%E4%B8%8D%E6%BB%BF%E5%9C%8B%E9%99%A3%E4%BC%8A%E9%BB%A8%E6%8B%9C%E7%A5%A8%E5%90%88%E7%85%A7-%E5%B0%8F%E8%B2%A9%E6%8C%81%E5%88%A9%E5%99%A8%E7%99%BC%E9%A3%86">不滿國陣伊黨拜票合照 小販持利器發飆</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 05/06/2018 - 10:58</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/439736/%E6%95%A6%E9%A6%AC%E9%AD%85%E5%8A%9B%E7%84%A1%E6%B3%95%E6%93%8B-%E8%90%AC%E4%BA%BA%E6%93%A0%E7%88%86%E5%B8%8C%E7%9B%9F%E8%AC%9B%E5%BA%A7"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xM504T52_1.jpg,qitok=HChD3rOi.pagespeed.ic.H3jaZLS5J6.jpg" width="100" height="100" alt="" title="馬哈迪（中）為甲州希盟競選宣言主持推介。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439736/%E6%95%A6%E9%A6%AC%E9%AD%85%E5%8A%9B%E7%84%A1%E6%B3%95%E6%93%8B-%E8%90%AC%E4%BA%BA%E6%93%A0%E7%88%86%E5%B8%8C%E7%9B%9F%E8%AC%9B%E5%BA%A7">敦馬魅力無法擋  萬人擠爆希盟講座</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 05/06/2018 - 10:45</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/439734/%E5%8A%89%E9%8E%AE%E6%9D%B1%EF%BC%9A%E4%B8%8D%E8%87%B3%E6%96%BC%E9%80%99%E9%BA%BC%E7%AC%A8-%E6%B0%91%E6%80%A8%E7%9F%AD%E7%89%87%E7%84%A1%E9%97%9C%E5%B8%8C%E7%9B%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xSJB4870MSAT-180505-10219_1.jpg,qitok=ngnqSGfn.pagespeed.ic.W1-18A4VJd.jpg" width="100" height="100" alt="" title="劉鎮東（左二）召開記者會後，趨前與協助折旗的志工寒暄。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439734/%E5%8A%89%E9%8E%AE%E6%9D%B1%EF%BC%9A%E4%B8%8D%E8%87%B3%E6%96%BC%E9%80%99%E9%BA%BC%E7%AC%A8-%E6%B0%91%E6%80%A8%E7%9F%AD%E7%89%87%E7%84%A1%E9%97%9C%E5%B8%8C%E7%9B%9F">劉鎮東：不至於這麼笨 民怨短片無關希盟</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 05/06/2018 - 10:09</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/439731/%E3%80%90%E9%81%B8%E6%88%B0%E7%89%B9%E5%8D%80%E2%80%94%E2%80%94%E6%88%B0%E5%B0%87%E3%80%91%E8%8F%AF%E8%A3%94%E9%81%B8%E6%B0%91%E9%9B%96%E5%A2%9E-%E9%BB%8E%E6%BF%B0%E8%A3%AE%EF%BC%9A%E4%B8%8D%E6%8E%89%E4%BB%A5%E8%BC%95%E5%BF%83"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xgh180423m17.JPG,qitok=b5lWGkPG.pagespeed.ic.NmeTgj8LH6.jpg" width="100" height="100" alt="" title="黎濰裮表示，他在蓮花苑住過23年，對這里絕對並不陌生。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439731/%E3%80%90%E9%81%B8%E6%88%B0%E7%89%B9%E5%8D%80%E2%80%94%E2%80%94%E6%88%B0%E5%B0%87%E3%80%91%E8%8F%AF%E8%A3%94%E9%81%B8%E6%B0%91%E9%9B%96%E5%A2%9E-%E9%BB%8E%E6%BF%B0%E8%A3%AE%EF%BC%9A%E4%B8%8D%E6%8E%89%E4%BB%A5%E8%BC%95%E5%BF%83">【選戰特區——戰將】華裔選民雖增 黎濰裮：不掉以輕心</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 05/06/2018 - 09:35</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/439730/%E3%80%90%E9%81%B8%E6%88%B0%E7%89%B9%E5%8D%80%E2%80%94%E2%80%94%E6%88%B0%E5%B0%87%E3%80%91%E5%8A%89%E5%8D%9A%E6%96%87%EF%BC%9A%E6%97%BA%E5%A7%90%E8%BD%89%E6%88%B0%E7%8F%AD%E7%99%BB-%E6%B0%91%E6%94%BF%E5%8B%9D%E7%AE%97%E6%BB%91%E8%90%BD"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xgh180423r11.JPG,qitok=HSoc-WW-.pagespeed.ic.ujQx5YBvNz.jpg" width="100" height="100" alt="" title="劉博文承認，旺阿茲莎和選區重劃都是他征途的挑戰。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439730/%E3%80%90%E9%81%B8%E6%88%B0%E7%89%B9%E5%8D%80%E2%80%94%E2%80%94%E6%88%B0%E5%B0%87%E3%80%91%E5%8A%89%E5%8D%9A%E6%96%87%EF%BC%9A%E6%97%BA%E5%A7%90%E8%BD%89%E6%88%B0%E7%8F%AD%E7%99%BB-%E6%B0%91%E6%94%BF%E5%8B%9D%E7%AE%97%E6%BB%91%E8%90%BD">【選戰特區——戰將】劉博文：旺姐轉戰班登  民政勝算滑落  </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 05/06/2018 - 09:28</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439728/%E6%9E%97%E5%86%A0%E8%8B%B1%E5%88%B0%E9%98%BF%E4%BE%9D%E6%B7%A1%E5%B7%B4%E5%89%8E%E6%8B%9C%E7%A5%A8">林冠英到阿依淡巴剎拜票</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 05/06/2018 - 08:59</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>      </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<div id='div-gpt-ad-1490615340631-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490615340631-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">熱門新聞</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-abdd73e1c1d695a7c19118c5221aa245">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/439017/%E9%A6%AC%E8%B3%BD%E5%9C%B0%E5%A4%B1%E6%8E%A7%E7%BF%BB%E8%A6%86-20%E6%AD%B2%E8%8F%AF%E9%9D%92%E7%95%B6%E5%A0%B4%E5%96%AA%E5%91%BD"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xdie_17.jpg,qitok=49Em8eij.pagespeed.ic.w3Gpe4TB8b.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439017/%E9%A6%AC%E8%B3%BD%E5%9C%B0%E5%A4%B1%E6%8E%A7%E7%BF%BB%E8%A6%86-20%E6%AD%B2%E8%8F%AF%E9%9D%92%E7%95%B6%E5%A0%B4%E5%96%AA%E5%91%BD">馬賽地失控翻覆 20歲華青當場喪命</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439078/%E5%A5%B3%E7%9B%AE%E6%93%8A%E8%80%85%EF%BC%9A%E8%B7%8C%E4%B8%8B%E5%8F%B0%E9%82%84%E8%83%BD%E8%B5%B0-%E9%99%B3%E8%8A%B3%E6%83%A0%E5%85%88%E6%8E%A8%E4%BA%BA">女目擊者：跌下台還能走 陳芳惠先推人</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/438879/%E9%A6%AC%E8%8F%AF%E5%A5%B3%E5%80%99%E9%81%B8%E4%BA%BA%E5%9B%9E%E6%87%89%E6%89%93%E8%87%89%E8%A6%96%E9%A0%BB%EF%BC%9A%E6%8B%92%E7%B5%95%E9%9C%B8%E6%B7%A9%E4%BB%87%E6%81%A8"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xcats-vert.jpg,qitok=6rw5Zci7.pagespeed.ic.XuAsuQG5vC.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/438879/%E9%A6%AC%E8%8F%AF%E5%A5%B3%E5%80%99%E9%81%B8%E4%BA%BA%E5%9B%9E%E6%87%89%E6%89%93%E8%87%89%E8%A6%96%E9%A0%BB%EF%BC%9A%E6%8B%92%E7%B5%95%E9%9C%B8%E6%B7%A9%E4%BB%87%E6%81%A8">馬華女候選人回應打臉視頻：拒絕霸淩仇恨</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/438870/%E7%96%91%E5%9B%A0%E8%AC%9B%E9%9B%BB%E8%A9%B1%E8%81%B2%E9%87%8F%E5%A4%A7%E5%90%B5%E6%9E%B6-%E8%80%81%E5%A9%86%E7%A0%8D%E6%AD%BB%E8%80%81%E5%85%AC"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xaa-Cover-cgvfibkrag2rvmvja7qhisgh93-20170410063857.Medi_.jpeg,qitok=2L_b4qwL.pagespeed.ic.FyCBV0n5tD.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/438870/%E7%96%91%E5%9B%A0%E8%AC%9B%E9%9B%BB%E8%A9%B1%E8%81%B2%E9%87%8F%E5%A4%A7%E5%90%B5%E6%9E%B6-%E8%80%81%E5%A9%86%E7%A0%8D%E6%AD%BB%E8%80%81%E5%85%AC">疑因講電話聲量大吵架 老婆砍死老公</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/438909/%E5%A7%9C%E8%82%B2%E6%81%86%E8%A1%B0%E6%8D%B2%E6%94%BF%E7%88%AD%E6%8C%A8%E8%AD%99%E8%B5%B0%E7%8B%97-%E5%A6%BB%E4%BB%A3%E5%A4%AB%E5%96%8A%E5%86%A4%E2%80%9C%E7%BE%A9%E5%8B%99%E6%8C%BA%E5%8F%8B%E2%80%9D"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x1207744d-f6c7-4c8f-a75c-cc9e2c7bb635.jpg,qitok=4j6mI0O_.pagespeed.ic.WYFw-v9jFy.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/438909/%E5%A7%9C%E8%82%B2%E6%81%86%E8%A1%B0%E6%8D%B2%E6%94%BF%E7%88%AD%E6%8C%A8%E8%AD%99%E8%B5%B0%E7%8B%97-%E5%A6%BB%E4%BB%A3%E5%A4%AB%E5%96%8A%E5%86%A4%E2%80%9C%E7%BE%A9%E5%8B%99%E6%8C%BA%E5%8F%8B%E2%80%9D">姜育恆衰捲政爭挨譙走狗 妻代夫喊冤“義務挺友”</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/439042/%E9%80%A3%E7%BA%8C%E5%85%A9%E5%B1%86%E8%BC%B8%E4%BA%86%E7%8F%AD%E5%BA%95%E8%B0%B7-%E7%B4%8D%E5%90%89%EF%BC%9A%E6%88%91%E7%9C%9F%E7%9A%84%E9%9D%9E%E5%B8%B8%E7%94%9F%E6%B0%A3"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xpantai.jpg,qitok=VqSZO1mA.pagespeed.ic.ZA82O66hBc.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439042/%E9%80%A3%E7%BA%8C%E5%85%A9%E5%B1%86%E8%BC%B8%E4%BA%86%E7%8F%AD%E5%BA%95%E8%B0%B7-%E7%B4%8D%E5%90%89%EF%BC%9A%E6%88%91%E7%9C%9F%E7%9A%84%E9%9D%9E%E5%B8%B8%E7%94%9F%E6%B0%A3">連續兩屆輸了班底谷 納吉：我真的非常生氣</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/439020/%E8%85%8E%E5%8A%9F%E8%83%BD%E8%A1%B0%E7%AB%AD%E8%87%B4%E6%B0%B4%E8%85%AB%E7%95%99%E9%86%AB-90%E6%AD%B2%E9%BB%8E%E6%98%8E%E5%8A%A0%E8%AD%B7%E7%97%85%E6%88%BF%E8%A7%80%E5%AF%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xliming.jpg,qitok=Bmm8aPPv.pagespeed.ic.wXyHjE2P1Q.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439020/%E8%85%8E%E5%8A%9F%E8%83%BD%E8%A1%B0%E7%AB%AD%E8%87%B4%E6%B0%B4%E8%85%AB%E7%95%99%E9%86%AB-90%E6%AD%B2%E9%BB%8E%E6%98%8E%E5%8A%A0%E8%AD%B7%E7%97%85%E6%88%BF%E8%A7%80%E5%AF%9F">腎功能衰竭致水腫留醫 90歲黎明加護病房觀察</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/439355/%E6%B6%89%E5%BC%B7%E5%A7%A65%E6%AD%B2%E5%A5%B3%E7%AB%A5-%E4%BF%9D%E5%A7%8613%E6%AD%B2%E5%85%92%E8%A2%AB%E6%8D%95"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x14_3742_1_0.jpg,qitok=ThapHGZ9.pagespeed.ic.fDhYy3hjIb.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/439355/%E6%B6%89%E5%BC%B7%E5%A7%A65%E6%AD%B2%E5%A5%B3%E7%AB%A5-%E4%BF%9D%E5%A7%8613%E6%AD%B2%E5%85%92%E8%A2%AB%E6%8D%95">涉強姦5歲女童 保姆13歲兒被捕</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;margin:0 auto;">
	<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a> 
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    </div>
  </div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /2365395/GM_RectangularII_Inner(new) -->
<div id='div-gpt-ad-1490160298000-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490160298000-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">  
  <div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="良医" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="体育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="娱乐" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<!-- Content Center Start --><div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing:inherit;outline:none;position:relative;margin:0;border:0 none;float:left;padding:166px 0 0;background:url(http://www.guangming.com.my/sites/default/files/xgm_footer_logo.png.pagespeed.ic.DD5b7_NONM.png) center top no-repeat scroll;background-size:200px auto;margin:0 auto;width:100%;max-width:350px;top:0;margin-top:-30px;margin-bottom:20px">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
							Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
							All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
						星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
<!-- Content Center End --></div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
				Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
				All rights reserved.</p>
</div>
</div>
</div>
    </div>
  </div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin comScore Tag --><script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<!-- End comScore Tag --><!-- Google Tag Manager for GM --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPH6R3');
//]]></script><!-- End Google Tag Manager for GM -->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script src="http://www.guangming.com.my/sites/all/modules/bxslider,_js,_bxslider.js,qp3s3xq+addthis,_addthis.js,qp3s3xq.pagespeed.jc.HfQgGwm7W1.js"></script><script>eval(mod_pagespeed_G0mU9$PPVS);</script>
<script>eval(mod_pagespeed_greg2XEUli);</script>
</body>
 
</html>
