<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="shortcut icon" href="http://www.guangming.com.my/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="（北京9日訊）中國女星唐嫣不僅擁有姣好臉蛋，私下個性也非常親民，近日有網友爆料，她其實一直在幫兩名藏族的女大學生支付學費，直到兩人在近日畢業時，給她寄了感謝信，善行才被曝光，低調行善的舉動被網友盛讚。 對此，唐嫣也非常欣慰回應：“看到她們能夠那麼開心的學習，我也為她們感到快樂！” 下秒唐嫣還大方主動表示：“還有什麼需要我資助的可以跟我說，可以再多找幾位需要幫助的學生，我來資助。”超暖心舉動引起不少網友盛讚：“人美心善”、“正能量爆棚”，還有粉絲出面表示，其實唐嫣從2016年開始，就一直低調的資助窮苦的大學生，只是從未主動提起。 因唐嫣與楊冪是多年好友，先前楊冪被爆出“詐捐”引起不少風波，雖然後來已經解決，但有網友將兩人做比較，“和好姐妹詐捐形成鮮明對比”、“瞧瞧人家唐嫣親自回覆捐款”，隨後有不少粉絲跳出護航，“這也可以扯，楊冪自己也是受害者”、“楊冪做什麼都被黑，這也能躺槍”，引起不少熱議。"/>
<meta name="robots" content="follow, index"/>
<meta name="rating" content="general"/>
<meta name="referrer" content="origin-when-cross-origin"/>
<meta name="generator" content="Guang Ming CMS"/>
<link rel="canonical" href="http://www.guangming.com.my/node/436016"/>
<link rel="shortlink" href="http://www.guangming.com.my/node/436016"/>
<meta property="og:site_name" content="光明日报 Guang Ming Daily"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.guangming.com.my/node/436016/%E6%A5%8A%E5%86%AA%E6%B6%89%E8%A9%90%E6%8D%90%E8%A1%B0%E8%BA%BA%E9%8E%97-%E5%94%90%E5%AB%A3%E4%BB%A3%E7%B9%B3%E5%AD%B8%E8%B2%BB%E6%9B%9D%E5%85%89"/>
<meta property="og:title" content="楊冪涉詐捐衰躺鎗 唐嫣代繳學費曝光"/>
<meta property="og:description" content="（北京9日訊）中國女星唐嫣不僅擁有姣好臉蛋，私下個性也非常親民，近日有網友爆料，她其實一直在幫兩名藏族的女大學生支付學費，直到兩人在近日畢業時，給她寄了感謝信，善行才被曝光，低調行善的舉動被網友盛讚。 對此，唐嫣也非常欣慰回應：“看到她們能夠那麼開心的學習，我也為她們感到快樂！” 下秒唐嫣還大方主動表示：“還有什麼需要我資助的可以跟我說，可以再多找幾位需要幫助的學生，我來資助。”超暖心舉動引起不少網友盛讚：“人美心善”、“正能量爆棚”，還有粉絲出面表示，其實唐嫣從2016年開始，就一直低調的資助窮苦的大學生，只是從未主動提起。 因唐嫣與楊冪是多年好友，先前楊冪被爆出“詐捐”引起不少風波，雖然後來已經解決，但有網友將兩人做比較，“和好姐妹詐捐形成鮮明對比”、“瞧瞧人家唐嫣親自回覆捐款”，隨後有不少粉絲跳出護航，“這也可以扯，楊冪自己也是受害者”、“楊冪做什麼都被黑，這也能躺槍”，引起不少熱議。"/>
<meta property="og:updated_time" content="2018-04-09T12:56:26+07:00"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/ksdkaskaska.jpg"/>
<meta property="article:published_time" content="2018-04-09T12:56:26+07:00"/>
<meta property="article:modified_time" content="2018-04-09T12:56:26+07:00"/>
  <title>楊冪涉詐捐衰躺鎗  唐嫣代繳學費曝光 | 光明日报 Guang Ming Daily</title>   

  <link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/A.default,,_files,,_css,,_css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css+default,,_files,,_css,,_css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css+default,,_files,,_css,,_css__7js1XPnj8UcCgQhbsFUy8dLeo9a7vFPbQexjgrsLHc.css+default,,_files,,_css,,_css_Jl-RJvY2fkvr-H4Bs1-uDxW8HWWe9ohyBmwPdFnyjBk.css+default,,_files,,_css,,_css_fmd12IFGQPMPcNH4eYPY9M1iKUIZAgbEQkhY2WZMtnA.css+all,,_themes,,_quatro,,_css,,_red-style.css,,qp3s3xq,Mcc.zksmo-xQDq.css.pagespeed.cf.Ugh_6p7NbP.css" media="all"/>






<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/A.css_6vQFIZXmY0Fin4W1eakefUDC0Tjv8QZKtsuA2K5C3jQ.css.pagespeed.cf.EggmGzFhfB.css" media="all"/>
<!--<![endif]-->
  <script type="text/javascript" src="http://www.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js,qv=1.8.3.pagespeed.jm.0IhQ85x_cu.js"></script>
<script src="http://www.guangming.com.my/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qp3s3xq+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.core.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.widget.min.js,qv==1.10.2+sites,_all,_modules,_nice_menus,_js,_jquery.bgiframe.js,qv==2.1+sites,_all,_modules,_nice_menus,_js,_jquery.hoverIntent.js,qv==0.5+sites,_all,_modules,_nice_menus,_js,_superfish.js,qv==1.4.8+sites,_all,_modules,_nice_menus,_js,_nice_menus.js,qv==1.0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.accordion.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.tabs.min.js,qv==1.10.2+sites,_all,_libraries,_colorbox,_jquery.colorbox-min.js,qp3s3xq+sites,_all,_modules,_colorbox,_js,_colorbox.js,qp3s3xq+sites,_all,_modules,_colorbox,_styles,_default,_colorbox_style.js,qp3s3xq.pagespeed.jc.AQeV7odost.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_6LiX$x0wgH);</script>
<script>eval(mod_pagespeed_bDQWuqJaK9);</script>
<script>eval(mod_pagespeed_3_rdxjJCzv);</script>
<script>eval(mod_pagespeed_3UXAUmhFvP);</script>
<script>eval(mod_pagespeed_EkcL$iPXaN);</script>
<script>eval(mod_pagespeed_qUib3wXqA0);</script>
<script>eval(mod_pagespeed_jU7xySXyHg);</script>
<script>eval(mod_pagespeed_IAp9bAg8YU);</script>
<script>eval(mod_pagespeed_8VtQ0Jpll3);</script>
<script>eval(mod_pagespeed_7dbulhIqdZ);</script>
<script>eval(mod_pagespeed_kRLR46PGQ6);</script>
<script>eval(mod_pagespeed_c$qvjXfkpD);</script>
<script type="text/javascript">//<![CDATA[
(function($){Drupal.behaviors.initColorboxLoad={attach:function(context,settings){if(!$.isFunction($.colorbox)||typeof settings.colorbox==='undefined'){return;}if(settings.colorbox.mobiledetect&&window.matchMedia){var mq=window.matchMedia("(max-device-width: "+settings.colorbox.mobiledevicewidth+")");if(mq.matches){return;}}$.urlParams=function(url){var p={},e,a=/\+/g,r=/([^&=]+)=?([^&]*)/g,d=function(s){return decodeURIComponent(s.replace(a,' '));},q=url.split('?');while(e=r.exec(q[1])){e[1]=d(e[1]);e[2]=d(e[2]);switch(e[2].toLowerCase()){case'true':case'yes':e[2]=true;break;case'false':case'no':e[2]=false;break;}if(e[1]=='width'){e[1]='innerWidth';}if(e[1]=='height'){e[1]='innerHeight';}p[e[1]]=e[2];}return p;};$('.colorbox-load',context).once('init-colorbox-load',function(){var params=$.urlParams($(this).attr('href'));$(this).colorbox($.extend({},settings.colorbox,params));});}};})(jQuery);
//]]></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?p3s3xq"></script>
<script src="http://www.guangming.com.my/sites/all/modules,_floating_block,_floating_block.js,qp3s3xq+modules,_lightbox2,_js,_lightbox.js,qp3s3xq+modules,_responsive_menus,_styles,_meanMenu,_jquery.meanmenu.min.js,qp3s3xq+modules,_responsive_menus,_styles,_meanMenu,_responsive_menus_mean_menu.js,qp3s3xq+libraries,_bxslider,_jquery.bxslider.min.js,qp3s3xq+themes,_omega,_omega,_js,_jquery.formalize.js,qp3s3xq+themes,_omega,_omega,_js,_omega-mediaqueries.js,qp3s3xq+themes,_quatro,_js,_custom.js,qp3s3xq.pagespeed.jc.hLsIhNGIEO.js"></script><script>eval(mod_pagespeed_jpQpbCCBxb);</script>
<script>eval(mod_pagespeed_UT9_Einr9U);</script>
<script>eval(mod_pagespeed_VNaOOVaAcM);</script>
<script>eval(mod_pagespeed_6f7Cdu8RnH);</script>
<script>eval(mod_pagespeed_QtMFnMiGhs);</script>
<script>eval(mod_pagespeed_kASPHnVQop);</script>
<script>eval(mod_pagespeed_FgU6ppRqrR);</script>
<script>eval(mod_pagespeed_1vj9QJzxxQ);</script>
<script type="text/javascript">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</script>

  <!-- DFP Ad Unit  -->
    <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
	 <!-- DFP Ad Tag Inside Pages  -->
	<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src=\''+src+'\'></scr'+'ipt>');})();</script>

<style>@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}</style>

<!-- Step 1 - include Innity's JS libs  -->
<!--<script type="text/javascript" charset="UTF-8" src="http://avd.innity.net/audsync.js"></script>-->

<script>var gptAdSlots=[];googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([750,200],[728,90]).addSize([1180,200],[728,90]).build();var mapping2=googletag.sizeMapping().addSize([1050,300],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([320,400],[1,1]).addSize([750,200],[1,1]).addSize([1050,200],[1,1]).build();gptAdSlots[0]=googletag.defineSlot('/2365395/GM_Leaderboard_Inner(new)',[728,90],'div-gpt-ad-1490159681126-0').defineSizeMapping(mapping1).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/2365395/GM_RectangularI_Inner(new)',[300,250],'div-gpt-ad-1490615340631-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/2365395/GM_RectangularII_Inner(new)',[300,250],'div-gpt-ad-1490160298000-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/2365395/GM_1x1_Inner(new)',[1,1],'div-gpt-ad-1490159066566-0').defineSizeMapping(mapping3).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/2365395/GM_1x1_Inner_Special',[1,1],'div-gpt-ad-1459397795064-0').defineSizeMapping(mapping3).addService(googletag.pubads());googletag.pubads().enableSyncRendering();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
	
	<!-- KianGI -->
	<script>var _pvmax={"siteId":"e66f0c1c-a891-4e85-8319-77da4abcdfdf","region":"my"};(function(d,s,id){var js,pjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//api.pvmax.net/v1.0/pvmax.js";pjs.parentNode.insertBefore(js,pjs);}(document,'script','pvmax-jssdk'));!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");tpq('init','134018364875');tpq('track','PageView');tpq('trackCustom','retargeting',{"tag_id":"416567348252"});</script>
	
  		
  
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css'/>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
   
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo"/>

</head>



<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-436016 node-type-article context-node">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/xlogo.png.pagespeed.ic.kI0TJMu0VR.png" alt="" id="logo"/></a>      </div>
                </div>
        <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_Leaderboard_Inner(new) -->
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<div id='div-gpt-ad-1490159681126-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159681126-0');});</script>
</div>
</div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞  ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方  ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊  ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2572 menuparent  menu-path-taxonomy-term-18219  even "><a href="/topic/%E6%98%8E%E5%91%A8%E5%88%8A" title="">明周刊  ▸</a><ul><li class="menu-2511 menu-path-taxonomy-term-211 first odd "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  even last"><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
</ul></li>
<li class="menu-2513 menu-path-taxonomy-term-250  odd "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  even last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動  ▾</a><ul><li class="menu-2515 menu-path-taxonomy-term-206 first odd "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  even "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  odd "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  even last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2569 menu-path-guangmingcommy-taxonomy-term-1308  odd "><a href="http://www.guangming.com.my/taxonomy/term/1308" title="">輝煌企業獎</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  odd "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  even last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們  ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" title="" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div><div class="block block-block block-33 block-block-33 even block-without-title" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="max-width:980px;text-align:center;margin:0 auto;width:100%;padding-top:10px;margin-bottom:10px;">
	<a href="http://www.guangming.com.my/topic/2018%E9%81%B8%E6%88%B0" target="blank"><img src="http://www.guangming.com.my/sites/default/files/election-2018.gif.pagespeed.ce.frYvPTc5ax.gif" width="100%"/></a></div>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">  
  <div id="zone-submenu" class="zone zone-submenu clearfix container-16">
    <div class="grid-16 region region-submenu" id="region-submenu">
  <div class="region-inner region-submenu-inner">
      </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
        <!-- Disable right click and copy paste  -->
  <script language="javascript" type="text/javascript">function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
  <!-- Billboard Ad Start  -->
  <div id='div-gpt-ad-1516081589779-0' style="margin:0 auto;max-width:970px;width:100%" ;>
  <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1516081589779-0');});</script>
  </div>
  <!--  Billboard Ad End -->

  
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">楊冪涉詐捐衰躺鎗  唐嫣代繳學費曝光</h1>
                <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article>
      <span property="dc:title" content="楊冪涉詐捐衰躺鎗  唐嫣代繳學費曝光" class="rdf-meta element-hidden"></span>       <div class="header-info">
        <div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">: </span>04/09/2018 - 12:56</div>
        <!--<div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span></div>-->
        <div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="楊冪涉詐捐衰躺鎗  唐嫣代繳學費曝光 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/436016/%E6%A5%8A%E5%86%AA%E6%B6%89%E8%A9%90%E6%8D%90%E8%A1%B0%E8%BA%BA%E9%8E%97-%E5%94%90%E5%AB%A3%E4%BB%A3%E7%B9%B3%E5%AD%B8%E8%B2%BB%E6%9B%9D%E5%85%89"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
        
      </div>  
    
  
  <div class="content clearfix">
    <div id="field_image">
  <ul class="bxslider" style="display:none">
          <li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xksdkaskaska.jpg,qitok=sqzl0kgY.pagespeed.ic.xDWZpG2-gc.jpg" alt="" title=""/></li>
      </ul>
  </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>（北京9日訊）中國女星唐嫣不僅擁有姣好臉蛋，私下個性也非常親民，近日有網友爆料，她其實一直在幫兩名藏族的女大學生支付學費，直到兩人在近日畢業時，給她寄了感謝信，善行才被曝光，低調行善的舉動被網友盛讚。</p>
<p>對此，唐嫣也非常欣慰回應：“看到她們能夠那麼開心的學習，我也為她們感到快樂！”</p>
<p>下秒唐嫣還大方主動表示：“還有什麼需要我資助的可以跟我說，可以再多找幾位需要幫助的學生，我來資助。”超暖心舉動引起不少網友盛讚：“人美心善”、“正能量爆棚”，還有粉絲出面表示，其實唐嫣從2016年開始，就一直低調的資助窮苦的大學生，只是從未主動提起。</p>
<p>因唐嫣與楊冪是多年好友，先前楊冪被爆出“詐捐”引起不少風波，雖然後來已經解決，但有網友將兩人做比較，“和好姐妹詐捐形成鮮明對比”、“瞧瞧人家唐嫣親自回覆捐款”，隨後有不少粉絲跳出護航，“這也可以扯，楊冪自己也是受害者”、“楊冪做什麼都被黑，這也能躺槍”，引起不少熱議。</p>
<div>
	 </div>
</div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>
    </div>
  </div>
</div><div class="block block-block block-25 block-block-25 even block-without-title" id="block-block-25">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner_Special --><div id="div-gpt-ad-1459397795064-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1459397795064-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner(new) --><div id="div-gpt-ad-1490159066566-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159066566-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div>    </div>
  </div>
</div><section class="block block-views block-more-news-block block-views-more-news-block odd" id="block-views-more-news-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">更多內容</h2>
            
    <div class="content clearfix">
      <div class="view view-more-news view-id-more_news view-display-id-block view-dom-id-3e178f3c21f9870aaea1743cd9f3456e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/436043/%E3%80%8A%E6%B1%BA%E6%88%B0%E5%A5%BD%E8%81%B2%E3%80%8B%E9%80%A0%E5%8B%A2%E7%8E%A9%E8%B5%B7%E5%93%84"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xgg180408a08.jpg,qitok=6jV4-FVp.pagespeed.ic.qR1cI_D1N3.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/436043/%E3%80%8A%E6%B1%BA%E6%88%B0%E5%A5%BD%E8%81%B2%E3%80%8B%E9%80%A0%E5%8B%A2%E7%8E%A9%E8%B5%B7%E5%93%84">《決戰好聲》造勢玩起哄 </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 04/09/2018 - 14:08</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/436042/%E6%B3%B0%E5%9C%8B%E7%9F%A5%E5%90%8D%E5%A5%B3%E6%98%9F%E8%BB%8A%E7%A6%8D%E8%BA%AB%E4%BA%A1"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/x09e9cc946723fceadeb6eef1caa8da2c.jpg,qitok=y5p2ajbx.pagespeed.ic.WKxBruw8_J.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/436042/%E6%B3%B0%E5%9C%8B%E7%9F%A5%E5%90%8D%E5%A5%B3%E6%98%9F%E8%BB%8A%E7%A6%8D%E8%BA%AB%E4%BA%A1">泰國知名女星車禍身亡   </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 04/09/2018 - 14:05</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/436041/fbi%E4%B8%8D%E6%9F%A5%E7%8B%84%E9%B6%AF%E5%85%92%E5%AD%90"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xd3207086.jpg,qitok=szzzABXT.pagespeed.ic.5fWbz3O-J3.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/436041/fbi%E4%B8%8D%E6%9F%A5%E7%8B%84%E9%B6%AF%E5%85%92%E5%AD%90">FBI不查狄鶯兒子</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 04/09/2018 - 14:04</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/436040/%E5%B0%8F%E8%B3%88%E6%96%AF%E6%B1%80%E7%A7%92%E8%AE%8A%E8%87%89-%E7%8B%A0%E6%8B%8D%E7%B2%89%E7%B5%B2%E6%89%8B%E6%A9%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xd3212660.jpg,qitok=pWDvpgDH.pagespeed.ic.5S1xCKvX1D.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/436040/%E5%B0%8F%E8%B3%88%E6%96%AF%E6%B1%80%E7%A7%92%E8%AE%8A%E8%87%89-%E7%8B%A0%E6%8B%8D%E7%B2%89%E7%B5%B2%E6%89%8B%E6%A9%9F">小賈斯汀秒變臉 狠拍粉絲手機</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 04/09/2018 - 14:02</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/436039/%E5%B7%A8%E7%9F%B3%E5%A5%B3%E5%85%92%E5%91%BC%E5%90%B8%E5%9B%B0%E9%9B%A3-%E9%80%81%E9%86%AB%E6%80%A5%E6%95%91"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xd3212574.jpg,qitok=5x6XP6k5.pagespeed.ic.BR3uix0ZdY.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/436039/%E5%B7%A8%E7%9F%B3%E5%A5%B3%E5%85%92%E5%91%BC%E5%90%B8%E5%9B%B0%E9%9B%A3-%E9%80%81%E9%86%AB%E6%80%A5%E6%95%91">巨石女兒呼吸困難 送醫急救</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 04/09/2018 - 14:02</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/436038/%E6%8B%8D%E8%B3%A3%E9%9B%A2%E5%A9%9A%E8%88%8A%E7%89%A9-%E5%A5%A7%E6%96%AF%E5%8D%A1%E5%BD%B1%E5%B8%9D%E6%92%88%E5%8D%83%E8%90%AC"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/x80c809100bded61da27367cf11c95e5a.jpg,qitok=NKDjeMQJ.pagespeed.ic.vDlzX84Ult.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/436038/%E6%8B%8D%E8%B3%A3%E9%9B%A2%E5%A9%9A%E8%88%8A%E7%89%A9-%E5%A5%A7%E6%96%AF%E5%8D%A1%E5%BD%B1%E5%B8%9D%E6%92%88%E5%8D%83%E8%90%AC">拍賣離婚舊物 奧斯卡影帝撈千萬</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 04/09/2018 - 14:01</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>      </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<div id='div-gpt-ad-1490615340631-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490615340631-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">熱門新聞</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-f010f9118d73bc97fe623f1f910451e2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/435471/%E6%B3%B0%E5%A5%B3%E6%94%9C%E6%84%9B%E6%BB%8B%E8%B3%A3%E6%B7%AB-%E5%B0%8B%E8%8A%B3%E5%AE%A2%E7%B4%9B%E5%B4%A9%E6%BD%B0"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x640_83456a90672edd3ade5166a5408a665c.jpg,qitok=c-Y_92RM.pagespeed.ic.NUsDGrfhjZ.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/435471/%E6%B3%B0%E5%A5%B3%E6%94%9C%E6%84%9B%E6%BB%8B%E8%B3%A3%E6%B7%AB-%E5%B0%8B%E8%8A%B3%E5%AE%A2%E7%B4%9B%E5%B4%A9%E6%BD%B0">泰女攜愛滋賣淫 尋芳客紛崩潰</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/435440/%E6%88%B4%E9%BB%91%E5%B8%BD%E5%8F%A3%E7%BD%A9%E9%A7%95%E7%99%BD%E8%B2%A8%E8%BB%8A-%E6%8B%90%E5%AD%90%E4%BD%AC%E5%87%BA%E6%B2%92%E8%82%B2%E6%B0%91%E5%B0%8F%E5%AD%B8%EF%BC%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xCMA023MSAT-5180404-10023.jpg,qitok=eI1QHZGG.pagespeed.ic.AfWNmAsW1d.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/435440/%E6%88%B4%E9%BB%91%E5%B8%BD%E5%8F%A3%E7%BD%A9%E9%A7%95%E7%99%BD%E8%B2%A8%E8%BB%8A-%E6%8B%90%E5%AD%90%E4%BD%AC%E5%87%BA%E6%B2%92%E8%82%B2%E6%B0%91%E5%B0%8F%E5%AD%B8%EF%BC%9F">戴黑帽口罩駕白貨車 拐子佬出沒育民小學？</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/435488/%E7%82%BA%E7%8D%B2%E5%8F%96%E6%9F%94%E8%BB%9F%E7%89%9B%E8%82%89-%E4%B8%B9%E5%B7%9E%E7%89%9B%E9%9A%BB%E5%B0%87%E8%81%86%E8%81%BD%E5%8F%AF%E8%98%AD%E7%B6%93"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xmumu_0.jpg,qitok=ZSLl2dLm.pagespeed.ic.D_81gvzTWX.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/435488/%E7%82%BA%E7%8D%B2%E5%8F%96%E6%9F%94%E8%BB%9F%E7%89%9B%E8%82%89-%E4%B8%B9%E5%B7%9E%E7%89%9B%E9%9A%BB%E5%B0%87%E8%81%86%E8%81%BD%E5%8F%AF%E8%98%AD%E7%B6%93">為獲取柔軟牛肉 丹州牛隻將聆聽可蘭經</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/435239/%E7%8B%84%E9%B6%AF%E5%AD%AB%E9%B5%AC%E7%9B%A3%E7%8D%84%E6%8E%A2%E5%85%92%E6%B7%9A%E5%B4%A9-%E6%96%B0%E8%81%98%E4%BB%BB%E5%BE%8B%E5%B8%AB%E5%B0%88%E6%89%93%E9%9D%92%E5%B0%91%E5%B9%B4%E7%8A%AF%E7%BD%AA"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x640_546dae30fc6bbeab4ff83f2edd8716c4.jpg,qitok=--dvAKZu.pagespeed.ic.HRjMifLNVc.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/435239/%E7%8B%84%E9%B6%AF%E5%AD%AB%E9%B5%AC%E7%9B%A3%E7%8D%84%E6%8E%A2%E5%85%92%E6%B7%9A%E5%B4%A9-%E6%96%B0%E8%81%98%E4%BB%BB%E5%BE%8B%E5%B8%AB%E5%B0%88%E6%89%93%E9%9D%92%E5%B0%91%E5%B9%B4%E7%8A%AF%E7%BD%AA">狄鶯孫鵬監獄探兒淚崩 新聘任律師專打青少年犯罪</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/435737/%E6%B8%85%E7%90%86%E9%AD%9A%E7%BC%B8%E5%85%A8%E5%AE%B6%E4%B8%AD%E6%AF%92-%E6%B6%88%E9%98%B2%E5%93%A1%E4%B9%9F%E8%B7%9F%E8%91%97%E9%80%81%E9%99%A2"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xtoxictank1,P20,P281,P29.jpg,qitok=aUd9CdOt.pagespeed.ic.MOyobm0tJ5.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/435737/%E6%B8%85%E7%90%86%E9%AD%9A%E7%BC%B8%E5%85%A8%E5%AE%B6%E4%B8%AD%E6%AF%92-%E6%B6%88%E9%98%B2%E5%93%A1%E4%B9%9F%E8%B7%9F%E8%91%97%E9%80%81%E9%99%A2">清理魚缸全家中毒 消防員也跟著送院</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/435254/fbi%E4%BB%8B%E5%85%A5%E8%AA%BF%E6%9F%A5-%E7%8B%84%E9%B6%AF%E5%85%92%E5%AD%90%E7%A7%81%E8%97%8F%E5%B1%A0%E6%AE%BA%E7%B4%9A%E8%BB%8D%E7%81%AB"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xaa_162.jpg,qitok=EuPcBZb-.pagespeed.ic.XwT7g2EhPB.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/435254/fbi%E4%BB%8B%E5%85%A5%E8%AA%BF%E6%9F%A5-%E7%8B%84%E9%B6%AF%E5%85%92%E5%AD%90%E7%A7%81%E8%97%8F%E5%B1%A0%E6%AE%BA%E7%B4%9A%E8%BB%8D%E7%81%AB">FBI介入調查  狄鶯兒子私藏屠殺級軍火</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/435802/%E6%95%91%E5%85%92%E9%8C%A2%E7%94%A8%E7%9B%A1-%E6%82%A3%E9%A1%B1%E5%A4%96%E8%85%AB%E7%98%A4%E6%84%81360%E8%90%AC"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xdwkdwkwdkkwd.jpg,qitok=7vO-pdEE.pagespeed.ic.t-r2NioMgq.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/435802/%E6%95%91%E5%85%92%E9%8C%A2%E7%94%A8%E7%9B%A1-%E6%82%A3%E9%A1%B1%E5%A4%96%E8%85%AB%E7%98%A4%E6%84%81360%E8%90%AC">救兒錢用盡 患顱外腫瘤愁360萬</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/435374/%E7%97%BF%E5%93%A5vs%E5%81%89%E5%93%A5-%E5%8B%83%E8%B5%B7%E5%8A%9F%E8%83%BD%E9%9A%A8%E5%B9%B4%E9%BD%A1%E9%80%80%E5%8C%96-%E5%B8%B8%E4%BD%BF%E7%94%A8%E9%98%B2%E9%99%BD%E7%97%BF"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x55107619_xxl.jpg,qitok=kfSfhsO2.pagespeed.ic.TQFKstbnSm.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/435374/%E7%97%BF%E5%93%A5vs%E5%81%89%E5%93%A5-%E5%8B%83%E8%B5%B7%E5%8A%9F%E8%83%BD%E9%9A%A8%E5%B9%B4%E9%BD%A1%E9%80%80%E5%8C%96-%E5%B8%B8%E4%BD%BF%E7%94%A8%E9%98%B2%E9%99%BD%E7%97%BF">痿哥VS偉哥 勃起功能隨年齡退化 常使用防陽痿</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;margin:0 auto;">
	<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a> 
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    </div>
  </div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /2365395/GM_RectangularII_Inner(new) -->
<div id='div-gpt-ad-1490160298000-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490160298000-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">  
  <div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="良医" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="体育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="娱乐" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<!-- Content Center Start --><div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing:inherit;outline:none;position:relative;margin:0;border:0 none;float:left;padding:166px 0 0;background:url(http://www.guangming.com.my/sites/default/files/xgm_footer_logo.png.pagespeed.ic.DD5b7_NONM.png) center top no-repeat scroll;background-size:200px auto;margin:0 auto;width:100%;max-width:350px;top:0;margin-top:-30px;margin-bottom:20px">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
							Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
							All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
						星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
<!-- Content Center End --></div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
				Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
				All rights reserved.</p>
</div>
</div>
</div>
    </div>
  </div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin comScore Tag --><script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<!-- End comScore Tag --><!-- Google Tag Manager for GM --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPH6R3');
//]]></script><!-- End Google Tag Manager for GM -->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script src="http://www.guangming.com.my/sites/all/modules/bxslider,_js,_bxslider.js,qp3s3xq+addthis,_addthis.js,qp3s3xq.pagespeed.jc.HfQgGwm7W1.js"></script><script>eval(mod_pagespeed_G0mU9$PPVS);</script>
<script>eval(mod_pagespeed_greg2XEUli);</script>
</body>
 
</html>
