<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="shortcut icon" href="http://www.guangming.com.my/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="（布城12日訊）政府採購程序，最易“抽油水”，部門撥款因此“流失”高達40%。反貪污委員會副主席（行動）拿督斯里阿占峇基說，根據對過去貪污案件的調查，發現涉及政府部門撥款“流失”的貪污弊案最為嚴重，當中一些部門所“流失”的撥款甚至高達40%。 他說，反貪會已針對類似案件展開調查，一旦調查工作完成，便將把調查報告呈給相關部門審核。 “不過，若案情涉及刑事因素，則會交給副檢察司決定是否採取進一步的提告行動。” 他於今日在鄉村與區域發展部的每月集會兼部門簽署“反貪宣言”（IBR）儀式上致詞時，提醒各政府部門杜絕貪污的重要。 他坦言，政府部門經常發生貪污舞弊事件，很多時候是一些特定的政府制度如採購系統等的過程中，為公務員製造了容易貪污受賄的空間，因此得以讓貪官中飽私囊。 他以不點名方式指出，反貪會早前才對一起涉及政府撥款流失或被濫用40%的貪污案進行調查，但他也表明有關部門不是鄉區部。 撥款“流失”高達40% “倘若以一個政府部門有30億令吉撥款，被人抽了40%的‘油水’，也就是約12億令吉，這可是一個非常龐大的數額。”"/>
<meta name="robots" content="follow, index"/>
<meta name="rating" content="general"/>
<meta name="referrer" content="origin-when-cross-origin"/>
<meta name="generator" content="Guang Ming CMS"/>
<link rel="canonical" href="http://www.guangming.com.my/node/432313"/>
<link rel="shortlink" href="http://www.guangming.com.my/node/432313"/>
<meta property="og:site_name" content="光明日报 Guang Ming Daily"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.guangming.com.my/node/432313/%E5%8F%8D%E8%B2%AA%E6%9C%83%E6%8F%AD%E6%94%BF%E5%BA%9C%E6%92%A5%E6%AC%BE%E5%A4%A7%E6%B5%81%E5%A4%B1-%E5%90%83%E6%B0%B440%E5%A4%AA%E6%B7%B1"/>
<meta property="og:title" content="反貪會揭政府撥款大流失 吃水40%太深"/>
<meta property="og:description" content="（布城12日訊）政府採購程序，最易“抽油水”，部門撥款因此“流失”高達40%。反貪污委員會副主席（行動）拿督斯里阿占峇基說，根據對過去貪污案件的調查，發現涉及政府部門撥款“流失”的貪污弊案最為嚴重，當中一些部門所“流失”的撥款甚至高達40%。 他說，反貪會已針對類似案件展開調查，一旦調查工作完成，便將把調查報告呈給相關部門審核。 “不過，若案情涉及刑事因素，則會交給副檢察司決定是否採取進一步的提告行動。” 他於今日在鄉村與區域發展部的每月集會兼部門簽署“反貪宣言”（IBR）儀式上致詞時，提醒各政府部門杜絕貪污的重要。 他坦言，政府部門經常發生貪污舞弊事件，很多時候是一些特定的政府制度如採購系統等的過程中，為公務員製造了容易貪污受賄的空間，因此得以讓貪官中飽私囊。 他以不點名方式指出，反貪會早前才對一起涉及政府撥款流失或被濫用40%的貪污案進行調查，但他也表明有關部門不是鄉區部。 撥款“流失”高達40% “倘若以一個政府部門有30億令吉撥款，被人抽了40%的‘油水’，也就是約12億令吉，這可是一個非常龐大的數額。”"/>
<meta property="og:updated_time" content="2018-03-12T15:39:40+07:00"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/KSKAKQQQ.jpg"/>
<meta property="article:published_time" content="2018-03-12T15:39:40+07:00"/>
<meta property="article:modified_time" content="2018-03-12T15:39:40+07:00"/>
  <title>反貪會揭政府撥款大流失  吃水40%太深 | 光明日报 Guang Ming Daily</title>   

  <link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/A.default,,_files,,_css,,_css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css+default,,_files,,_css,,_css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css+default,,_files,,_css,,_css__7js1XPnj8UcCgQhbsFUy8dLeo9a7vFPbQexjgrsLHc.css+default,,_files,,_css,,_css_Jl-RJvY2fkvr-H4Bs1-uDxW8HWWe9ohyBmwPdFnyjBk.css+default,,_files,,_css,,_css_fmd12IFGQPMPcNH4eYPY9M1iKUIZAgbEQkhY2WZMtnA.css+all,,_themes,,_quatro,,_css,,_red-style.css,,qp3s3xq,Mcc.zksmo-xQDq.css.pagespeed.cf.Ugh_6p7NbP.css" media="all"/>






<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/A.css_6vQFIZXmY0Fin4W1eakefUDC0Tjv8QZKtsuA2K5C3jQ.css.pagespeed.cf.EggmGzFhfB.css" media="all"/>
<!--<![endif]-->
  <script type="text/javascript" src="http://www.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js,qv=1.8.3.pagespeed.jm.0IhQ85x_cu.js"></script>
<script src="http://www.guangming.com.my/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qp3s3xq+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.core.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.widget.min.js,qv==1.10.2+sites,_all,_modules,_nice_menus,_js,_jquery.bgiframe.js,qv==2.1+sites,_all,_modules,_nice_menus,_js,_jquery.hoverIntent.js,qv==0.5+sites,_all,_modules,_nice_menus,_js,_superfish.js,qv==1.4.8+sites,_all,_modules,_nice_menus,_js,_nice_menus.js,qv==1.0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.accordion.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.tabs.min.js,qv==1.10.2+sites,_all,_libraries,_colorbox,_jquery.colorbox-min.js,qp3s3xq+sites,_all,_modules,_colorbox,_js,_colorbox.js,qp3s3xq+sites,_all,_modules,_colorbox,_styles,_default,_colorbox_style.js,qp3s3xq.pagespeed.jc.AQeV7odost.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_6LiX$x0wgH);</script>
<script>eval(mod_pagespeed_bDQWuqJaK9);</script>
<script>eval(mod_pagespeed_3_rdxjJCzv);</script>
<script>eval(mod_pagespeed_3UXAUmhFvP);</script>
<script>eval(mod_pagespeed_EkcL$iPXaN);</script>
<script>eval(mod_pagespeed_qUib3wXqA0);</script>
<script>eval(mod_pagespeed_jU7xySXyHg);</script>
<script>eval(mod_pagespeed_IAp9bAg8YU);</script>
<script>eval(mod_pagespeed_8VtQ0Jpll3);</script>
<script>eval(mod_pagespeed_7dbulhIqdZ);</script>
<script>eval(mod_pagespeed_kRLR46PGQ6);</script>
<script>eval(mod_pagespeed_c$qvjXfkpD);</script>
<script type="text/javascript">//<![CDATA[
(function($){Drupal.behaviors.initColorboxLoad={attach:function(context,settings){if(!$.isFunction($.colorbox)||typeof settings.colorbox==='undefined'){return;}if(settings.colorbox.mobiledetect&&window.matchMedia){var mq=window.matchMedia("(max-device-width: "+settings.colorbox.mobiledevicewidth+")");if(mq.matches){return;}}$.urlParams=function(url){var p={},e,a=/\+/g,r=/([^&=]+)=?([^&]*)/g,d=function(s){return decodeURIComponent(s.replace(a,' '));},q=url.split('?');while(e=r.exec(q[1])){e[1]=d(e[1]);e[2]=d(e[2]);switch(e[2].toLowerCase()){case'true':case'yes':e[2]=true;break;case'false':case'no':e[2]=false;break;}if(e[1]=='width'){e[1]='innerWidth';}if(e[1]=='height'){e[1]='innerHeight';}p[e[1]]=e[2];}return p;};$('.colorbox-load',context).once('init-colorbox-load',function(){var params=$.urlParams($(this).attr('href'));$(this).colorbox($.extend({},settings.colorbox,params));});}};})(jQuery);
//]]></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?p3s3xq"></script>
<script src="http://www.guangming.com.my/sites/all/modules,_floating_block,_floating_block.js,qp3s3xq+modules,_lightbox2,_js,_lightbox.js,qp3s3xq+modules,_responsive_menus,_styles,_meanMenu,_jquery.meanmenu.min.js,qp3s3xq+modules,_responsive_menus,_styles,_meanMenu,_responsive_menus_mean_menu.js,qp3s3xq+libraries,_bxslider,_jquery.bxslider.min.js,qp3s3xq+themes,_omega,_omega,_js,_jquery.formalize.js,qp3s3xq+themes,_omega,_omega,_js,_omega-mediaqueries.js,qp3s3xq+themes,_quatro,_js,_custom.js,qp3s3xq.pagespeed.jc.hLsIhNGIEO.js"></script><script>eval(mod_pagespeed_jpQpbCCBxb);</script>
<script>eval(mod_pagespeed_UT9_Einr9U);</script>
<script>eval(mod_pagespeed_VNaOOVaAcM);</script>
<script>eval(mod_pagespeed_6f7Cdu8RnH);</script>
<script>eval(mod_pagespeed_QtMFnMiGhs);</script>
<script>eval(mod_pagespeed_kASPHnVQop);</script>
<script>eval(mod_pagespeed_FgU6ppRqrR);</script>
<script>eval(mod_pagespeed_1vj9QJzxxQ);</script>
<script type="text/javascript">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</script>

  <!-- DFP Ad Unit  -->
    <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
	 <!-- DFP Ad Tag Inside Pages  -->
	<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src=\''+src+'\'></scr'+'ipt>');})();</script>

<style>@media (min-width: 1220px)
.container-16 .grid-4 {
    width: 300px !important;
}</style>

<!-- Step 1 - include Innity's JS libs  -->
<script type="text/javascript" charset="UTF-8" src="http://avd.innity.net/audsync.js"></script>

<script>var gptAdSlots=[];googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([750,200],[728,90]).addSize([1180,200],[728,90]).build();var mapping2=googletag.sizeMapping().addSize([1050,300],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([320,400],[1,1]).addSize([750,200],[1,1]).addSize([1050,200],[1,1]).build();gptAdSlots[0]=googletag.defineSlot('/2365395/GM_Leaderboard_Inner(new)',[728,90],'div-gpt-ad-1490159681126-0').defineSizeMapping(mapping1).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/2365395/GM_RectangularI_Inner(new)',[300,250],'div-gpt-ad-1490615340631-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/2365395/GM_RectangularII_Inner(new)',[300,250],'div-gpt-ad-1490160298000-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/2365395/GM_1x1_Inner(new)',[1,1],'div-gpt-ad-1490159066566-0').defineSizeMapping(mapping3).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/2365395/GM_1x1_Inner_Special',[1,1],'div-gpt-ad-1459397795064-0').defineSizeMapping(mapping3).addService(googletag.pubads());innityaudsync._setTargeting('dfp-gpt',{"cl":"120","targetKeys":["mcilgroup_all"]});googletag.pubads().enableSyncRendering();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
	
	<!-- KianGI -->
	<script>var _pvmax={"siteId":"e66f0c1c-a891-4e85-8319-77da4abcdfdf","region":"my"};(function(d,s,id){var js,pjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//api.pvmax.net/v1.0/pvmax.js";pjs.parentNode.insertBefore(js,pjs);}(document,'script','pvmax-jssdk'));!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");tpq('init','134018364875');tpq('track','PageView');tpq('trackCustom','retargeting',{"tag_id":"416567348252"});</script>
	
  		
  
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css'/>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
   
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo"/>

</head>



<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-432313 node-type-article context-node">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/xlogo.png.pagespeed.ic.kI0TJMu0VR.png" alt="" id="logo"/></a>      </div>
                </div>
        <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_Leaderboard_Inner(new) -->
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<div id='div-gpt-ad-1490159681126-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159681126-0');});</script>
</div>
</div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞  ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方  ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊  ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2511 menu-path-taxonomy-term-211  even "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  odd "><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
<li class="menu-2513 menu-path-taxonomy-term-250  even "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  odd last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動  ▾</a><ul><li class="menu-2515 menu-path-taxonomy-term-206 first odd "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  even "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  odd "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  even last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2569 menu-path-guangmingcommy-taxonomy-term-1308  odd "><a href="http://www.guangming.com.my/taxonomy/term/1308" title="">輝煌企業獎</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  odd "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  even last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們  ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" title="" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">  
  <div id="zone-submenu" class="zone zone-submenu clearfix container-16">
    <div class="grid-16 region region-submenu" id="region-submenu">
  <div class="region-inner region-submenu-inner">
      </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
        <!-- Disable right click and copy paste  -->
  <script language="javascript" type="text/javascript">function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
  <!-- Billboard Ad Start  -->
  <div id='div-gpt-ad-1516081589779-0' style="margin:0 auto;max-width:970px;width:100%" ;>
  <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1516081589779-0');});</script>
  </div>
  <!--  Billboard Ad End -->

  
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">反貪會揭政府撥款大流失  吃水40%太深</h1>
                <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/node/432313/%E5%8F%8D%E8%B2%AA%E6%9C%83%E6%8F%AD%E6%94%BF%E5%BA%9C%E6%92%A5%E6%AC%BE%E5%A4%A7%E6%B5%81%E5%A4%B1-%E5%90%83%E6%B0%B440%E5%A4%AA%E6%B7%B1" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-syng odd clearfix" id="node-article-432313">
      <span property="dc:title" content="反貪會揭政府撥款大流失  吃水40%太深" class="rdf-meta element-hidden"></span>       <div class="header-info">
        <div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">Create: </span>03/12/2018 - 15:39</div>
        <div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span>syng</div>
        <div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="反貪會揭政府撥款大流失  吃水40%太深 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/432313/%E5%8F%8D%E8%B2%AA%E6%9C%83%E6%8F%AD%E6%94%BF%E5%BA%9C%E6%92%A5%E6%AC%BE%E5%A4%A7%E6%B5%81%E5%A4%B1-%E5%90%83%E6%B0%B440%E5%A4%AA%E6%B7%B1"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
        
      </div>  
    
  
  <div class="content clearfix">
    <div id="field_image">
  <ul class="bxslider" style="display:none">
          <li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xKSKAKQQQ.jpg,qitok=xr0ts04B.pagespeed.ic.-LptGE1FmL.jpg" alt="" title=""/></li>
      </ul>
  </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>（布城12日訊）政府採購程序，最易“抽油水”，部門撥款因此“流失”高達40%。反貪污委員會副主席（行動）拿督斯里阿占峇基說，根據對過去貪污案件的調查，發現涉及政府部門撥款“流失”的貪污弊案最為嚴重，當中一些部門所“流失”的撥款甚至高達40%。</p>
<p>他說，反貪會已針對類似案件展開調查，一旦調查工作完成，便將把調查報告呈給相關部門審核。</p>
<p>“不過，若案情涉及刑事因素，則會交給副檢察司決定是否採取進一步的提告行動。”</p>
<p>他於今日在鄉村與區域發展部的每月集會兼部門簽署“反貪宣言”（IBR）儀式上致詞時，提醒各政府部門杜絕貪污的重要。</p>
<p>他坦言，政府部門經常發生貪污舞弊事件，很多時候是一些特定的政府制度如採購系統等的過程中，為公務員製造了容易貪污受賄的空間，因此得以讓貪官中飽私囊。</p>
<p>他以不點名方式指出，反貪會早前才對一起涉及政府撥款流失或被濫用40%的貪污案進行調查，但他也表明有關部門不是鄉區部。</p>
<p><span style="color:#0000ff;"><strong>撥款“流失”高達40%</strong></span></p>
<p>“倘若以一個政府部門有30億令吉撥款，被人抽了40%的‘油水’，也就是約12億令吉，這可是一個非常龐大的數額。”</p>
<p>相反的，他說，若每個部門都秉持拒貪與清廉的原則與精神，卻能為政府省下許多錢，若一個部門節省10億令吉，10個部門就能節省100億令吉，公務員屆時每年就能獲政給予更多的花紅或津貼。</p>
<p>阿占峇基說，反貪委會認為，政府有必要檢討與改善現有的行政疏漏問題，尤其是政府部門或機構所採用的有限制招標與直接協議的採購模式。</p>
<p><span style="color:#0000ff;"><strong>承包公司競標易壟斷</strong></span></p>
<p>他說，從調查經驗，反貪會發現在很多案件中，有的受政府委任或給予承包計劃的公司，在記錄中是有很多公司競標，事實卻是只被一兩家暗中壟斷。</p>
<p>“這是一種非常不健康的情況，可導致相關政府部門或機構的受損。”</p>
<p>他說，反貪會不希望看到類似案件在政府部門重演，而且採用“選擇性招標”的部門最終將出現壟斷、成本提高或疏漏，以及有關工程因為被迫承擔貪污賄金給某些人而無法完成。</p>
<p>較早前，鄉區部秘書長拿督波漢多拉和鄉區部屬下機構聯邦土地統一及復興局（FELCA）首席執行員拿督祖卡納因，在每月集會結束後，在部長拿督斯里依斯邁沙比利和阿占峇基見證下，簽署“反貪宣言”。</p>
<p>鄉區部全國共有1187人參與“反貪宣言”宣誓。</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">關鍵字:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/%E5%85%89%E6%98%8E%E6%97%A5%E5%A0%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">光明日報</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/%E5%8F%8D%E8%B2%AA%E6%9C%83" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">反貪會</a></div><div class="field-item even" rel="dc:subject"><a href="/tags/%E6%94%BF%E5%BA%9C%E6%92%A5%E6%AC%BE%E5%A4%A7%E6%B5%81%E5%A4%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">政府撥款大流失</a></div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>
    </div>
  </div>
</div><div class="block block-block block-25 block-block-25 even block-without-title" id="block-block-25">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner_Special --><div id="div-gpt-ad-1459397795064-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1459397795064-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner(new) --><div id="div-gpt-ad-1490159066566-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159066566-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div>    </div>
  </div>
</div><section class="block block-views block-more-news-block block-views-more-news-block odd" id="block-views-more-news-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">更多內容</h2>
            
    <div class="content clearfix">
      <div class="view view-more-news view-id-more_news view-display-id-block view-dom-id-9e6bc8053afc78cd01c900a1a649a9f9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/432335/%E7%8E%8B%E8%80%B6%E5%AE%97%EF%BC%9A%E4%B8%8A%E5%8D%888%E6%99%82%E8%87%B310%E6%99%82-%E5%B0%8F%E8%B2%A9%E6%94%A4%E6%A0%BC%E7%94%B3%E8%AB%8B21%E6%97%A5%E5%8F%97%E7%90%86"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xgmpgq180312e51.jpg,qitok=x3OmVVsk.pagespeed.ic.iKg31MovRg.jpg" width="100" height="100" alt="" title="王耶宗：317個空置攤格供小販申請。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/432335/%E7%8E%8B%E8%80%B6%E5%AE%97%EF%BC%9A%E4%B8%8A%E5%8D%888%E6%99%82%E8%87%B310%E6%99%82-%E5%B0%8F%E8%B2%A9%E6%94%A4%E6%A0%BC%E7%94%B3%E8%AB%8B21%E6%97%A5%E5%8F%97%E7%90%86">王耶宗：上午8時至10時 小販攤格申請21日受理</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 03/12/2018 - 16:50</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/432332/%E5%8A%AB%E6%AE%BA%E8%80%81%E5%A9%A6%E5%AB%8C%E7%8A%AF%E6%8D%89%E5%88%B0%E4%BA%86-%E4%BB%8A%E6%8A%BC%E4%B8%8A%E5%BA%AD%E7%94%B3%E8%AB%8B%E5%BB%B6%E6%89%A3">劫殺老婦嫌犯捉到了 今押上庭申請延扣</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 03/12/2018 - 16:46</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/432331/%E6%AA%B3%E6%92%A5%E6%B5%AE%E7%BE%85396%E8%90%AC%E5%85%83-2%E6%B2%BB%E6%B0%B4%E8%A8%88%E5%8A%83%E6%96%99%E5%B9%B4%E4%B8%AD%E7%AB%A3%E5%B7%A5"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xPBB0145MPAT-5180312-10018_1.jpg,qitok=svK20BMP.pagespeed.ic.z35IjTJlXL.jpg" width="100" height="100" alt="" title="曹觀友與官員巡視浮羅新路頭哥洛河與公司河治水工程。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/432331/%E6%AA%B3%E6%92%A5%E6%B5%AE%E7%BE%85396%E8%90%AC%E5%85%83-2%E6%B2%BB%E6%B0%B4%E8%A8%88%E5%8A%83%E6%96%99%E5%B9%B4%E4%B8%AD%E7%AB%A3%E5%B7%A5">檳撥浮羅39.6萬元 2治水計劃料年中竣工</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 03/12/2018 - 16:45</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/432330/%E4%BB%A5%E5%A1%91%E6%96%99%E6%9D%BF%E6%8E%A9%E4%BA%BA%E8%80%B3%E7%9B%AE-3%E6%89%92%E6%89%8B27%E7%A7%92%E5%81%B7%E6%89%8B%E6%A9%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xb312k55_1_0.jpg,qitok=1YpGvbKR.pagespeed.ic.9-5IKajuB4.jpg" width="100" height="100" alt="" title="警方通過文告公佈閉路電視截屏畫面，圈中的3人相信是嫌犯。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/432330/%E4%BB%A5%E5%A1%91%E6%96%99%E6%9D%BF%E6%8E%A9%E4%BA%BA%E8%80%B3%E7%9B%AE-3%E6%89%92%E6%89%8B27%E7%A7%92%E5%81%B7%E6%89%8B%E6%A9%9F">以塑料板掩人耳目 3扒手27秒偷手機</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 03/12/2018 - 16:44</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/432327/%E5%88%97%E5%85%A5%E7%B1%B3%E5%85%B6%E6%9E%97%E6%8C%87%E5%8D%97-%E5%A4%A7%E9%A6%AC%E5%A5%B3%E5%BB%9A%E5%B8%AB%E9%A4%90%E5%BB%B3%E6%99%89%E4%B8%80%E6%98%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/x20180312YXT01-131157_copy1.jpg,qitok=mWXql9Nk.pagespeed.ic.1pWfOi_wxB.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/432327/%E5%88%97%E5%85%A5%E7%B1%B3%E5%85%B6%E6%9E%97%E6%8C%87%E5%8D%97-%E5%A4%A7%E9%A6%AC%E5%A5%B3%E5%BB%9A%E5%B8%AB%E9%A4%90%E5%BB%B3%E6%99%89%E4%B8%80%E6%98%9F">列入米其林指南 大馬女廚師餐廳晉一星</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 03/12/2018 - 16:35</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/432326/%E6%B3%B0%E8%AD%A6%E6%94%94%E7%BE%85%E9%87%8C%E7%A0%B4%E5%A4%A7%E6%A1%88-%E9%98%BB280kg%E6%B5%B7%E6%B4%9B%E5%9B%A0%E9%81%8B%E5%85%A5%E9%A6%AC"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/x031122-THA01_110318_DADAH.jpg,qitok=xFQoXm4L.pagespeed.ic.E21LwI__AT.jpg" width="100" height="100" alt="" title="泰國警方於星期日在泰南陶公府關卡，攔截一輛偷運280公斤海洛因的羅里入境大馬吉蘭丹，並逮捕兩名當地人。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/432326/%E6%B3%B0%E8%AD%A6%E6%94%94%E7%BE%85%E9%87%8C%E7%A0%B4%E5%A4%A7%E6%A1%88-%E9%98%BB280kg%E6%B5%B7%E6%B4%9B%E5%9B%A0%E9%81%8B%E5%85%A5%E9%A6%AC">泰警攔羅里破大案 阻280kg海洛因運入馬</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 03/12/2018 - 16:34</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>      </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<div id='div-gpt-ad-1490615340631-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490615340631-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">熱門新聞</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-52bf141b5ada4e82e9fa50f1b94489f4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/431650/%E4%B8%AD%E5%9C%8B%E5%B0%91%E5%A9%A6%E9%81%AD%E7%83%B9%E5%B1%8D%E5%89%B2%E9%A0%AD-%E8%AD%A6%E6%89%A3%E4%B8%88%E5%A4%AB%E8%B5%B7%E5%86%B7%E5%87%8D%E6%AB%83%E5%A4%A7%E9%8D%8B"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xkuching.jpg,qitok=Ae1XZGEB.pagespeed.ic.6jkc6o0Y6h.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/431650/%E4%B8%AD%E5%9C%8B%E5%B0%91%E5%A9%A6%E9%81%AD%E7%83%B9%E5%B1%8D%E5%89%B2%E9%A0%AD-%E8%AD%A6%E6%89%A3%E4%B8%88%E5%A4%AB%E8%B5%B7%E5%86%B7%E5%87%8D%E6%AB%83%E5%A4%A7%E9%8D%8B">中國少婦遭烹屍割頭 警扣丈夫起冷凍櫃大鍋</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/431582/%E9%81%8B%E5%8B%95%E5%81%A5%E5%B0%87%E6%8E%A5%E5%8F%97%E5%A4%A7%E5%86%92%E9%9A%AA-%E7%94%9F%E5%90%9E%E8%9B%9E%E8%9D%93%E7%B5%82%E8%BA%AB%E7%99%B1%E7%98%93"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xslug.jpg,qitok=QO4buCtd.pagespeed.ic.xpkeVZ5vdG.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/431582/%E9%81%8B%E5%8B%95%E5%81%A5%E5%B0%87%E6%8E%A5%E5%8F%97%E5%A4%A7%E5%86%92%E9%9A%AA-%E7%94%9F%E5%90%9E%E8%9B%9E%E8%9D%93%E7%B5%82%E8%BA%AB%E7%99%B1%E7%98%93">運動健將接受大冒險 生吞蛞蝓終身癱瘓</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/431417/%E3%80%90%E9%86%AB%E8%97%A5%E5%88%86%E5%AE%B6%E7%B3%BB%E5%88%973%E3%80%91%E6%94%AF%E6%8C%81%E5%85%A8%E7%90%83%E7%97%85%E6%82%A3%E5%AE%89%E5%85%A8%E6%8C%91%E6%88%B0-%E8%A8%AD%E6%B8%9B%E5%B0%9150%E7%94%A8%E8%97%A5%E5%A4%B1%E8%AA%A4%E9%A1%98%E6%99%AF"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x15750957_xxl.jpg,qitok=CjVJXFX1.pagespeed.ic.uBiYPZK0EK.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/431417/%E3%80%90%E9%86%AB%E8%97%A5%E5%88%86%E5%AE%B6%E7%B3%BB%E5%88%973%E3%80%91%E6%94%AF%E6%8C%81%E5%85%A8%E7%90%83%E7%97%85%E6%82%A3%E5%AE%89%E5%85%A8%E6%8C%91%E6%88%B0-%E8%A8%AD%E6%B8%9B%E5%B0%9150%E7%94%A8%E8%97%A5%E5%A4%B1%E8%AA%A4%E9%A1%98%E6%99%AF">【醫藥分家系列3】支持全球病患安全挑戰    設減少50%用藥失誤願景</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/432116/%E6%B3%B0%E5%9C%8B%E8%8A%AD%E5%A0%A4%E9%9B%85%E5%A4%A7%E7%81%AB%E7%88%86%E7%82%B8-%E9%81%8A%E5%AE%A2%E5%B0%96%E5%8F%AB%E5%93%AD%E6%B3%A3%E6%85%8C%E9%80%83"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x20180311-wld-pattaya1.jpg,qitok=73Txvwn3.pagespeed.ic.kL2yybs-YK.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/432116/%E6%B3%B0%E5%9C%8B%E8%8A%AD%E5%A0%A4%E9%9B%85%E5%A4%A7%E7%81%AB%E7%88%86%E7%82%B8-%E9%81%8A%E5%AE%A2%E5%B0%96%E5%8F%AB%E5%93%AD%E6%B3%A3%E6%85%8C%E9%80%83">泰國芭堤雅大火爆炸 遊客尖叫哭泣慌逃</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/431597/%E7%94%B7%E5%AD%90%E9%9B%BB%E6%A2%AF%E5%85%A7%E8%87%AA%E6%85%B0-%E5%A9%A6%E5%A5%B3%E9%A9%9A%E6%81%90%E5%A0%B1%E6%A1%88"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xlife.JPG,qitok=ioyk8nR2.pagespeed.ic.l1bDFRDFg9.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/431597/%E7%94%B7%E5%AD%90%E9%9B%BB%E6%A2%AF%E5%85%A7%E8%87%AA%E6%85%B0-%E5%A9%A6%E5%A5%B3%E9%A9%9A%E6%81%90%E5%A0%B1%E6%A1%88">男子電梯內自慰 婦女驚恐報案</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/431595/%E8%81%BD%E8%80%81%E5%A9%86%E7%9A%84%E8%A9%B1-%E8%B2%B7%E5%A4%A7%E5%BD%A9super-7-%E6%95%99%E5%B8%AB%E5%88%AE%E4%B8%ADhonda-civic"> 聽老婆的話 買大彩Super 7 教師刮中Honda Civic</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/431697/%E5%B0%91%E5%A9%A6%E5%88%86%E5%B1%8D%E6%A1%88-%E4%B8%8A%E4%BD%8F%E5%AE%B6%E6%90%9C%E8%AD%89-%E8%AD%A6%E6%90%AC%E8%B5%B0%E9%9B%AA%E6%AB%83%E5%A4%A7%E9%8D%8B%E7%B4%99%E7%AE%B1"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xam307c01-18_2-horz.jpg,qitok=v4gkA_x6.pagespeed.ic.mY3sKheega.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/431697/%E5%B0%91%E5%A9%A6%E5%88%86%E5%B1%8D%E6%A1%88-%E4%B8%8A%E4%BD%8F%E5%AE%B6%E6%90%9C%E8%AD%89-%E8%AD%A6%E6%90%AC%E8%B5%B0%E9%9B%AA%E6%AB%83%E5%A4%A7%E9%8D%8B%E7%B4%99%E7%AE%B1">少婦分屍案 上住家搜證 警搬走雪櫃大鍋紙箱</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/431575/%E6%9B%BE%E6%83%B3%E8%BC%9F%E5%AD%B8%E6%89%93%E5%B7%A5-%E7%8D%B2%E6%A0%A1%E9%95%B7%E8%91%A3%E4%BA%8B%E8%B3%87%E5%8A%A9-%E5%A5%B3%E8%8D%B7%E5%AE%98%E8%80%83%E9%80%B2%E5%A4%A7%E5%AD%B8"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xGPK2809MSAT-5180306-10308.jpg,qitok=xdR__o8h.pagespeed.ic.GEiB-NK9vC.jpg" width="200" height="120" alt="" title="韋慧媚目前在云頂打暑假工，她在今日放榜的高級大馬教育文憑考試中取得2.59積分。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/431575/%E6%9B%BE%E6%83%B3%E8%BC%9F%E5%AD%B8%E6%89%93%E5%B7%A5-%E7%8D%B2%E6%A0%A1%E9%95%B7%E8%91%A3%E4%BA%8B%E8%B3%87%E5%8A%A9-%E5%A5%B3%E8%8D%B7%E5%AE%98%E8%80%83%E9%80%B2%E5%A4%A7%E5%AD%B8">曾想輟學打工 獲校長董事資助 女荷官考進大學</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;margin:0 auto;">
	<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a> 
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    </div>
  </div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /2365395/GM_RectangularII_Inner(new) -->
<div id='div-gpt-ad-1490160298000-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490160298000-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">  
  <div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="良医" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="体育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="娱乐" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<!-- Content Center Start --><div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing:inherit;outline:none;position:relative;margin:0;border:0 none;float:left;padding:166px 0 0;background:url(http://www.guangming.com.my/sites/default/files/xgm_footer_logo.png.pagespeed.ic.DD5b7_NONM.png) center top no-repeat scroll;background-size:200px auto;margin:0 auto;width:100%;max-width:350px;top:0;margin-top:-30px;margin-bottom:20px">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
							Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
							All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
						星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
<!-- Content Center End --></div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
				Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
				All rights reserved.</p>
</div>
</div>
</div>
    </div>
  </div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin comScore Tag --><script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<!-- End comScore Tag --><!-- Google Tag Manager for GM --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPH6R3');
//]]></script><!-- End Google Tag Manager for GM -->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script src="http://www.guangming.com.my/sites/all/modules/bxslider,_js,_bxslider.js,qp3s3xq+addthis,_addthis.js,qp3s3xq.pagespeed.jc.HfQgGwm7W1.js"></script><script>eval(mod_pagespeed_G0mU9$PPVS);</script>
<script>eval(mod_pagespeed_greg2XEUli);</script>
</body>
 
</html>
