<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="shortcut icon" href="http://www.guangming.com.my/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="（北京5日訊）中國的人造衛星向來都是由國家主導，不過這個局面近日被打破。由地產大亨、萬通集團創始人馮侖，斥資500萬元人民幣（約309萬令吉）打造的“風馬牛一號”衛星，近日已在酒泉衛星發射中心，隨著首顆地震衛星“張衡一號”一同發射升空，並成功進入軌道，成為中國首顆私人衛星。 據報導，“風馬牛一號”外形與鞋盒大小相仿，重量4公斤，配備了4K高畫質全景照相頭，可以呈現360度太空高清照片。“風馬牛一號”進入軌道後，每天會飛越中國3次，向地面傳送實時的聲音、圖片，馮侖希望未來能進行衛星直播，實現商業化盈利。 未來將開直播賺錢 馮侖說，早在兩年前參觀美國太空總署訓練時，就想發射私人衛星，起初想透過衛星直播獲得收入，可惜因為審批流程和發射時間無法配合，最終未能完成。 他說，此次發射的衛星將主要用於公益和教育，主要是作為嘗試探索，在未來後續的衛星上再考慮實現商業化盈利。 "/>
<meta name="robots" content="follow, index"/>
<meta name="rating" content="general"/>
<meta name="referrer" content="origin-when-cross-origin"/>
<meta name="generator" content="Guang Ming CMS"/>
<link rel="canonical" href="http://www.guangming.com.my/node/427925"/>
<link rel="shortlink" href="http://www.guangming.com.my/node/427925"/>
<meta property="og:site_name" content="光明日报 Guang Ming Daily"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.guangming.com.my/node/427925/%E5%9C%B0%E7%94%A2%E5%A4%A7%E4%BA%A8%E8%B1%AA%E6%93%B2309%E8%90%AC-%E4%B8%AD%E9%A6%96%E9%A1%86%E7%A7%81%E4%BA%BA%E8%A1%9B%E6%98%9F%E5%8D%87%E7%A9%BA"/>
<meta property="og:title" content="地產大亨豪擲309萬 中首顆私人衛星升空"/>
<meta property="og:description" content="（北京5日訊）中國的人造衛星向來都是由國家主導，不過這個局面近日被打破。由地產大亨、萬通集團創始人馮侖，斥資500萬元人民幣（約309萬令吉）打造的“風馬牛一號”衛星，近日已在酒泉衛星發射中心，隨著首顆地震衛星“張衡一號”一同發射升空，並成功進入軌道，成為中國首顆私人衛星。 據報導，“風馬牛一號”外形與鞋盒大小相仿，重量4公斤，配備了4K高畫質全景照相頭，可以呈現360度太空高清照片。“風馬牛一號”進入軌道後，每天會飛越中國3次，向地面傳送實時的聲音、圖片，馮侖希望未來能進行衛星直播，實現商業化盈利。 未來將開直播賺錢 馮侖說，早在兩年前參觀美國太空總署訓練時，就想發射私人衛星，起初想透過衛星直播獲得收入，可惜因為審批流程和發射時間無法配合，最終未能完成。 他說，此次發射的衛星將主要用於公益和教育，主要是作為嘗試探索，在未來後續的衛星上再考慮實現商業化盈利。 "/>
<meta property="og:updated_time" content="2018-02-05T14:28:53+07:00"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/jweiofwedopwefj.jpg"/>
<meta property="article:published_time" content="2018-02-05T14:28:53+07:00"/>
<meta property="article:modified_time" content="2018-02-05T14:28:53+07:00"/>
  <title>地產大亨豪擲309萬 中首顆私人衛星升空 | 光明日报 Guang Ming Daily</title>   

  <link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default,_files,_css,_css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css+default,_files,_css,_css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css+default,_files,_css,_css__7js1XPnj8UcCgQhbsFUy8dLeo9a7vFPbQexjgrsLHc.css+default,_files,_css,_css_Jl-RJvY2fkvr-H4Bs1-uDxW8HWWe9ohyBmwPdFnyjBk.css+default,_files,_css,_css_PwgWClg_MZVCjrcp_JP255GMVLNQ19w_s4OAki-DNXU.css+all,_themes,_quatro,_css,_red-style.css,qp2nw3b.pagespeed.cc.3-PQjG5C96.css" media="all"/>






<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/A.css_xpj4KImfoJC7forgSVMFm6AxX_Mb_6Lokd3DvTcGYGw.css.pagespeed.cf.cyu3sqJlEE.css" media="all"/>
<!--<![endif]-->
  <script type="text/javascript" src="http://www.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js,qv=1.8.3.pagespeed.jm.0IhQ85x_cu.js"></script>
<script src="http://www.guangming.com.my/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qp2nw3b+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.core.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.widget.min.js,qv==1.10.2+sites,_all,_modules,_nice_menus,_js,_jquery.bgiframe.js,qv==2.1+sites,_all,_modules,_nice_menus,_js,_jquery.hoverIntent.js,qv==0.5+sites,_all,_modules,_nice_menus,_js,_superfish.js,qv==1.4.8+sites,_all,_modules,_nice_menus,_js,_nice_menus.js,qv==1.0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.accordion.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.tabs.min.js,qv==1.10.2+sites,_all,_libraries,_colorbox,_jquery.colorbox-min.js,qp2nw3b+sites,_all,_modules,_colorbox,_js,_colorbox.js,qp2nw3b+sites,_all,_modules,_colorbox,_styles,_default,_colorbox_style.js,qp2nw3b.pagespeed.jc.GEQ-MwBOoS.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_j9Slsq2xTI);</script>
<script>eval(mod_pagespeed_bDQWuqJaK9);</script>
<script>eval(mod_pagespeed_3_rdxjJCzv);</script>
<script>eval(mod_pagespeed_3UXAUmhFvP);</script>
<script>eval(mod_pagespeed_EkcL$iPXaN);</script>
<script>eval(mod_pagespeed_qUib3wXqA0);</script>
<script>eval(mod_pagespeed_jU7xySXyHg);</script>
<script>eval(mod_pagespeed_IAp9bAg8YU);</script>
<script>eval(mod_pagespeed_8VtQ0Jpll3);</script>
<script>eval(mod_pagespeed_TRLQCeGHmI);</script>
<script>eval(mod_pagespeed_ZDl80BFrJT);</script>
<script>eval(mod_pagespeed_vv4cJHPIVJ);</script>
<script type="text/javascript">//<![CDATA[
(function($){Drupal.behaviors.initColorboxLoad={attach:function(context,settings){if(!$.isFunction($.colorbox)||typeof settings.colorbox==='undefined'){return;}if(settings.colorbox.mobiledetect&&window.matchMedia){var mq=window.matchMedia("(max-device-width: "+settings.colorbox.mobiledevicewidth+")");if(mq.matches){return;}}$.urlParams=function(url){var p={},e,a=/\+/g,r=/([^&=]+)=?([^&]*)/g,d=function(s){return decodeURIComponent(s.replace(a,' '));},q=url.split('?');while(e=r.exec(q[1])){e[1]=d(e[1]);e[2]=d(e[2]);switch(e[2].toLowerCase()){case'true':case'yes':e[2]=true;break;case'false':case'no':e[2]=false;break;}if(e[1]=='width'){e[1]='innerWidth';}if(e[1]=='height'){e[1]='innerHeight';}p[e[1]]=e[2];}return p;};$('.colorbox-load',context).once('init-colorbox-load',function(){var params=$.urlParams($(this).attr('href'));$(this).colorbox($.extend({},settings.colorbox,params));});}};})(jQuery);
//]]></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?p2nw3b"></script>
<script src="http://www.guangming.com.my/sites/all/modules,_floating_block,_floating_block.js,qp2nw3b+modules,_lightbox2,_js,_lightbox.js,qp2nw3b+modules,_responsive_menus,_styles,_meanMenu,_jquery.meanmenu.min.js,qp2nw3b+modules,_responsive_menus,_styles,_meanMenu,_responsive_menus_mean_menu.js,qp2nw3b+libraries,_bxslider,_jquery.bxslider.min.js,qp2nw3b+themes,_omega,_omega,_js,_jquery.formalize.js,qp2nw3b+themes,_omega,_omega,_js,_omega-mediaqueries.js,qp2nw3b+themes,_quatro,_js,_custom.js,qp2nw3b.pagespeed.jc.C62OmGrRVu.js"></script><script>eval(mod_pagespeed_VryzCTSIzC);</script>
<script>eval(mod_pagespeed_aCwrQrkKSb);</script>
<script>eval(mod_pagespeed_ZoVUjSC0Bq);</script>
<script>eval(mod_pagespeed_ryzk0TIH$y);</script>
<script>eval(mod_pagespeed_fsKeXpVUYF);</script>
<script>eval(mod_pagespeed_PwsS4TU11f);</script>
<script>eval(mod_pagespeed_UHshdKIJcR);</script>
<script>eval(mod_pagespeed_bqd02sXW8i);</script>
<script type="text/javascript">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</script>

  <!-- DFP Ad Unit  -->
    <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
	 <!-- DFP Ad Tag Inside Pages  -->
	<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src=\''+src+'\'></scr'+'ipt>');})();</script>

<!-- Step 1 - include Innity's JS libs  -->
<script type="text/javascript" charset="UTF-8" src="http://avd.innity.net/audsync.js"></script>

<script>var gptAdSlots=[];googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([750,200],[728,90]).addSize([1180,200],[728,90]).build();var mapping2=googletag.sizeMapping().addSize([1050,300],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([320,400],[1,1]).addSize([750,200],[1,1]).addSize([1050,200],[1,1]).build();gptAdSlots[0]=googletag.defineSlot('/2365395/GM_Leaderboard_Inner(new)',[728,90],'div-gpt-ad-1490159681126-0').defineSizeMapping(mapping1).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/2365395/GM_RectangularI_Inner(new)',[300,250],'div-gpt-ad-1490615340631-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/2365395/GM_RectangularII_Inner(new)',[300,250],'div-gpt-ad-1490160298000-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/2365395/GM_1x1_Inner(new)',[1,1],'div-gpt-ad-1490159066566-0').defineSizeMapping(mapping3).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/2365395/GM_1x1_Inner_Special',[1,1],'div-gpt-ad-1459397795064-0').defineSizeMapping(mapping3).addService(googletag.pubads());innityaudsync._setTargeting('dfp-gpt',{"cl":"120","targetKeys":["mcilgroup_all"]});googletag.pubads().enableSyncRendering();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
	
	<!-- KianGI -->
	<script>var _pvmax={"siteId":"e66f0c1c-a891-4e85-8319-77da4abcdfdf","region":"my"};(function(d,s,id){var js,pjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//api.pvmax.net/v1.0/pvmax.js";pjs.parentNode.insertBefore(js,pjs);}(document,'script','pvmax-jssdk'));!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");tpq('init','134018364875');tpq('track','PageView');tpq('trackCustom','retargeting',{"tag_id":"416567348252"});</script>
	
  		
  
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css'/>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
   
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo"/>

</head>



<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-427925 node-type-article context-node">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/xlogo.png.pagespeed.ic.kI0TJMu0VR.png" alt="" id="logo"/></a>      </div>
                </div>
        <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_Leaderboard_Inner(new) -->
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<div id='div-gpt-ad-1490159681126-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159681126-0');});</script>
</div>
</div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞  ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方  ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊  ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2511 menu-path-taxonomy-term-211  even "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  odd "><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
<li class="menu-2513 menu-path-taxonomy-term-250  even "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  odd last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動  ▾</a><ul><li class="menu-2515 menu-path-taxonomy-term-206 first odd "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  even "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  odd "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  even last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2569 menu-path-guangmingcommy-taxonomy-term-1308  odd "><a href="http://www.guangming.com.my/taxonomy/term/1308" title="">輝煌企業獎</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  odd "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  even last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們  ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" title="" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">  
  <div id="zone-submenu" class="zone zone-submenu clearfix container-16">
    <div class="grid-16 region region-submenu" id="region-submenu">
  <div class="region-inner region-submenu-inner">
      </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
        <!-- Disable right click and copy paste  -->
  <script language="javascript" type="text/javascript">function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
  <!-- Billboard Ad Start  -->
  <div id='div-gpt-ad-1516081589779-0' style="margin:0 auto;max-width:970px;width:100%" ;>
  <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1516081589779-0');});</script>
  </div>
  <!--  Billboard Ad End -->

  
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">地產大亨豪擲309萬 中首顆私人衛星升空</h1>
                <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/node/427925/%E5%9C%B0%E7%94%A2%E5%A4%A7%E4%BA%A8%E8%B1%AA%E6%93%B2309%E8%90%AC-%E4%B8%AD%E9%A6%96%E9%A1%86%E7%A7%81%E4%BA%BA%E8%A1%9B%E6%98%9F%E5%8D%87%E7%A9%BA" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-syng odd clearfix" id="node-article-427925">
      <span property="dc:title" content="地產大亨豪擲309萬 中首顆私人衛星升空" class="rdf-meta element-hidden"></span>       <div class="header-info">
        <div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">Create: </span>02/05/2018 - 14:28</div>
        <div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span>syng</div>
        <div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="地產大亨豪擲309萬 中首顆私人衛星升空 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/427925/%E5%9C%B0%E7%94%A2%E5%A4%A7%E4%BA%A8%E8%B1%AA%E6%93%B2309%E8%90%AC-%E4%B8%AD%E9%A6%96%E9%A1%86%E7%A7%81%E4%BA%BA%E8%A1%9B%E6%98%9F%E5%8D%87%E7%A9%BA"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
        
      </div>  
    
  
  <div class="content clearfix">
    <div id="field_image">
  <ul class="bxslider" style="display:none">
          <li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xjweiofwedopwefj.jpg,qitok=fhDf4fu5.pagespeed.ic.Wj3lgUHMiJ.jpg" alt="" title=""/></li>
      </ul>
  </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>（北京5日訊）中國的人造衛星向來都是由國家主導，不過這個局面近日被打破。由地產大亨、萬通集團創始人馮侖，斥資500萬元人民幣（約309萬令吉）打造的“風馬牛一號”衛星，近日已在酒泉衛星發射中心，隨著首顆地震衛星“張衡一號”一同發射升空，並成功進入軌道，成為中國首顆私人衛星。</p>
<p>據報導，“風馬牛一號”外形與鞋盒大小相仿，重量4公斤，配備了4K高畫質全景照相頭，可以呈現360度太空高清照片。“風馬牛一號”進入軌道後，每天會飛越中國3次，向地面傳送實時的聲音、圖片，馮侖希望未來能進行衛星直播，實現商業化盈利。</p>
<p><span style="color:#0000ff;"><strong>未來將開直播賺錢</strong></span></p>
<p>馮侖說，早在兩年前參觀美國太空總署訓練時，就想發射私人衛星，起初想透過衛星直播獲得收入，可惜因為審批流程和發射時間無法配合，最終未能完成。</p>
<p>他說，此次發射的衛星將主要用於公益和教育，主要是作為嘗試探索，在未來後續的衛星上再考慮實現商業化盈利。 </p>
<p>馮侖希望通過“風馬牛一號”來實現衛星和手機互動娛樂的結合，探索媒體的新玩法，比如將逝者的DNA信息存入衛星發射到太空中，甚至發射一個智能機器人到月球上，畫一個中國地圖圈地，取回月球上的土壤。他說：“如果我們有一顆衛星在天上能夠直播‘紅月亮’，肯定（有人）付費去看，一定是非常好的效益。”</p>
<p><span style="color:#0000ff;"><strong>逐漸開放商業航天</strong></span></p>
<p>目前，中國每年發射的衛星當中，有70%左右是政府主導或軍用，怎樣才有資格能發射一顆私人衛星呢？據介紹，首先要擁有能研發出衛星的專業團隊，然後將衛星上需要擁有的功能上報相應主管部門審批，再找到發射服務方，付費安排火箭上面的位置，最後完成發射。</p>
<p>作為中國唯一可以提供衛星發射，以及開展國際空間技術合作的商業機構，中國長城工業集團副總裁傅志恆說，隨著中國軍民融合逐步推進，雖然目前還未看到商業航天公司有清晰的商業模式，但未來國家肯定會出台更多鼓勵的政策支持商業航天。</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">關鍵字:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/%E5%85%89%E6%98%8E%E6%97%A5%E5%A0%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">光明日報</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/%E7%A7%81%E4%BA%BA%E8%A1%9B%E6%98%9F" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">私人衛星</a></div><div class="field-item even" rel="dc:subject"><a href="/tags/%E4%B8%AD%E5%9C%8B%E5%AF%8C%E8%B1%AA" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">中國富豪</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/%E5%8D%87%E7%A9%BA" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">升空</a></div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>
    </div>
  </div>
</div><div class="block block-block block-25 block-block-25 even block-without-title" id="block-block-25">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner_Special --><div id="div-gpt-ad-1459397795064-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1459397795064-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner(new) --><div id="div-gpt-ad-1490159066566-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159066566-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div>    </div>
  </div>
</div><section class="block block-views block-more-news-block block-views-more-news-block odd" id="block-views-more-news-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">更多內容</h2>
            
    <div class="content clearfix">
      <div class="view view-more-news view-id-more_news view-display-id-block view-dom-id-d3c300f8df6c7bc6e157c04dc4fb527d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427940/%E8%8E%AB%E6%96%AF%E7%A7%91%E5%A4%A7%E9%A2%A8%E9%9B%AA1%E6%AD%BB5%E5%82%B7-%E9%80%BE200%E8%88%AA%E7%8F%AD%E5%8F%97%E5%BD%B1%E9%9F%BF"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_V3420.jpg,qitok=W9yQW7c3.pagespeed.ic.sIKz-t0beo.jpg" width="100" height="100" alt="" title="俄國民眾認為這才是“真正的俄羅斯冬天”。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427940/%E8%8E%AB%E6%96%AF%E7%A7%91%E5%A4%A7%E9%A2%A8%E9%9B%AA1%E6%AD%BB5%E5%82%B7-%E9%80%BE200%E8%88%AA%E7%8F%AD%E5%8F%97%E5%BD%B1%E9%9F%BF">莫斯科大風雪1死5傷 逾200航班受影響</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 02/05/2018 - 14:41</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427939/%E6%97%A5%E6%B2%96%E7%B9%A9%E5%90%8D%E8%AD%B7%E5%B8%82%E9%95%B7%E6%8F%9B%E4%BA%BA-%E7%BE%8E%E8%BB%8D%E5%9F%BA%E5%9C%B0%E6%90%AC%E9%81%B7%E6%96%99%E5%8A%A0%E9%80%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_X4403.jpg,qitok=Tzcu1uDU.pagespeed.ic.mrIjcG2SZW.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427939/%E6%97%A5%E6%B2%96%E7%B9%A9%E5%90%8D%E8%AD%B7%E5%B8%82%E9%95%B7%E6%8F%9B%E4%BA%BA-%E7%BE%8E%E8%BB%8D%E5%9F%BA%E5%9C%B0%E6%90%AC%E9%81%B7%E6%96%99%E5%8A%A0%E9%80%9F">日沖繩名護市長換人  美軍基地搬遷料加速</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 02/05/2018 - 14:40</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427938/%E7%BE%8E%E6%92%9E%E7%81%AB%E8%BB%8A%E5%A2%9E%E8%87%B32%E6%AD%BB116%E5%82%B7"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_A5253.jpg,qitok=4HtMTzW7.pagespeed.ic.58IuyYq8lf.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427938/%E7%BE%8E%E6%92%9E%E7%81%AB%E8%BB%8A%E5%A2%9E%E8%87%B32%E6%AD%BB116%E5%82%B7">美撞火車增至2死116傷</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 02/05/2018 - 14:40</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427937/%E8%A1%8C%E8%B3%84%E6%9C%B4%E6%A7%BF%E6%83%A0%E6%A1%88%E4%BA%8C%E5%AF%A9%E3%80%80-%E4%B8%89%E6%98%9F%E5%A4%AA%E5%AD%90%E8%A2%AB%E5%88%A42%E5%B9%B4%E5%8D%8A%E7%B7%A9%E5%88%914%E5%B9%B4"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_O2542_0.jpg,qitok=Q78D1t-B.pagespeed.ic.2KzoQOWQ8P.jpg" width="100" height="100" alt="" title="李在鎔（右）遭關押353天後，當庭獲釋。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427937/%E8%A1%8C%E8%B3%84%E6%9C%B4%E6%A7%BF%E6%83%A0%E6%A1%88%E4%BA%8C%E5%AF%A9%E3%80%80-%E4%B8%89%E6%98%9F%E5%A4%AA%E5%AD%90%E8%A2%AB%E5%88%A42%E5%B9%B4%E5%8D%8A%E7%B7%A9%E5%88%914%E5%B9%B4">行賄朴槿惠案二審　 三星太子被判2年半緩刑4年</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 02/05/2018 - 14:39</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427936/6%E5%B0%8F%E6%99%82%E7%8B%82%E9%A3%B225%E7%BD%90%E8%83%BD%E9%87%8F%E9%A3%B2%E5%93%81-%E8%8B%B1%E6%BC%A2%E8%85%A6%E5%87%BA%E8%A1%80%E5%85%BC%E4%B8%AD%E9%A2%A8"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xpinnintchdbpict000382709664.jpg,qitok=CSFkreWC.pagespeed.ic.EerZ3vQEll.jpg" width="100" height="100" alt="" title="56歲的米切爾8年前因飲用過多能量飲品，至今仍未痊癒。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427936/6%E5%B0%8F%E6%99%82%E7%8B%82%E9%A3%B225%E7%BD%90%E8%83%BD%E9%87%8F%E9%A3%B2%E5%93%81-%E8%8B%B1%E6%BC%A2%E8%85%A6%E5%87%BA%E8%A1%80%E5%85%BC%E4%B8%AD%E9%A2%A8">6小時狂飲25罐能量飲品  英漢腦出血兼中風</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 02/05/2018 - 14:38</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427935/%E9%A6%AC%E7%88%BE%E4%BB%A3%E5%A4%AB%E9%99%B7%E6%94%BF%E6%B2%BB%E5%8B%95%E7%9B%AA-%E7%B8%BD%E7%B5%B1%E5%B0%81%E9%8E%96%E5%9C%8B%E6%9C%83%E6%8B%98%E5%8F%8D%E5%B0%8D%E6%B4%BE%E8%AD%B0%E5%93%A1"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xpinMaldives.jpg,qitok=GCj04KFX.pagespeed.ic.RVxuEENEEz.jpg" width="100" height="100" alt="" title="警方阻止民眾在民主黨會址慶祝法院下令釋放多人的決定。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427935/%E9%A6%AC%E7%88%BE%E4%BB%A3%E5%A4%AB%E9%99%B7%E6%94%BF%E6%B2%BB%E5%8B%95%E7%9B%AA-%E7%B8%BD%E7%B5%B1%E5%B0%81%E9%8E%96%E5%9C%8B%E6%9C%83%E6%8B%98%E5%8F%8D%E5%B0%8D%E6%B4%BE%E8%AD%B0%E5%93%A1">馬爾代夫陷政治動盪 總統封鎖國會拘反對派議員</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 02/05/2018 - 14:38</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>      </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<div id='div-gpt-ad-1490615340631-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490615340631-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">熱門新聞</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-fac576c4445bb2492425875da0ec341c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427168/%E6%94%BF%E4%BA%8C%E4%BB%A3%E6%B1%82%E5%A9%9A%E8%A2%AB%E6%8B%92%E7%8B%82%E9%96%8B3%E6%A7%8D%E5%A0%B1%E5%BE%A9%E3%80%80%E5%A5%B3%E5%A4%A7%E7%94%9F%E6%96%B7%E6%B0%A3%E5%89%8D%E6%8B%8D%E7%89%87%EF%BC%9A%E5%85%87%E6%89%8B%E5%B0%B1%E6%98%AF%E4%BB%96"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xd3084949.jpg,qitok=m8wPph9N.pagespeed.ic.VXxh_Y6j_Q.jpg" width="200" height="120" alt="" title="女大生死前用盡最後力氣控訴，殺她的兇手身分。 "/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427168/%E6%94%BF%E4%BA%8C%E4%BB%A3%E6%B1%82%E5%A9%9A%E8%A2%AB%E6%8B%92%E7%8B%82%E9%96%8B3%E6%A7%8D%E5%A0%B1%E5%BE%A9%E3%80%80%E5%A5%B3%E5%A4%A7%E7%94%9F%E6%96%B7%E6%B0%A3%E5%89%8D%E6%8B%8D%E7%89%87%EF%BC%9A%E5%85%87%E6%89%8B%E5%B0%B1%E6%98%AF%E4%BB%96">政二代求婚被拒狂開3槍報復　女大生斷氣前拍片：兇手就是他 </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427474/%E6%B2%B9%E7%AB%99%E6%89%93%E9%A2%A8%E8%A2%AB%E6%90%B6%E8%BB%8A-%E5%A5%B3%E5%8F%B8%E6%A9%9F%E8%BF%BD%E9%80%90%E4%B8%8D%E6%9E%9C"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xPAS2240MPAT-5180201-10016_1.jpg,qitok=VuRxWADU.pagespeed.ic.HUyc2Z9xCy.jpg" width="200" height="120" alt="" title="女司機在油站打風區（紅圈處）準備打風時，其車子被搶走。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427474/%E6%B2%B9%E7%AB%99%E6%89%93%E9%A2%A8%E8%A2%AB%E6%90%B6%E8%BB%8A-%E5%A5%B3%E5%8F%B8%E6%A9%9F%E8%BF%BD%E9%80%90%E4%B8%8D%E6%9E%9C">油站打風被搶車 女司機追逐不果</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427181/%E5%A4%96%E5%A5%97%E4%B8%80%E8%84%AB%E9%9B%99%E5%B3%B0%E5%90%B8%E7%9D%9B%E3%80%8047%E6%AD%B2%E6%9C%B1%E8%8C%B5%EF%BC%9A%E7%BE%8E%E9%BA%97%E5%87%8D%E4%BA%BA%E6%98%AF%E8%A6%81%E4%BB%98%E5%87%BA%E4%BB%A3%E5%83%B9%E7%9A%84"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x4ac0a5a5g-02.jpg,qitok=E8V4OWCV.pagespeed.ic.t_ikXJToQQ.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427181/%E5%A4%96%E5%A5%97%E4%B8%80%E8%84%AB%E9%9B%99%E5%B3%B0%E5%90%B8%E7%9D%9B%E3%80%8047%E6%AD%B2%E6%9C%B1%E8%8C%B5%EF%BC%9A%E7%BE%8E%E9%BA%97%E5%87%8D%E4%BA%BA%E6%98%AF%E8%A6%81%E4%BB%98%E5%87%BA%E4%BB%A3%E5%83%B9%E7%9A%84">外套一脫雙峰吸睛　47歲朱茵：美麗凍人是要付出代價的</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427602/%E7%AB%8B%E6%98%A5%E9%96%8B%E9%81%8B7%E6%AD%A5%E9%A9%9F-%E6%B0%91%E7%9C%BE%E5%8F%AF%E5%AD%98%E9%8C%A2%E5%95%9F%E5%8B%95%E8%B2%A1%E5%BA%AB"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xgmpgq180202h37.jpg,qitok=_uOERSF0.pagespeed.ic.IDqew5pfOL.jpg" width="200" height="120" alt="" title="鮑一凡說每個人需根據個人生肖的吉時存錢。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427602/%E7%AB%8B%E6%98%A5%E9%96%8B%E9%81%8B7%E6%AD%A5%E9%A9%9F-%E6%B0%91%E7%9C%BE%E5%8F%AF%E5%AD%98%E9%8C%A2%E5%95%9F%E5%8B%95%E8%B2%A1%E5%BA%AB">立春開運7步驟 民眾可存錢啟動財庫</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427517/%E8%88%87%E7%B4%8D%E8%8E%8E%E8%91%A3%E4%BA%8B%E8%A1%8C%E9%A6%AC%E4%BE%86%E5%A9%9A%E7%A6%AE-%E9%99%B3%E5%BF%97%E9%81%A0%E5%A5%B3%E5%85%92%E6%B5%AA%E6%BC%AB%E5%87%BA%E5%AB%81"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xUntitled_0.jpg,qitok=Z4wHpX3s.pagespeed.ic.Nm0RIyTV0k.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427517/%E8%88%87%E7%B4%8D%E8%8E%8E%E8%91%A3%E4%BA%8B%E8%A1%8C%E9%A6%AC%E4%BE%86%E5%A9%9A%E7%A6%AE-%E9%99%B3%E5%BF%97%E9%81%A0%E5%A5%B3%E5%85%92%E6%B5%AA%E6%BC%AB%E5%87%BA%E5%AB%81">與納莎董事行馬來婚禮 陳志遠女兒浪漫出嫁</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427270/%E3%80%90%E7%97%85%E4%B8%8D%E7%B5%95%E6%9C%9B%E3%80%91%E4%BD%99%E7%BE%8E%E7%8E%89%E5%88%86%E4%BA%AB%E7%B6%93%E6%AD%B7%E8%B5%B0%E5%87%BA%E7%99%8C%E9%9C%BE-10%E5%B9%B4%E5%89%8D%E5%BE%8C%E5%88%A4%E8%8B%A5%E5%85%A9%E4%BA%BA"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xSMB20YJW04-horz.jpg,qitok=1Q2lYGLM.pagespeed.ic.LtM8aE4i_K.jpg" width="200" height="120" alt="" title="化療期間掉髮，弟媳帶余美玉到髮型屋剃光頭，平日外出則戴上假髮，一度讓愛美的她無法接受，但她現已不介意讓人看到當時光頭的模樣。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427270/%E3%80%90%E7%97%85%E4%B8%8D%E7%B5%95%E6%9C%9B%E3%80%91%E4%BD%99%E7%BE%8E%E7%8E%89%E5%88%86%E4%BA%AB%E7%B6%93%E6%AD%B7%E8%B5%B0%E5%87%BA%E7%99%8C%E9%9C%BE-10%E5%B9%B4%E5%89%8D%E5%BE%8C%E5%88%A4%E8%8B%A5%E5%85%A9%E4%BA%BA">【病不絕望】余美玉分享經歷走出癌霾 10年前後判若兩人</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427460/%E3%80%90%E8%A2%AB%E6%8C%87%E5%81%B7%E6%89%8B%E6%A9%9F%E8%87%AA%E7%B8%8A%E3%80%91%E9%82%84%E6%88%91%E5%A4%96%E7%94%A5%E5%91%BD-%E5%AE%B6%E5%B1%AC%E6%B7%9A%E6%8E%A7%E8%A8%8E%E6%B8%85%E7%99%BD"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xjwejfopfopwef.jpg,qitok=FfP-xhr3.pagespeed.ic.BnGAXiRW-e.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427460/%E3%80%90%E8%A2%AB%E6%8C%87%E5%81%B7%E6%89%8B%E6%A9%9F%E8%87%AA%E7%B8%8A%E3%80%91%E9%82%84%E6%88%91%E5%A4%96%E7%94%A5%E5%91%BD-%E5%AE%B6%E5%B1%AC%E6%B7%9A%E6%8E%A7%E8%A8%8E%E6%B8%85%E7%99%BD">【被指偷手機自縊】還我外甥命  家屬淚控討清白  </a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427136/%E7%A5%9E%E6%A9%9F%E5%A6%99%E7%AE%97-%E8%B6%A8%E5%90%89%E9%81%BF%E5%87%B6-%E6%B8%AC10%E5%B9%B4%E5%90%8E-%E6%82%A3%E5%BF%83%E8%87%9F%E7%97%85%E5%8D%B1%E6%A9%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xmpfk171030-YA003_X.jpg,qitok=IYxAERuS.pagespeed.ic.Cko7dqEbn5.jpg" width="200" height="120" alt="" title="鄭志文醫生（家庭醫生） 美國心臟協會提倡7項促進心臟健康的建議， 包括控制血壓、血糖和膽固醇； 體重管理；健康飲食；達標的運動量及戒菸。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427136/%E7%A5%9E%E6%A9%9F%E5%A6%99%E7%AE%97-%E8%B6%A8%E5%90%89%E9%81%BF%E5%87%B6-%E6%B8%AC10%E5%B9%B4%E5%90%8E-%E6%82%A3%E5%BF%83%E8%87%9F%E7%97%85%E5%8D%B1%E6%A9%9F">神機妙算 趨吉避凶  測10年后 患心臟病危機</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;margin:0 auto;">
	<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a> 
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    </div>
  </div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /2365395/GM_RectangularII_Inner(new) -->
<div id='div-gpt-ad-1490160298000-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490160298000-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">  
  <div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="良医" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="体育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="娱乐" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<!-- Content Center Start --><div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing:inherit;outline:none;position:relative;margin:0;border:0 none;float:left;padding:166px 0 0;background:url(http://www.guangming.com.my/sites/default/files/xgm_footer_logo.png.pagespeed.ic.DD5b7_NONM.png) center top no-repeat scroll;background-size:200px auto;margin:0 auto;width:100%;max-width:350px;top:0;margin-top:-30px;margin-bottom:20px">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
							Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
							All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
						星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
<!-- Content Center End --></div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
				Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
				All rights reserved.</p>
</div>
</div>
</div>
    </div>
  </div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin comScore Tag --><script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<!-- End comScore Tag --><!-- Google Tag Manager for GM --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPH6R3');
//]]></script><!-- End Google Tag Manager for GM -->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script src="http://www.guangming.com.my/sites/all/modules/bxslider,_js,_bxslider.js,qp2nw3b+addthis,_addthis.js,qp2nw3b.pagespeed.jc.chBzTJ_gHH.js"></script><script>eval(mod_pagespeed_WTdtqfChKM);</script>
<script>eval(mod_pagespeed_nOGb8Vl6xS);</script>
</body>
 
</html>
