<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="shortcut icon" href="http://www.guangming.com.my/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="（卡迪夫29日訊）英超榜首曼市在英足總杯第4圈客場以2比0取勝英冠球隊卡迪夫，晉級16強。曼市雙星德布勞內和斯特林先後進球，卡迪夫球員本奈特終場前被罰下。本場比賽出現多次爭議判罰。 第一個爭議判罰出現在第25分鐘，當時貝爾納多-席爾瓦從右路內切甩開對手，旋即打出一腳精彩的世界波。就在曼市球員慶祝進球的時候，助理裁判卻吹罰進球無效。主裁梅森和邊裁進行交流，隨後判罰進球無效，原因是他們認為在席爾瓦射門的一瞬間，處於越位位置的薩內干擾到門將的視線。曼市主帥瓜迪奧拉也坐不住了，不斷地和主裁判爭論，在受到梅森的警告後仍然和第四官員討論。從慢動作回放可看出，先不論薩內的位置越位與否，要說他的跑動遮擋住門將的視線是過於牽強。裁判們吹掉曼市的精彩進球。   薩內腳踝被鏟成L形  "/>
<meta name="robots" content="follow, index"/>
<meta name="rating" content="general"/>
<meta name="referrer" content="origin-when-cross-origin"/>
<meta name="generator" content="Guang Ming CMS"/>
<link rel="canonical" href="http://www.guangming.com.my/node/427020"/>
<link rel="shortlink" href="http://www.guangming.com.my/node/427020"/>
<meta property="og:site_name" content="光明日报 Guang Ming Daily"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.guangming.com.my/node/427020/%E3%80%90%E8%8B%B1%E8%B6%B3%E7%B8%BD%E6%9D%AF%E3%80%91%E6%9B%BC%E5%B8%822%E7%90%83%E5%88%B7%E5%8D%A1%E9%80%B216%E5%BC%B7-%E5%88%A4%E7%BD%B0%E5%A4%9A%E6%AC%A1%E6%83%B9%E7%88%AD%E8%AD%B0"/>
<meta property="og:title" content="【英足總杯】曼市2球刷卡進16強 判罰多次惹爭議"/>
<meta property="og:description" content="（卡迪夫29日訊）英超榜首曼市在英足總杯第4圈客場以2比0取勝英冠球隊卡迪夫，晉級16強。曼市雙星德布勞內和斯特林先後進球，卡迪夫球員本奈特終場前被罰下。本場比賽出現多次爭議判罰。 第一個爭議判罰出現在第25分鐘，當時貝爾納多-席爾瓦從右路內切甩開對手，旋即打出一腳精彩的世界波。就在曼市球員慶祝進球的時候，助理裁判卻吹罰進球無效。主裁梅森和邊裁進行交流，隨後判罰進球無效，原因是他們認為在席爾瓦射門的一瞬間，處於越位位置的薩內干擾到門將的視線。曼市主帥瓜迪奧拉也坐不住了，不斷地和主裁判爭論，在受到梅森的警告後仍然和第四官員討論。從慢動作回放可看出，先不論薩內的位置越位與否，要說他的跑動遮擋住門將的視線是過於牽強。裁判們吹掉曼市的精彩進球。   薩內腳踝被鏟成L形  "/>
<meta property="og:updated_time" content="2018-01-29T14:18:17+07:00"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/aa_50.jpg"/>
<meta property="article:published_time" content="2018-01-29T11:21:59+07:00"/>
<meta property="article:modified_time" content="2018-01-29T14:18:17+07:00"/>
  <title>【英足總杯】曼市2球刷卡進16強  判罰多次惹爭議 | 光明日报 Guang Ming Daily</title>   

  <link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/A.default,,_files,,_css,,_css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css+default,,_files,,_css,,_css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css+default,,_files,,_css,,_css__7js1XPnj8UcCgQhbsFUy8dLeo9a7vFPbQexjgrsLHc.css+default,,_files,,_css,,_css_Jl-RJvY2fkvr-H4Bs1-uDxW8HWWe9ohyBmwPdFnyjBk.css+default,,_files,,_css,,_css_PwgWClg_MZVCjrcp_JP255GMVLNQ19w_s4OAki-DNXU.css+all,,_themes,,_quatro,,_css,,_red-style.css,,qp2nw3b,Mcc.3-PQjG5C96.css.pagespeed.cf.txyBLtoo_m.css" media="all"/>






<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/A.css_xpj4KImfoJC7forgSVMFm6AxX_Mb_6Lokd3DvTcGYGw.css.pagespeed.cf.cyu3sqJlEE.css" media="all"/>
<!--<![endif]-->
  <script type="text/javascript" src="http://www.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js,qv=1.8.3.pagespeed.jm.0IhQ85x_cu.js"></script>
<script src="http://www.guangming.com.my/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qp2nw3b+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.core.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.widget.min.js,qv==1.10.2+sites,_all,_modules,_nice_menus,_js,_jquery.bgiframe.js,qv==2.1+sites,_all,_modules,_nice_menus,_js,_jquery.hoverIntent.js,qv==0.5+sites,_all,_modules,_nice_menus,_js,_superfish.js,qv==1.4.8+sites,_all,_modules,_nice_menus,_js,_nice_menus.js,qv==1.0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.accordion.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.tabs.min.js,qv==1.10.2+sites,_all,_libraries,_colorbox,_jquery.colorbox-min.js,qp2nw3b+sites,_all,_modules,_colorbox,_js,_colorbox.js,qp2nw3b+sites,_all,_modules,_colorbox,_styles,_default,_colorbox_style.js,qp2nw3b.pagespeed.jc.GEQ-MwBOoS.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_j9Slsq2xTI);</script>
<script>eval(mod_pagespeed_bDQWuqJaK9);</script>
<script>eval(mod_pagespeed_3_rdxjJCzv);</script>
<script>eval(mod_pagespeed_3UXAUmhFvP);</script>
<script>eval(mod_pagespeed_EkcL$iPXaN);</script>
<script>eval(mod_pagespeed_qUib3wXqA0);</script>
<script>eval(mod_pagespeed_jU7xySXyHg);</script>
<script>eval(mod_pagespeed_IAp9bAg8YU);</script>
<script>eval(mod_pagespeed_8VtQ0Jpll3);</script>
<script>eval(mod_pagespeed_TRLQCeGHmI);</script>
<script>eval(mod_pagespeed_ZDl80BFrJT);</script>
<script>eval(mod_pagespeed_vv4cJHPIVJ);</script>
<script type="text/javascript">//<![CDATA[
(function($){Drupal.behaviors.initColorboxLoad={attach:function(context,settings){if(!$.isFunction($.colorbox)||typeof settings.colorbox==='undefined'){return;}if(settings.colorbox.mobiledetect&&window.matchMedia){var mq=window.matchMedia("(max-device-width: "+settings.colorbox.mobiledevicewidth+")");if(mq.matches){return;}}$.urlParams=function(url){var p={},e,a=/\+/g,r=/([^&=]+)=?([^&]*)/g,d=function(s){return decodeURIComponent(s.replace(a,' '));},q=url.split('?');while(e=r.exec(q[1])){e[1]=d(e[1]);e[2]=d(e[2]);switch(e[2].toLowerCase()){case'true':case'yes':e[2]=true;break;case'false':case'no':e[2]=false;break;}if(e[1]=='width'){e[1]='innerWidth';}if(e[1]=='height'){e[1]='innerHeight';}p[e[1]]=e[2];}return p;};$('.colorbox-load',context).once('init-colorbox-load',function(){var params=$.urlParams($(this).attr('href'));$(this).colorbox($.extend({},settings.colorbox,params));});}};})(jQuery);
//]]></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?p2nw3b"></script>
<script src="http://www.guangming.com.my/sites/all/modules,_floating_block,_floating_block.js,qp2nw3b+modules,_lightbox2,_js,_lightbox.js,qp2nw3b+modules,_responsive_menus,_styles,_meanMenu,_jquery.meanmenu.min.js,qp2nw3b+modules,_responsive_menus,_styles,_meanMenu,_responsive_menus_mean_menu.js,qp2nw3b+libraries,_bxslider,_jquery.bxslider.min.js,qp2nw3b+themes,_omega,_omega,_js,_jquery.formalize.js,qp2nw3b+themes,_omega,_omega,_js,_omega-mediaqueries.js,qp2nw3b+themes,_quatro,_js,_custom.js,qp2nw3b.pagespeed.jc.C62OmGrRVu.js"></script><script>eval(mod_pagespeed_VryzCTSIzC);</script>
<script>eval(mod_pagespeed_aCwrQrkKSb);</script>
<script>eval(mod_pagespeed_ZoVUjSC0Bq);</script>
<script>eval(mod_pagespeed_ryzk0TIH$y);</script>
<script>eval(mod_pagespeed_fsKeXpVUYF);</script>
<script>eval(mod_pagespeed_PwsS4TU11f);</script>
<script>eval(mod_pagespeed_UHshdKIJcR);</script>
<script>eval(mod_pagespeed_bqd02sXW8i);</script>
<script type="text/javascript">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</script>

  <!-- DFP Ad Unit  -->
    <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
	 <!-- DFP Ad Tag Inside Pages  -->
	<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src=\''+src+'\'></scr'+'ipt>');})();</script>

<!-- Step 1 - include Innity's JS libs  -->
<script type="text/javascript" charset="UTF-8" src="http://avd.innity.net/audsync.js"></script>

<script>var gptAdSlots=[];googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([750,200],[728,90]).addSize([1180,200],[728,90]).build();var mapping2=googletag.sizeMapping().addSize([1050,300],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([320,400],[1,1]).addSize([750,200],[1,1]).addSize([1050,200],[1,1]).build();gptAdSlots[0]=googletag.defineSlot('/2365395/GM_Leaderboard_Inner(new)',[728,90],'div-gpt-ad-1490159681126-0').defineSizeMapping(mapping1).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/2365395/GM_RectangularI_Inner(new)',[300,250],'div-gpt-ad-1490615340631-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/2365395/GM_RectangularII_Inner(new)',[300,250],'div-gpt-ad-1490160298000-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/2365395/GM_1x1_Inner(new)',[1,1],'div-gpt-ad-1490159066566-0').defineSizeMapping(mapping3).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/2365395/GM_1x1_Inner_Special',[1,1],'div-gpt-ad-1459397795064-0').defineSizeMapping(mapping3).addService(googletag.pubads());innityaudsync._setTargeting('dfp-gpt',{"cl":"120","targetKeys":["mcilgroup_all"]});googletag.pubads().enableSyncRendering();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
	
	<!-- KianGI -->
	<script>var _pvmax={"siteId":"e66f0c1c-a891-4e85-8319-77da4abcdfdf","region":"my"};(function(d,s,id){var js,pjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//api.pvmax.net/v1.0/pvmax.js";pjs.parentNode.insertBefore(js,pjs);}(document,'script','pvmax-jssdk'));!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");tpq('init','134018364875');tpq('track','PageView');tpq('trackCustom','retargeting',{"tag_id":"416567348252"});</script>
	
  		
  
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css'/>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
   
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo"/>

</head>



<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-427020 node-type-article context-node">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/xlogo.png.pagespeed.ic.kI0TJMu0VR.png" alt="" id="logo"/></a>      </div>
                </div>
        <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_Leaderboard_Inner(new) -->
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<div id='div-gpt-ad-1490159681126-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159681126-0');});</script>
</div>
</div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞  ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2570 menu-path-taxonomy-term-7194  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8C%85%E5%85%88%E7%94%9F" title="">光明包先生</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  odd "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  even "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  odd "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  even last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方  ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊  ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2511 menu-path-taxonomy-term-211  even "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  odd "><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
<li class="menu-2513 menu-path-taxonomy-term-250  even "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  odd last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動  ▾</a><ul><li class="menu-2515 menu-path-taxonomy-term-206 first odd "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  even "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  odd "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  even last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2569 menu-path-guangmingcommy-taxonomy-term-1308  odd "><a href="http://www.guangming.com.my/taxonomy/term/1308" title="">輝煌企業獎</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  even "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  odd "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  even last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們  ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" title="" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">  
  <div id="zone-submenu" class="zone zone-submenu clearfix container-16">
    <div class="grid-16 region region-submenu" id="region-submenu">
  <div class="region-inner region-submenu-inner">
      </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
        <!-- Disable right click and copy paste  -->
  <script language="javascript" type="text/javascript">function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
  <!-- Billboard Ad Start  -->
  <div id='div-gpt-ad-1516081589779-0' style="margin:0 auto;max-width:970px;width:100%" ;>
  <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1516081589779-0');});</script>
  </div>
  <!--  Billboard Ad End -->

  
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">【英足總杯】曼市2球刷卡進16強  判罰多次惹爭議</h1>
                <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/node/427020/%E3%80%90%E8%8B%B1%E8%B6%B3%E7%B8%BD%E6%9D%AF%E3%80%91%E6%9B%BC%E5%B8%822%E7%90%83%E5%88%B7%E5%8D%A1%E9%80%B216%E5%BC%B7-%E5%88%A4%E7%BD%B0%E5%A4%9A%E6%AC%A1%E6%83%B9%E7%88%AD%E8%AD%B0" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-gm-fylee odd clearfix" id="node-article-427020">
      <span property="dc:title" content="【英足總杯】曼市2球刷卡進16強  判罰多次惹爭議" class="rdf-meta element-hidden"></span>       <div class="header-info">
        <div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">Create: </span>01/29/2018 - 11:21</div>
        <div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span>gm_fylee</div>
        <div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="【英足總杯】曼市2球刷卡進16強  判罰多次惹爭議 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/427020/%E3%80%90%E8%8B%B1%E8%B6%B3%E7%B8%BD%E6%9D%AF%E3%80%91%E6%9B%BC%E5%B8%822%E7%90%83%E5%88%B7%E5%8D%A1%E9%80%B216%E5%BC%B7-%E5%88%A4%E7%BD%B0%E5%A4%9A%E6%AC%A1%E6%83%B9%E7%88%AD%E8%AD%B0"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
        
      </div>  
    
  
  <div class="content clearfix">
    <div id="field_image">
  <ul class="bxslider" style="display:none">
          <li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xaa_50.jpg,qitok=48mLUeBB.pagespeed.ic.s2nEsy1n10.jpg" alt="" title=""/></li>
      </ul>
  </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div>
	（卡迪夫29日訊）英超榜首曼市在英足總杯第4圈客場以2比0取勝英冠球隊卡迪夫，晉級16強。曼市雙星德布勞內和斯特林先後進球，卡迪夫球員本奈特終場前被罰下。本場比賽出現多次爭議判罰。</div>
<div>
	第一個爭議判罰出現在第25分鐘，當時貝爾納多-席爾瓦從右路內切甩開對手，旋即打出一腳精彩的世界波。就在曼市球員慶祝進球的時候，助理裁判卻吹罰進球無效。主裁梅森和邊裁進行交流，隨後判罰進球無效，原因是他們認為在席爾瓦射門的一瞬間，處於越位位置的薩內干擾到門將的視線。曼市主帥瓜迪奧拉也坐不住了，不斷地和主裁判爭論，在受到梅森的警告後仍然和第四官員討論。從慢動作回放可看出，先不論薩內的位置越位與否，要說他的跑動遮擋住門將的視線是過於牽強。裁判們吹掉曼市的精彩進球。</div>
<div>
	 </div>
<div>
	<span style="color:#0000ff;"><strong>薩內腳踝被鏟成L形</strong></span></div>
<div>
	 </div>
<div>
	在比賽進行至第44分鐘，薩內長途奔襲至對方禁區，在幾乎就要形成單刀的情況下被本奈特凶狠腿踹翻在地。從慢動作畫面來看，當時本奈特在無法碰到皮球的情況下，直接踹向薩內的腳踝，甚至已經導致薩內腳踝變形。這十分惡劣的犯規卻只換來梅森的黃牌警告，瓜帥再一次勃然大怒。</div>
<div>
	此後，曼市球員一次又一次倒在卡迪夫球員的衝撞之下。直到比賽的補時階段，之前踢傷薩內的本奈特又撩到剛剛上場的曼市小將迪亞茲，隨後梅森向他出示第二張黃牌，將其驅逐出場。</div>
<div>
	 </div>
<div>
	<span style="color:#0000ff;"><strong>德布勞內複製小羅神技</strong></span></div>
<div>
	 </div>
<div>
	本場比賽最佳球員又是曼市中場核心德布勞內。在比賽進行至8分鐘，曼市獲得禁區線上任意球，德布勞內助跑幾步，佯裝要打一個越過人牆的弧線球，突然腳弓一壓，推出一個地滾球，正好從起跳的人牆腳下穿過，鑽入球門近角。此前小羅納多和梅西都曾在比賽中上演這樣的任意球破門好戲。除了這個進球，德布勞內掌控全場的節奏，傳球、中場調度，甚至在丟球後第一時間的反搶，都令人十分信服。賽後，WhoScored給德布勞內打了全場最高的8.1分。</div>
<div>
	曼市主帥瓜迪奧拉賽后說：“我認為裁判必須要保護場上的所有球員才行。當有極其危險的犯規動作出現的時候，球員就會陷入危險之中。薩內會傷停一段時間，至少2至3周，也可能一個月，我不知道具體會是多久。我不理解為什麼貝爾納多-席爾瓦的進球被吹掉，這樣的進球都能被吹掉，我以前從沒有見過這樣的事情，但是我能接受。”</div>
<div>
	 </div>
</div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>
    </div>
  </div>
</div><div class="block block-block block-25 block-block-25 even block-without-title" id="block-block-25">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner_Special --><div id="div-gpt-ad-1459397795064-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1459397795064-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner(new) --><div id="div-gpt-ad-1490159066566-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159066566-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div>    </div>
  </div>
</div><section class="block block-views block-more-news-block block-views-more-news-block odd" id="block-views-more-news-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">更多內容</h2>
            
    <div class="content clearfix">
      <div class="view view-more-news view-id-more_news view-display-id-block view-dom-id-df5d84ca716471fc1763e869f327c49d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427056/%E3%80%90%E6%84%8F%E5%A4%A7%E5%88%A9%E6%9D%AF%E3%80%91%E5%AE%A2%E6%88%B0%E4%BA%9E%E7%89%B9%E8%98%AD%E5%A4%A7-%E7%A5%96%E9%9B%B2%E5%8F%AF%E6%90%B6%E5%85%88%E6%A9%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_E2519_1.jpg,qitok=q0bVu7wW.pagespeed.ic.e_4rUP6w5p.jpg" width="100" height="100" alt="" title="祖雲門將布馮（中）將在對亞特蘭大的意大利杯比賽中首發上陣。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427056/%E3%80%90%E6%84%8F%E5%A4%A7%E5%88%A9%E6%9D%AF%E3%80%91%E5%AE%A2%E6%88%B0%E4%BA%9E%E7%89%B9%E8%98%AD%E5%A4%A7-%E7%A5%96%E9%9B%B2%E5%8F%AF%E6%90%B6%E5%85%88%E6%A9%9F">【意大利杯】客戰亞特蘭大 祖雲可搶先機</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 01/29/2018 - 13:58</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427053/%E3%80%90%E6%B3%95%E7%94%B2%E3%80%91%E9%87%8C%E6%98%82%E8%BC%B8%E6%B3%A2%E5%8F%88%E8%90%BD%E5%BE%8C11%E5%88%86-%E9%A6%AC%E8%B3%BD%E6%91%A9%E7%B4%8D%E5%93%A5%E6%8F%A1%E6%89%8B%E8%A8%80%E5%92%8C"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_E4222.jpg,qitok=0FWAVPwk.pagespeed.ic.bMLf0Od0Yv.jpg" width="100" height="100" alt="" title="熱爾曼（左）的進球一度幫助馬賽領先其舊東家摩納哥。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427053/%E3%80%90%E6%B3%95%E7%94%B2%E3%80%91%E9%87%8C%E6%98%82%E8%BC%B8%E6%B3%A2%E5%8F%88%E8%90%BD%E5%BE%8C11%E5%88%86-%E9%A6%AC%E8%B3%BD%E6%91%A9%E7%B4%8D%E5%93%A5%E6%8F%A1%E6%89%8B%E8%A8%80%E5%92%8C">【法甲】里昂輸波又落後11分 馬賽摩納哥握手言和</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 01/29/2018 - 13:52</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427035/%E3%80%90%E5%86%AC%E5%A5%A7%E3%80%91%E9%9F%93%E6%9C%9D%E5%86%B0%E7%90%83%E8%81%AF%E9%9A%8A%E9%A6%96%E6%AC%A1%E5%90%88%E7%B7%B4"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_R2451.jpg,qitok=sl2cKeh6.pagespeed.ic.3Rb8fC4oxX.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427035/%E3%80%90%E5%86%AC%E5%A5%A7%E3%80%91%E9%9F%93%E6%9C%9D%E5%86%B0%E7%90%83%E8%81%AF%E9%9A%8A%E9%A6%96%E6%AC%A1%E5%90%88%E7%B7%B4">【冬奧】韓朝冰球聯隊首次合練</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 01/29/2018 - 12:26</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427034/%E3%80%90%E6%84%8F%E7%94%B2%E3%80%91%E5%9C%8B%E7%B1%B3%E8%81%AF%E8%B3%BD4%E9%80%A3%E5%B9%B3-%E7%B1%B3%E8%98%AD%E6%8C%AB%E6%8B%89%E8%8C%B2%E5%A5%A73%E9%80%A3%E5%8B%9D"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_C0130.jpg,qitok=KFIUbwMZ.pagespeed.ic.CnzpaGwMuV.jpg" width="100" height="100" alt="" title="米蘭前鋒庫特羅內首開紀錄，不過他有手球嫌疑。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427034/%E3%80%90%E6%84%8F%E7%94%B2%E3%80%91%E5%9C%8B%E7%B1%B3%E8%81%AF%E8%B3%BD4%E9%80%A3%E5%B9%B3-%E7%B1%B3%E8%98%AD%E6%8C%AB%E6%8B%89%E8%8C%B2%E5%A5%A73%E9%80%A3%E5%8B%9D">【意甲】國米聯賽4連平 米蘭挫拉茲奧3連勝</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 01/29/2018 - 12:24</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427033/%E3%80%90%E5%BE%B7%E7%94%B2%E3%80%91%E6%96%AF%E5%9C%96%E5%8A%A0%E4%B8%BB%E5%B8%A5%E4%B8%8B%E8%AA%B2"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_R5632.jpg,qitok=q4Hw4LgG.pagespeed.ic.VaJMMCcamv.jpg" width="100" height="100" alt="" title="斯圖加戰績不好，主帥沃爾夫（中）和球隊達成“分手”協議。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427033/%E3%80%90%E5%BE%B7%E7%94%B2%E3%80%91%E6%96%AF%E5%9C%96%E5%8A%A0%E4%B8%BB%E5%B8%A5%E4%B8%8B%E8%AA%B2">【德甲】斯圖加主帥下課 </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 01/29/2018 - 12:22</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/427032/%E3%80%90%E8%A5%BF%E7%94%B2%E3%80%91-%E9%80%86%E5%8B%9D%E5%B9%B3%E7%93%9C%E5%B8%A5%E8%BC%9D%E7%85%8C%E7%B4%80%E9%8C%84-%E5%B7%B4%E5%A1%9E21%E8%BC%AA%E4%B8%8D%E6%95%97%E4%BA%86"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xmessi,P20fk.jpg,qitok=SVTfDht8.pagespeed.ic.2eOCFpd2ix.jpg" width="100" height="100" alt="" title="梅西任意球絕技已經到了爐火純青的境界，本場對阿拉維斯兩次任意球，一次打在立柱上，另一次則直奔球門內。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/427032/%E3%80%90%E8%A5%BF%E7%94%B2%E3%80%91-%E9%80%86%E5%8B%9D%E5%B9%B3%E7%93%9C%E5%B8%A5%E8%BC%9D%E7%85%8C%E7%B4%80%E9%8C%84-%E5%B7%B4%E5%A1%9E21%E8%BC%AA%E4%B8%8D%E6%95%97%E4%BA%86">【西甲】 逆勝平瓜帥輝煌紀錄 巴塞21輪不敗了</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 01/29/2018 - 12:19</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>      </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<div id='div-gpt-ad-1490615340631-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490615340631-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">熱門新聞</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-f2e31ab80ec7afce3be4a637f9342cee">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/426205/%E6%B7%B7%E8%A1%80%E5%85%92%E5%A2%9C%E6%A8%93%E4%B8%8D%E6%B2%BB-%E9%9B%99%E8%A6%AA%E6%8D%90%E5%85%92%E5%99%A8%E5%AE%98%E9%81%BA%E6%84%9B%E4%BA%BA%E9%96%93"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xq123i02.jpg,qitok=3r2gBKce.pagespeed.ic.NAdtfrYKUI.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/426205/%E6%B7%B7%E8%A1%80%E5%85%92%E5%A2%9C%E6%A8%93%E4%B8%8D%E6%B2%BB-%E9%9B%99%E8%A6%AA%E6%8D%90%E5%85%92%E5%99%A8%E5%AE%98%E9%81%BA%E6%84%9B%E4%BA%BA%E9%96%93">混血兒墜樓不治 雙親捐兒器官遺愛人間</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/426304/%E5%A7%90%E5%A6%BA%E6%B7%AA%E7%8B%BC%E7%88%B6%E6%80%A7%E5%A5%B45%E5%B9%B4-%E6%AF%8D%E8%A6%AA%E8%80%81%E5%B8%AB%E4%B8%8D%E7%90%86-%E6%86%82%E5%A0%B1%E8%AD%A6%E6%83%B9%E9%96%92%E8%A9%B1"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x,PE5,PA5,PB3,PE5,P85,P92,PE9,P81,PAD,PE7,P8B,PBC,PE7,P88,PB6,PE5,PBC,PB7,PE5,PA7,PA6-192601.jpg,qitok=2LOocxqI.pagespeed.ic.qChDo5m36u.jpg" width="200" height="120" alt="" title="阿茲米在老師（右）陪同下，聆聽受害人（左）道出她與姐姐被強暴遭遇。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/426304/%E5%A7%90%E5%A6%BA%E6%B7%AA%E7%8B%BC%E7%88%B6%E6%80%A7%E5%A5%B45%E5%B9%B4-%E6%AF%8D%E8%A6%AA%E8%80%81%E5%B8%AB%E4%B8%8D%E7%90%86-%E6%86%82%E5%A0%B1%E8%AD%A6%E6%83%B9%E9%96%92%E8%A9%B1">姐妺淪狼父性奴5年   母親老師不理 憂報警惹閒話</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/426258/%E6%96%B0%E6%B3%95%E6%A1%88%E8%A6%8F%E5%AE%9A%E7%B6%AD%E4%BF%AE%E5%BB%A0%E6%93%81%E5%9F%B7%E7%85%A7-%E4%BF%AE%E8%BB%8A%E9%A0%88%E8%AA%8D%E8%AD%89"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xjopsjfdjsd.jpg,qitok=6jBG2y7Q.pagespeed.ic.HddheoKHQy.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/426258/%E6%96%B0%E6%B3%95%E6%A1%88%E8%A6%8F%E5%AE%9A%E7%B6%AD%E4%BF%AE%E5%BB%A0%E6%93%81%E5%9F%B7%E7%85%A7-%E4%BF%AE%E8%BB%8A%E9%A0%88%E8%AA%8D%E8%AD%89">新法案規定維修廠擁執照 修車須認證</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/426464/%E6%9C%B1%E7%8E%89%E8%91%89%E9%81%AD%E5%A7%A6%E6%AE%BA%E6%A1%88%E8%A2%AB%E5%91%8A%E9%9B%A3%E9%80%83%E4%B8%80%E6%AD%BB%E3%80%80%E8%81%AF%E9%82%A6%E6%B3%95%E9%99%A2%E7%B6%AD%E6%8C%81%E9%AB%98%E5%BA%AD%E5%8E%9F%E5%88%A4%E8%AC%80%E6%AE%BA%E7%BD%AA%E6%88%90%E6%AD%BB%E5%88%91"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xfb_0125_ye.jpg,qitok=NoMIDtUD.pagespeed.ic.36N-w61i7p.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/426464/%E6%9C%B1%E7%8E%89%E8%91%89%E9%81%AD%E5%A7%A6%E6%AE%BA%E6%A1%88%E8%A2%AB%E5%91%8A%E9%9B%A3%E9%80%83%E4%B8%80%E6%AD%BB%E3%80%80%E8%81%AF%E9%82%A6%E6%B3%95%E9%99%A2%E7%B6%AD%E6%8C%81%E9%AB%98%E5%BA%AD%E5%8E%9F%E5%88%A4%E8%AC%80%E6%AE%BA%E7%BD%AA%E6%88%90%E6%AD%BB%E5%88%91">朱玉葉遭姦殺案被告難逃一死　聯邦法院維持高庭原判謀殺罪成死刑</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/426562/%E3%80%90%E6%9C%B1%E7%8E%89%E8%91%89%E5%A7%A6%E6%AE%BA%E6%A1%88%E3%80%91%E7%B5%82%E6%A5%B5%E5%88%A4%E6%B1%BA%E7%B5%9E%E5%88%91-%E8%A2%AB%E5%91%8A%E4%B8%8A%E8%A8%B4%E6%95%97%E8%A8%B4"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xjdpowjdopwfjpoopj.jpg,qitok=PPxZw2B4.pagespeed.ic.K1Mc8F9zeD.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/426562/%E3%80%90%E6%9C%B1%E7%8E%89%E8%91%89%E5%A7%A6%E6%AE%BA%E6%A1%88%E3%80%91%E7%B5%82%E6%A5%B5%E5%88%A4%E6%B1%BA%E7%B5%9E%E5%88%91-%E8%A2%AB%E5%91%8A%E4%B8%8A%E8%A8%B4%E6%95%97%E8%A8%B4">【朱玉葉姦殺案】終極判決絞刑  被告上訴敗訴</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/426471/%E5%8F%B0%E5%A5%B3%E9%81%8A%E7%BE%8E%E6%89%8B%E6%A9%9F%E4%BA%A4%E5%8F%8B%E7%B4%84%E6%9C%83%E7%94%B7%E5%AD%90%E3%80%80%E9%81%AD%E4%B8%8D%E6%88%B4%E5%A5%97%E6%80%A7%E4%BE%B5"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xbknint-20180125112128243-0125_17011_001_01p.jpg,qitok=5pbaARC0.pagespeed.ic.oj4ErKQ7MW.jpg" width="200" height="120" alt="" title="台女遊美以交友手機程式Tinder約會男子Scott Fisher（左圖），卻遭對方不戴套性侵。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/426471/%E5%8F%B0%E5%A5%B3%E9%81%8A%E7%BE%8E%E6%89%8B%E6%A9%9F%E4%BA%A4%E5%8F%8B%E7%B4%84%E6%9C%83%E7%94%B7%E5%AD%90%E3%80%80%E9%81%AD%E4%B8%8D%E6%88%B4%E5%A5%97%E6%80%A7%E4%BE%B5">台女遊美手機交友約會男子　遭不戴套性侵</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/426697/%E5%8D%B0%E5%B0%BC%E7%BE%8E%E5%A5%B3%E9%8A%80%E8%A1%8C%E8%81%B7%E5%93%A1-%E3%80%80%E9%81%AD%E5%A7%A6%E6%AE%BA%E8%A3%B8%E5%B1%8D%E7%94%B0%E9%87%8E"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x20190127_my02D.jpg,qitok=epBzOtRS.pagespeed.ic.fMI7oSrf9u.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/426697/%E5%8D%B0%E5%B0%BC%E7%BE%8E%E5%A5%B3%E9%8A%80%E8%A1%8C%E8%81%B7%E5%93%A1-%E3%80%80%E9%81%AD%E5%A7%A6%E6%AE%BA%E8%A3%B8%E5%B1%8D%E7%94%B0%E9%87%8E">印尼美女銀行職員 　遭姦殺裸屍田野</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/426395/%E5%B4%87%E6%AD%A3%E5%B0%8F%E5%AD%B8%E5%B8%AB%E7%94%9F%E9%9B%86%E9%AB%94%E5%98%94%E5%90%90-%E5%A4%9A%E6%95%B8%E5%B7%B2%E9%87%8D%E8%BF%94%E6%A0%A1%E5%9C%92%E3%80%80%E9%A3%9F%E5%A0%82%E6%96%99%E6%98%8E%E6%97%A5%E6%81%A2%E5%BE%A9%E7%87%9F%E6%A5%AD"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xPBB0145MPAT-180124-10023.jpg,qitok=ym0YUoOW.pagespeed.ic.yR4xzSRlqE.jpg" width="200" height="120" alt="" title="崇正小學食堂停業2天受查，預料明日重新開檔。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/426395/%E5%B4%87%E6%AD%A3%E5%B0%8F%E5%AD%B8%E5%B8%AB%E7%94%9F%E9%9B%86%E9%AB%94%E5%98%94%E5%90%90-%E5%A4%9A%E6%95%B8%E5%B7%B2%E9%87%8D%E8%BF%94%E6%A0%A1%E5%9C%92%E3%80%80%E9%A3%9F%E5%A0%82%E6%96%99%E6%98%8E%E6%97%A5%E6%81%A2%E5%BE%A9%E7%87%9F%E6%A5%AD">崇正小學師生集體嘔吐 多數已重返校園　食堂料明日恢復營業 </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;margin:0 auto;">
	<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a> 
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    </div>
  </div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /2365395/GM_RectangularII_Inner(new) -->
<div id='div-gpt-ad-1490160298000-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490160298000-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">  
  <div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="良医" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="体育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="娱乐" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<!-- Content Center Start --><div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing:inherit;outline:none;position:relative;margin:0;border:0 none;float:left;padding:166px 0 0;background:url(http://www.guangming.com.my/sites/default/files/xgm_footer_logo.png.pagespeed.ic.DD5b7_NONM.png) center top no-repeat scroll;background-size:200px auto;margin:0 auto;width:100%;max-width:350px;top:0;margin-top:-30px;margin-bottom:20px">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
							Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
							All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
						星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
<!-- Content Center End --></div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
				Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
				All rights reserved.</p>
</div>
</div>
</div>
    </div>
  </div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin comScore Tag --><script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<!-- End comScore Tag --><!-- Google Tag Manager for GM --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPH6R3');
//]]></script><!-- End Google Tag Manager for GM -->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script src="http://www.guangming.com.my/sites/all/modules/bxslider,_js,_bxslider.js,qp2nw3b+addthis,_addthis.js,qp2nw3b.pagespeed.jc.chBzTJ_gHH.js"></script><script>eval(mod_pagespeed_WTdtqfChKM);</script>
<script>eval(mod_pagespeed_nOGb8Vl6xS);</script>
</body>
 
</html>
