<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="shortcut icon" href="http://www.guangming.com.my/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<meta name="description" content="（加沙8日訊）隨著美國總統特朗普宣佈承認耶路撒冷為以色列首都，中東局勢陷入緊張，以色列最靠近加沙的城鎮斯代羅特鎮昨日遭3支從加沙發射的火箭攻擊，地方議會一度發出紅色空襲警報。以色列軍方隨後表示，其中兩支火箭落在巴勒斯坦境內，第三支火箭則墜入以色列一處空地，以軍已馬上還擊，成功擊毀哈馬斯在加沙的兩個據點。 以色列傳媒昨天報導，與加沙相距不到1公里的斯代羅特鎮響起紅色警號，表示城鎮受到攻擊。以軍後來證實，有3支火箭向斯代羅特鎮發射。不過，目前還沒有組織宣稱發射火箭。 在加沙和約旦河西岸，數以百計的巴勒斯坦人今天持續上街示威，抗議特朗普的決定，有人投擲石頭、高呼口號、焚燒美國和以色列國旗並衝擊以軍檢查站；以色列則派出大批士兵嚴陣以待，雙方衝突激烈。在伯利恆，以軍士兵發射水炮和催淚彈驅散人群，巴人組織指有52人受傷，當中還有人中鎗。 各地持續示威反美 另外，其他中東國家包括黎巴嫩、土耳其、埃及、伊拉克等都有人響應上街示威，或前往當地的美國大使館抗議，反美情緒高漲。同時，由伊朗什葉派民兵支持的伊斯蘭組織“真主黨運動”號召發動新起義，斥責特朗普的決定愚蠢，並揚言攻擊駐伊拉克美軍。"/>
<meta name="robots" content="follow, index"/>
<meta name="rating" content="general"/>
<meta name="referrer" content="origin-when-cross-origin"/>
<meta name="generator" content="Guang Ming CMS"/>
<link rel="canonical" href="http://www.guangming.com.my/node/420253"/>
<link rel="shortlink" href="http://www.guangming.com.my/node/420253"/>
<meta property="og:site_name" content="光明日报 Guang Ming Daily"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.guangming.com.my/node/420253/%E3%80%90%E7%BE%8E%E8%AA%8D%E8%80%B6%E5%9F%8E%E4%BB%A5%E8%89%B2%E5%88%97%E9%A6%96%E9%83%BD%E3%80%91-%E5%8A%A0%E6%B2%99%E7%81%AB%E7%AE%AD%E8%A5%B2%E4%BB%A5%E5%9C%8B%E5%9F%8E%E9%8E%AE-%E4%BB%A5%E8%BB%8D%E9%82%84%E6%93%8A%E5%93%88%E9%A6%AC%E6%96%AF%E6%93%9A%E9%BB%9E"/>
<meta property="og:title" content="【美認耶城以色列首都】 加沙火箭襲以國城鎮 以軍還擊哈馬斯據點"/>
<meta property="og:description" content="（加沙8日訊）隨著美國總統特朗普宣佈承認耶路撒冷為以色列首都，中東局勢陷入緊張，以色列最靠近加沙的城鎮斯代羅特鎮昨日遭3支從加沙發射的火箭攻擊，地方議會一度發出紅色空襲警報。以色列軍方隨後表示，其中兩支火箭落在巴勒斯坦境內，第三支火箭則墜入以色列一處空地，以軍已馬上還擊，成功擊毀哈馬斯在加沙的兩個據點。 以色列傳媒昨天報導，與加沙相距不到1公里的斯代羅特鎮響起紅色警號，表示城鎮受到攻擊。以軍後來證實，有3支火箭向斯代羅特鎮發射。不過，目前還沒有組織宣稱發射火箭。 在加沙和約旦河西岸，數以百計的巴勒斯坦人今天持續上街示威，抗議特朗普的決定，有人投擲石頭、高呼口號、焚燒美國和以色列國旗並衝擊以軍檢查站；以色列則派出大批士兵嚴陣以待，雙方衝突激烈。在伯利恆，以軍士兵發射水炮和催淚彈驅散人群，巴人組織指有52人受傷，當中還有人中鎗。 各地持續示威反美 另外，其他中東國家包括黎巴嫩、土耳其、埃及、伊拉克等都有人響應上街示威，或前往當地的美國大使館抗議，反美情緒高漲。同時，由伊朗什葉派民兵支持的伊斯蘭組織“真主黨運動”號召發動新起義，斥責特朗普的決定愚蠢，並揚言攻擊駐伊拉克美軍。"/>
<meta property="og:updated_time" content="2017-12-08T14:47:02+07:00"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/opde%5Bpq.jpg"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/G3AFP_C1327.jpg"/>
<meta property="article:published_time" content="2017-12-08T14:46:25+07:00"/>
<meta property="article:modified_time" content="2017-12-08T14:47:02+07:00"/>
  <title>【美認耶城以色列首都】 加沙火箭襲以國城鎮  以軍還擊哈馬斯據點 | 光明日报 Guang Ming Daily</title>   
  <link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/A.default,,_files,,_css,,_css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css+default,,_files,,_css,,_css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css+default,,_files,,_css,,_css__7js1XPnj8UcCgQhbsFUy8dLeo9a7vFPbQexjgrsLHc.css+default,,_files,,_css,,_css_Jl-RJvY2fkvr-H4Bs1-uDxW8HWWe9ohyBmwPdFnyjBk.css+default,,_files,,_css,,_css_PwgWClg_MZVCjrcp_JP255GMVLNQ19w_s4OAki-DNXU.css+all,,_themes,,_quatro,,_css,,_red-style.css,,qoxz6bt,Mcc.3-PQjG5C96.css.pagespeed.cf.txyBLtoo_m.css" media="all"/>






<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/A.css_xpj4KImfoJC7forgSVMFm6AxX_Mb_6Lokd3DvTcGYGw.css.pagespeed.cf.cyu3sqJlEE.css" media="all"/>
<!--<![endif]-->
  <script type="text/javascript" src="http://www.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js,qv=1.8.3.pagespeed.jm.0IhQ85x_cu.js"></script>
<script src="http://www.guangming.com.my/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qoxz6bt+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.core.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.widget.min.js,qv==1.10.2+sites,_all,_modules,_nice_menus,_js,_jquery.bgiframe.js,qv==2.1+sites,_all,_modules,_nice_menus,_js,_jquery.hoverIntent.js,qv==0.5+sites,_all,_modules,_nice_menus,_js,_superfish.js,qv==1.4.8+sites,_all,_modules,_nice_menus,_js,_nice_menus.js,qv==1.0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.accordion.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.tabs.min.js,qv==1.10.2+sites,_all,_libraries,_colorbox,_jquery.colorbox-min.js,qoxz6bt+sites,_all,_modules,_colorbox,_js,_colorbox.js,qoxz6bt+sites,_all,_modules,_colorbox,_styles,_default,_colorbox_style.js,qoxz6bt.pagespeed.jc.IJKMqhOl9k.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_pACdyx8KUJ);</script>
<script>eval(mod_pagespeed_bDQWuqJaK9);</script>
<script>eval(mod_pagespeed_3_rdxjJCzv);</script>
<script>eval(mod_pagespeed_3UXAUmhFvP);</script>
<script>eval(mod_pagespeed_EkcL$iPXaN);</script>
<script>eval(mod_pagespeed_qUib3wXqA0);</script>
<script>eval(mod_pagespeed_jU7xySXyHg);</script>
<script>eval(mod_pagespeed_IAp9bAg8YU);</script>
<script>eval(mod_pagespeed_8VtQ0Jpll3);</script>
<script>eval(mod_pagespeed_wolDAkDlaT);</script>
<script>eval(mod_pagespeed_YoHI6h_DS2);</script>
<script>eval(mod_pagespeed_Kx_0l_U9JX);</script>
<script type="text/javascript">//<![CDATA[
(function($){Drupal.behaviors.initColorboxLoad={attach:function(context,settings){if(!$.isFunction($.colorbox)||typeof settings.colorbox==='undefined'){return;}if(settings.colorbox.mobiledetect&&window.matchMedia){var mq=window.matchMedia("(max-device-width: "+settings.colorbox.mobiledevicewidth+")");if(mq.matches){return;}}$.urlParams=function(url){var p={},e,a=/\+/g,r=/([^&=]+)=?([^&]*)/g,d=function(s){return decodeURIComponent(s.replace(a,' '));},q=url.split('?');while(e=r.exec(q[1])){e[1]=d(e[1]);e[2]=d(e[2]);switch(e[2].toLowerCase()){case'true':case'yes':e[2]=true;break;case'false':case'no':e[2]=false;break;}if(e[1]=='width'){e[1]='innerWidth';}if(e[1]=='height'){e[1]='innerHeight';}p[e[1]]=e[2];}return p;};$('.colorbox-load',context).once('init-colorbox-load',function(){var params=$.urlParams($(this).attr('href'));$(this).colorbox($.extend({},settings.colorbox,params));});}};})(jQuery);
//]]></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?oxz6bt"></script>
<script src="http://www.guangming.com.my/sites/all/modules,_floating_block,_floating_block.js,qoxz6bt+modules,_lightbox2,_js,_lightbox.js,qoxz6bt+modules,_responsive_menus,_styles,_meanMenu,_jquery.meanmenu.min.js,qoxz6bt+modules,_responsive_menus,_styles,_meanMenu,_responsive_menus_mean_menu.js,qoxz6bt+libraries,_bxslider,_jquery.bxslider.min.js,qoxz6bt+themes,_omega,_omega,_js,_jquery.formalize.js,qoxz6bt+themes,_omega,_omega,_js,_omega-mediaqueries.js,qoxz6bt+themes,_quatro,_js,_custom.js,qoxz6bt.pagespeed.jc.GtZzEZml18.js"></script><script>eval(mod_pagespeed_azns027roW);</script>
<script>eval(mod_pagespeed_FzQAmI7Io7);</script>
<script>eval(mod_pagespeed_zccZMJZgKe);</script>
<script>eval(mod_pagespeed_bpTJbeVgPY);</script>
<script>eval(mod_pagespeed_krWbEa$q6x);</script>
<script>eval(mod_pagespeed_o9sXxCygf6);</script>
<script>eval(mod_pagespeed_6mlc6O0$zm);</script>
<script>eval(mod_pagespeed_sMrlED9n0x);</script>
<script type="text/javascript">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</script>
  
  <!-- DFP Ad Unit  -->
    <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
	 <!-- DFP Ad Tag Inside Pages  -->
	<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src=\''+src+'\'></scr'+'ipt>');})();</script>

<!-- Step 1 - include Innity's JS libs  -->
<script type="text/javascript" charset="UTF-8" src="http://avd.innity.net/audsync.js"></script>

<script>var gptAdSlots=[];googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([750,200],[728,90]).addSize([1180,200],[728,90]).build();var mapping2=googletag.sizeMapping().addSize([1050,300],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([320,400],[1,1]).addSize([750,200],[1,1]).addSize([1050,200],[1,1]).build();gptAdSlots[0]=googletag.defineSlot('/2365395/GM_Leaderboard_Inner(new)',[728,90],'div-gpt-ad-1490159681126-0').defineSizeMapping(mapping1).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/2365395/GM_RectangularI_Inner(new)',[300,250],'div-gpt-ad-1490615340631-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/2365395/GM_RectangularII_Inner(new)',[300,250],'div-gpt-ad-1490160298000-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/2365395/GM_1x1_Inner(new)',[1,1],'div-gpt-ad-1490159066566-0').defineSizeMapping(mapping3).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/2365395/GM_1x1_Inner_Special',[1,1],'div-gpt-ad-1459397795064-0').defineSizeMapping(mapping3).addService(googletag.pubads());innityaudsync._setTargeting('dfp-gpt',{"cl":"120","targetKeys":["mcilgroup_all"]});googletag.pubads().enableSyncRendering();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
	
	<!-- KianGI -->
	<script>var _pvmax={"siteId":"e66f0c1c-a891-4e85-8319-77da4abcdfdf","region":"my"};(function(d,s,id){var js,pjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//api.pvmax.net/v1.0/pvmax.js";pjs.parentNode.insertBefore(js,pjs);}(document,'script','pvmax-jssdk'));!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");tpq('init','134018364875');tpq('track','PageView');tpq('trackCustom','retargeting',{"tag_id":"416567348252"});</script>
	
  		
  
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css'/>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
   
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo"/>
</head>



<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-420253 node-type-article context-node">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/xlogo.png.pagespeed.ic.kI0TJMu0VR.png" alt="" id="logo"/></a>      </div>
                </div>
        <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_Leaderboard_Inner(new) -->
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<div id='div-gpt-ad-1490159681126-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159681126-0');});</script>
</div>
</div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞  ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  even "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  odd "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  even "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  odd last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方  ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊  ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2511 menu-path-taxonomy-term-211  even "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  odd "><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
<li class="menu-2513 menu-path-taxonomy-term-250  even "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  odd last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動  ▾</a><ul><li class="menu-2515 menu-path-taxonomy-term-206 first odd "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  even "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  odd "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  even last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  odd "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  even "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09  odd last"><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們  ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphpfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.php?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" title="" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">  
  <div id="zone-submenu" class="zone zone-submenu clearfix container-16">
    <div class="grid-16 region region-submenu" id="region-submenu">
  <div class="region-inner region-submenu-inner">
      </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
        <!-- Disable right click and copy paste  -->
  <script language="javascript" type="text/javascript">function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">【美認耶城以色列首都】 加沙火箭襲以國城鎮  以軍還擊哈馬斯據點</h1>
                <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/node/420253/%E3%80%90%E7%BE%8E%E8%AA%8D%E8%80%B6%E5%9F%8E%E4%BB%A5%E8%89%B2%E5%88%97%E9%A6%96%E9%83%BD%E3%80%91-%E5%8A%A0%E6%B2%99%E7%81%AB%E7%AE%AD%E8%A5%B2%E4%BB%A5%E5%9C%8B%E5%9F%8E%E9%8E%AE-%E4%BB%A5%E8%BB%8D%E9%82%84%E6%93%8A%E5%93%88%E9%A6%AC%E6%96%AF%E6%93%9A%E9%BB%9E" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-syng odd clearfix" id="node-article-420253">
      <span property="dc:title" content="【美認耶城以色列首都】 加沙火箭襲以國城鎮  以軍還擊哈馬斯據點" class="rdf-meta element-hidden"></span>       <div class="header-info">
        <div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">Create: </span>12/08/2017 - 14:46</div>
        <div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span>syng</div>
        <div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="【美認耶城以色列首都】 加沙火箭襲以國城鎮  以軍還擊哈馬斯據點 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/420253/%E3%80%90%E7%BE%8E%E8%AA%8D%E8%80%B6%E5%9F%8E%E4%BB%A5%E8%89%B2%E5%88%97%E9%A6%96%E9%83%BD%E3%80%91-%E5%8A%A0%E6%B2%99%E7%81%AB%E7%AE%AD%E8%A5%B2%E4%BB%A5%E5%9C%8B%E5%9F%8E%E9%8E%AE-%E4%BB%A5%E8%BB%8D%E9%82%84%E6%93%8A%E5%93%88%E9%A6%AC%E6%96%AF%E6%93%9A%E9%BB%9E"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
        
      </div>  
    
  
  <div class="content clearfix">
    <div id="field_image">
  <ul class="bxslider" style="display:none">
          <li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xopde,5Bpq.jpg,qitok=OacWdNB_.pagespeed.ic.hdbe9G3vms.jpg" alt="" title=""/></li>
          <li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xG3AFP_C1327.jpg,qitok=8pf9ZvGH.pagespeed.ic.HIwxto3tTL.jpg" alt="" title=""/></li>
      </ul>
  </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>（加沙8日訊）隨著美國總統特朗普宣佈承認耶路撒冷為以色列首都，中東局勢陷入緊張，以色列最靠近加沙的城鎮斯代羅特鎮昨日遭3支從加沙發射的火箭攻擊，地方議會一度發出紅色空襲警報。以色列軍方隨後表示，其中兩支火箭落在巴勒斯坦境內，第三支火箭則墜入以色列一處空地，以軍已馬上還擊，成功擊毀哈馬斯在加沙的兩個據點。</p>
<p>以色列傳媒昨天報導，與加沙相距不到1公里的斯代羅特鎮響起紅色警號，表示城鎮受到攻擊。以軍後來證實，有3支火箭向斯代羅特鎮發射。不過，目前還沒有組織宣稱發射火箭。</p>
<p>在加沙和約旦河西岸，數以百計的巴勒斯坦人今天持續上街示威，抗議特朗普的決定，有人投擲石頭、高呼口號、焚燒美國和以色列國旗並衝擊以軍檢查站；以色列則派出大批士兵嚴陣以待，雙方衝突激烈。在伯利恆，以軍士兵發射水炮和催淚彈驅散人群，巴人組織指有52人受傷，當中還有人中鎗。</p>
<p><span style="color:#0000ff;"><strong>各地持續示威反美</strong></span></p>
<p>另外，其他中東國家包括黎巴嫩、土耳其、埃及、伊拉克等都有人響應上街示威，或前往當地的美國大使館抗議，反美情緒高漲。同時，由伊朗什葉派民兵支持的伊斯蘭組織“真主黨運動”號召發動新起義，斥責特朗普的決定愚蠢，並揚言攻擊駐伊拉克美軍。</p>
<p>在歐洲，荷蘭阿姆斯特丹一名男子昨天手持巴勒斯坦旗幟，破壞當地一間猶太食店，並高喊“真主偉大”。警員到場拘捕疑犯，但未透露他的國籍身份。</p>
<p>目擊者拍攝到的畫面，顯示一名男子在猶太食店前揮舞巴勒斯坦旗幟，然後以木塊打破食店玻璃窗，再闖入並偷走店內一面以色列國旗。接報到場的警員起初沒阻止他，隨後才以胡椒噴霧制伏並帶走他。</p>
<p>警方表示，疑犯是一名持臨時居留證的29歲男子，已被控以刑事毀壞罪名。</p>
<div>
<p><span style="color:#0000ff;"><strong>美國務院發全球警戒   海外公民須注意安全</strong></span></p>
<div>
<p>（華盛頓8日訊）有鑑於中東國家及大批穆斯林不滿，更有什葉派民兵組織揚言攻擊美國駐軍，美國國務院昨天隨即發佈“全球警戒”，警告所有海外美國人可能處於危險，但未有提及是否與耶路撒冷一事有關。</p>
<p>美國國務院警告，海外美國人應警惕由恐怖主義、政治動盪、暴力及示威等事件帶來的危險，強烈鼓勵所有公民保持高度警惕，採取適當措施以提高安全意識。</p>
<p>早於本月5日，國務院已呼籲美國公民盡量避免前往耶路撒冷舊城區和西岸。美國對上一次因國家政策而發佈“全球警戒”，是於2003年宣佈發動伊拉克戰爭後。</p>
<p>另外，美國駐約旦大使館6日也接連在推特發文，警告當地美國人保持低調並留意事態發展，對可能出現的暴力示威保持戒備。約旦首都安曼大使館停止辦理常規公眾服務，同時呼籲小孩暫勿前往學校。</p>
<p><span style="color:#0000ff;"><strong>美副總統聖誕前到訪 巴勒斯坦表示不歡迎</strong></span></p>
<div>
<p>全力支持承認耶路撒冷為以色列首都的美國副總統彭斯，本月稍後時間將出訪中東，預料會在聖誕前到訪以色列和部分巴勒斯坦自治區。不過，巴勒斯坦自治政府主席阿巴斯所屬的法塔赫派系已有高級官員表明不歡迎他到訪，更表明阿巴斯不會與彭斯會晤。</p>
<p>不過，阿巴斯本身並未作出回應。</p>
<div>
<p><span style="color:#0000ff;"><strong>特朗普演說口齒不清  遭質疑健康出現問題</strong></span></p>
<div>
<p>美國總統特朗普6日發表承認耶路撒冷為以色列首都的演說時，電視觀眾發現他咬字含糊，口齒不清，尤其在結尾特別嚴重，將“God bless the United States”（天佑美國）中的“States”說成“Shtates”。有民眾笑指他可能是假牙鬆脫，亦有網民對這位71歲總統的健康表示擔憂。</p>
<p>白宮發言人桑德斯其後表示，特朗普當時只是喉嚨乾涸，並指認為總統健康有問題的揣測荒謬。桑德斯強調，特朗普非常健康，並計劃明年到國家軍方醫療中心做體檢，到時會公開報告。</p>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>
    </div>
  </div>
</div><div class="block block-block block-25 block-block-25 even block-without-title" id="block-block-25">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner_Special --><div id="div-gpt-ad-1459397795064-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1459397795064-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner(new) --><div id="div-gpt-ad-1490159066566-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159066566-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ab8b8c7c-fcc8-4989-9713-596283e28ae2"></div>    </div>
  </div>
</div><section class="block block-views block-more-news-block block-views-more-news-block odd" id="block-views-more-news-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">更多內容</h2>
            
    <div class="content clearfix">
      <div class="view view-more-news view-id-more_news view-display-id-block view-dom-id-dc50a3f58e2779624f446d1d8a0c3c98">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/420267/%E8%94%A1%E8%8B%B1%E6%96%87%E6%84%9F%E8%AC%9D%E7%BE%8E%E5%AE%A3%E4%BD%88%E8%BB%8D%E5%94%AE-%E5%8F%B0%E6%93%AC%E5%A2%9E%E9%A0%90%E7%AE%97%E8%B3%BC%E9%87%8D%E5%A4%A7%E6%AD%A6%E5%99%A8"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xpin1203_0.jpg,qitok=WpEUCJWg.pagespeed.ic.lR7lp7_3ir.jpg" width="100" height="100" alt="" title="蔡英文接見美國外交政策全國委員會訪問團。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/420267/%E8%94%A1%E8%8B%B1%E6%96%87%E6%84%9F%E8%AC%9D%E7%BE%8E%E5%AE%A3%E4%BD%88%E8%BB%8D%E5%94%AE-%E5%8F%B0%E6%93%AC%E5%A2%9E%E9%A0%90%E7%AE%97%E8%B3%BC%E9%87%8D%E5%A4%A7%E6%AD%A6%E5%99%A8">蔡英文感謝美宣佈軍售 台擬增預算購重大武器</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 12/08/2017 - 15:00</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/420265/%E8%AA%A4%E5%B0%8E%E6%82%A3%E8%80%85%E5%8F%AF%E6%B2%BB%E7%99%82%E7%99%BD%E5%85%A7%E9%9A%9C-%E9%83%8E%E5%B9%B3%E4%BB%A3%E8%A8%80%E7%9C%BC%E8%97%A5%E6%B0%B4%E6%83%B9%E8%B3%AA%E7%96%91"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xpin1209.jpg,qitok=xDSWNu9g.pagespeed.ic.0kanXatHPV.jpg" width="100" height="100" alt="" title="眼藥水品牌“莎普愛思”由中國女排總教練郎平代言。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/420265/%E8%AA%A4%E5%B0%8E%E6%82%A3%E8%80%85%E5%8F%AF%E6%B2%BB%E7%99%82%E7%99%BD%E5%85%A7%E9%9A%9C-%E9%83%8E%E5%B9%B3%E4%BB%A3%E8%A8%80%E7%9C%BC%E8%97%A5%E6%B0%B4%E6%83%B9%E8%B3%AA%E7%96%91">誤導患者可治療白內障  郎平代言眼藥水惹質疑</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 12/08/2017 - 14:59</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/420264/%E5%8F%B0%E6%B3%A5%E5%89%8D%E8%91%A3%E4%BA%8B%E9%95%B7%E4%B8%8B%E6%A8%93%E8%B7%8C%E6%AD%BB-%E9%85%92%E5%BA%97%E4%BA%BA%E5%93%A1%E8%AA%8D%E6%A5%AD%E5%8B%99%E9%81%8E%E5%A4%B1%E7%BD%AA"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xpin1211.jpg,qitok=vf_qcgWq.pagespeed.ic.NieA5j6YWI.jpg" width="100" height="100" alt="" title="辜成允今年初在晶華酒店下樓梯時跌死。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/420264/%E5%8F%B0%E6%B3%A5%E5%89%8D%E8%91%A3%E4%BA%8B%E9%95%B7%E4%B8%8B%E6%A8%93%E8%B7%8C%E6%AD%BB-%E9%85%92%E5%BA%97%E4%BA%BA%E5%93%A1%E8%AA%8D%E6%A5%AD%E5%8B%99%E9%81%8E%E5%A4%B1%E7%BD%AA">台泥前董事長下樓跌死 酒店人員認業務過失罪</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 12/08/2017 - 14:58</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/420263/%E5%81%B7%E5%90%83%E4%B9%98%E5%AE%A2%E5%89%A9%E9%A4%98%E9%A3%9B%E6%A9%9F%E9%A4%90-%E7%83%8F%E8%88%AA%E7%A9%BA%E5%A7%90%E8%A2%AB%E8%99%95%E5%88%86%E5%81%9C%E9%A3%9B"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xpin1210_0.jpg,qitok=ixaDaT1g.pagespeed.ic.yJ794ZMSoj.jpg" width="100" height="100" alt="" title="網上流傳的短片，可見空姐正在吃飛機餐。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/420263/%E5%81%B7%E5%90%83%E4%B9%98%E5%AE%A2%E5%89%A9%E9%A4%98%E9%A3%9B%E6%A9%9F%E9%A4%90-%E7%83%8F%E8%88%AA%E7%A9%BA%E5%A7%90%E8%A2%AB%E8%99%95%E5%88%86%E5%81%9C%E9%A3%9B">偷吃乘客剩餘飛機餐 烏航空姐被處分停飛</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 12/08/2017 - 14:57</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/420257/%E6%97%A5%E7%9A%87%E8%A3%95%E4%BB%81%E5%9B%9E%E6%86%B6%E9%8C%84-%E6%8B%8D%E5%87%BA112%E8%90%AC"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xpinbknint-20171207190127343-1207_17011_001_01b.jpg,qitok=ev5NCSe9.pagespeed.ic.xYmo6DPdho.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/420257/%E6%97%A5%E7%9A%87%E8%A3%95%E4%BB%81%E5%9B%9E%E6%86%B6%E9%8C%84-%E6%8B%8D%E5%87%BA112%E8%90%AC">日皇裕仁回憶錄 拍出112萬</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 12/08/2017 - 14:48</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/420256/%E7%BE%8E%E5%8A%A0%E5%B7%9E%E5%B1%B1%E7%81%AB%E5%82%B3%E9%A6%96%E5%90%8D%E6%AD%BB%E8%80%85"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xpin1512590471_APTOPIX,P2BCalifornia_Wildfires.jpg,qitok=UU-RFdPI.pagespeed.ic.1T_GLmCE0E.jpg" width="100" height="100" alt="" title="災民重返現場，無助地望著面目全非的家園。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/420256/%E7%BE%8E%E5%8A%A0%E5%B7%9E%E5%B1%B1%E7%81%AB%E5%82%B3%E9%A6%96%E5%90%8D%E6%AD%BB%E8%80%85">美加州山火傳首名死者</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 12/08/2017 - 14:48</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>      </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<div id='div-gpt-ad-1490615340631-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490615340631-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">熱門新聞</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-a91558a41df82de68e7e3ccdb3e6b02a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/419575/%E7%99%BC%E8%87%AA%E6%8B%8D%E7%85%A7%E7%B5%A6%E5%A5%B3%E5%8F%8B-%E5%A4%B1%E6%A5%AD%E4%BF%AE%E8%BB%8A%E5%93%A1%E4%B8%8A%E5%90%8A%E6%AD%BB"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xmib03n02-17.jpg,qitok=i3s8MYwY.pagespeed.ic.QBrP5MDBkE.jpg" width="200" height="120" alt="" title="死者更換住家鐵門新鎖頭，女友求助鄰居使用工具撬門而入。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/419575/%E7%99%BC%E8%87%AA%E6%8B%8D%E7%85%A7%E7%B5%A6%E5%A5%B3%E5%8F%8B-%E5%A4%B1%E6%A5%AD%E4%BF%AE%E8%BB%8A%E5%93%A1%E4%B8%8A%E5%90%8A%E6%AD%BB">發自拍照給女友 失業修車員上吊死</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/419459/%E9%A0%AD%E5%A5%97%E5%B0%BC%E9%BE%8D%E8%A2%8B-%E9%BA%BB%E7%B9%A9%E7%B6%81%E9%9B%99%E6%89%8B-%E9%95%B7%E9%AB%AE%E5%A5%B3%E5%B1%8D%E6%A3%84%E6%B2%B3"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xmib02n01-17.jpg,qitok=a0-bGSti.pagespeed.ic.9fMyYhTeEU.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/419459/%E9%A0%AD%E5%A5%97%E5%B0%BC%E9%BE%8D%E8%A2%8B-%E9%BA%BB%E7%B9%A9%E7%B6%81%E9%9B%99%E6%89%8B-%E9%95%B7%E9%AB%AE%E5%A5%B3%E5%B1%8D%E6%A3%84%E6%B2%B3">頭套尼龍袋 麻繩綁雙手 長髮女屍棄河</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/419474/%E5%AE%9A%E9%87%91%E8%A8%82%E9%87%91%E4%B8%80%E5%AD%97%E4%B9%8B%E5%B7%AE%E3%80%80-%E5%B7%9D%E6%BC%A2%E9%A0%90%E7%B4%84%E7%A7%9F%E8%BB%8A%E5%A4%B1%E5%8D%83%E5%85%83"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xpin2017120302270.jpg,qitok=DqaKI3z0.pagespeed.ic.3BYTfh1VS-.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/419474/%E5%AE%9A%E9%87%91%E8%A8%82%E9%87%91%E4%B8%80%E5%AD%97%E4%B9%8B%E5%B7%AE%E3%80%80-%E5%B7%9D%E6%BC%A2%E9%A0%90%E7%B4%84%E7%A7%9F%E8%BB%8A%E5%A4%B1%E5%8D%83%E5%85%83">定金訂金一字之差　 川漢預約租車失千元</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/419711/%E2%80%9C%E4%BD%A0%E8%A6%81%E6%88%91%E5%A0%B1%E6%A1%88%EF%BC%8C%E6%88%91%E5%B0%B1%E5%A0%B1%EF%BC%81%E2%80%9D-%E5%BC%B5%E5%A8%81%E5%A6%82%E8%88%89%E5%A0%B1%E9%BB%83%E5%81%89%E7%9B%8A%E6%B6%89%E8%B2%AA"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xqjb04a07-cck.jpg,qitok=05mD7A0N.pagespeed.ic.Fu9b0NoS8j.jpg" width="200" height="120" alt="" title="名英祠理事以及英壽堂義興兄弟一行人，陪同張威如前往反貪會報案以示支持。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/419711/%E2%80%9C%E4%BD%A0%E8%A6%81%E6%88%91%E5%A0%B1%E6%A1%88%EF%BC%8C%E6%88%91%E5%B0%B1%E5%A0%B1%EF%BC%81%E2%80%9D-%E5%BC%B5%E5%A8%81%E5%A6%82%E8%88%89%E5%A0%B1%E9%BB%83%E5%81%89%E7%9B%8A%E6%B6%89%E8%B2%AA">“你要我報案，我就報！”  張威如舉報黃偉益涉貪</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/419548/%E4%BD%90%E5%93%88%E5%88%A9%EF%BC%9A%E5%B7%AB%E8%A3%94%E4%B8%8D%E9%87%8D%E8%A6%96%E6%95%99%E8%82%B2-%E6%9C%89%E9%8C%A2%E7%9C%8Bastro%E6%B2%92%E9%8C%A2%E8%B2%B7%E4%BD%9C%E6%A5%AD"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xhqKL03_031117_SUMBANGAN_copy1.jpg,qitok=N7vvrDxp.pagespeed.ic.58nFMQiesi.jpg" width="200" height="120" alt="" title="佐哈利（右二）在人民銀行董事長拿督阿都拉曼（右）陪同下，頒發2018年新學年書包與援助金予260名受惠的學生。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/419548/%E4%BD%90%E5%93%88%E5%88%A9%EF%BC%9A%E5%B7%AB%E8%A3%94%E4%B8%8D%E9%87%8D%E8%A6%96%E6%95%99%E8%82%B2-%E6%9C%89%E9%8C%A2%E7%9C%8Bastro%E6%B2%92%E9%8C%A2%E8%B2%B7%E4%BD%9C%E6%A5%AD">佐哈利：巫裔不重視教育 有錢看Astro沒錢買作業</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/419691/%E6%8C%87%E7%A8%8B%E5%BA%8F%E4%B8%8D%E5%A4%A0%E9%80%8F%E6%98%8E%E3%80%803%E9%BB%A8%E5%93%A1%E8%A6%81%E6%B1%82%E7%81%AB%E7%AE%AD%E9%87%8D%E9%81%B8"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xrocket_0.jpg,qitok=BwvTTImM.pagespeed.ic.uCi7PCP4tK.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/419691/%E6%8C%87%E7%A8%8B%E5%BA%8F%E4%B8%8D%E5%A4%A0%E9%80%8F%E6%98%8E%E3%80%803%E9%BB%A8%E5%93%A1%E8%A6%81%E6%B1%82%E7%81%AB%E7%AE%AD%E9%87%8D%E9%81%B8">指程序不夠透明　3黨員要求火箭重選</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/419483/%E4%B8%AD%E5%9C%8B%E4%BA%BA%E6%B9%A7%E6%B8%AF%E8%B2%B7%E5%A4%A7%E9%A6%AC%E6%A6%B4%E6%A7%A4-%E4%BD%94%E7%B8%BD%E9%8A%B7%E5%94%AE%E9%A1%8D50-%E6%AF%8F%E5%85%AC%E6%96%A4%E6%BC%B2%E8%87%B3%E7%99%BE%E5%85%83">中國人湧港買大馬榴槤   佔總銷售額50% 每公斤漲至百元</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/419995/%E6%B1%B2%E5%8F%96%E6%95%99%E8%A8%93-%E6%9C%AA%E9%9B%A8%E7%B6%A2%E7%B9%86-%E7%81%BD%E6%B0%91%E5%A5%87%E6%8B%9B%E6%94%B9%E9%80%A0%E5%AE%B6%E5%B1%85"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xPBW2399MPAT-171205-10067_1.JPG,qitok=CrLMZyCe.pagespeed.ic.AC56h9gZLO.jpg" width="200" height="120" alt="" title="冰箱墊得這麼高，怎麼取東西啊？"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/419995/%E6%B1%B2%E5%8F%96%E6%95%99%E8%A8%93-%E6%9C%AA%E9%9B%A8%E7%B6%A2%E7%B9%86-%E7%81%BD%E6%B0%91%E5%A5%87%E6%8B%9B%E6%94%B9%E9%80%A0%E5%AE%B6%E5%B1%85">汲取教訓 未雨綢繆 災民奇招改造家居</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;margin:0 auto;">
	<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a> 
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    </div>
  </div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /2365395/GM_RectangularII_Inner(new) -->
<div id='div-gpt-ad-1490160298000-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490160298000-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">  
  <div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="良医" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="体育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="娱乐" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<!-- Content Center Start --><div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing:inherit;outline:none;position:relative;margin:0;border:0 none;float:left;padding:166px 0 0;background:url(http://www.guangming.com.my/sites/default/files/xgm_footer_logo.png.pagespeed.ic.DD5b7_NONM.png) center top no-repeat scroll;background-size:200px auto;margin:0 auto;width:100%;max-width:350px;top:0;margin-top:-30px;margin-bottom:20px">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
							Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
							All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
						星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
<!-- Content Center End --></div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
				Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
				All rights reserved.</p>
</div>
</div>
</div>
    </div>
  </div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin comScore Tag --><script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<!-- End comScore Tag --><!-- Google Tag Manager for GM --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPH6R3');
//]]></script><!-- End Google Tag Manager for GM -->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script src="http://www.guangming.com.my/sites/all/modules/bxslider,_js,_bxslider.js,qoxz6bt+addthis,_addthis.js,qoxz6bt.pagespeed.jc.Ge4EA2MsWN.js"></script><script>eval(mod_pagespeed_8x91cEuX6q);</script>
<script>eval(mod_pagespeed_ojlEcPFGyw);</script>
</body>
 
</html>
