<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><link rel="shortcut icon" href="http://www.guangming.com.my/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="（廈門5日訊）在福建廈門舉行的金磚國家峰會進入第三天，中國國家主席習近平今早主持召開新興市場國家與發展中國家對話會，除了金磚五國領導人，亦包括泰國、墨西哥及埃及等國家領袖出席。習近平宣布，中國將在南南合作援助基金項下提供5億美元（約21.3億令吉）的援助，幫助其他發展中國家應對飢荒、難民、氣候變化、公共衛生等挑戰；而為了加強發展經驗交流和能力建設合作，未來一年將為其他發展中國家提供4萬個到中國培訓的名額。   習近平說，新興市場國家及發展中國家群體崛起，成為不可逆轉的時代潮流。這些國家近年對世界經濟增長的貢獻率穩居高位，單是2016年就達到80%，是當之無愧的主引擎。   近期世界經濟呈現向好態勢，國際貿易和投資回升，新興市場國家和發展中國家面臨難得發展機遇，但同時世界經濟下行風險和不確定性同步上升，新興市場國家和發展中國家需要同舟共濟，加強團結協作，共同構建開放型世界經濟，共同落實2030年可持續發展議程。   新興國或實現彎道超車"/>
<meta name="robots" content="follow, index"/>
<meta name="rating" content="general"/>
<meta name="referrer" content="origin-when-cross-origin"/>
<meta name="generator" content="Guang Ming CMS"/>
<link rel="canonical" href="http://www.guangming.com.my/node/407334/%E3%80%90%E9%87%91%E7%A3%9A%E5%B3%B0%E6%9C%83%E3%80%91%E6%8F%B4%E5%8A%A9%E7%99%BC%E5%B1%95%E4%B8%AD%E5%9C%8B%E5%AE%B6-%E4%B8%AD%E6%92%A521%E5%84%84%E5%8A%A9%E9%A3%A2%E8%8D%92%E9%9B%A3%E6%B0%91"/>
<link rel="shortlink" href="http://www.guangming.com.my/node/407334"/>
<meta property="og:site_name" content="光明日报 Guang Ming Daily"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.guangming.com.my/node/407334/%E3%80%90%E9%87%91%E7%A3%9A%E5%B3%B0%E6%9C%83%E3%80%91%E6%8F%B4%E5%8A%A9%E7%99%BC%E5%B1%95%E4%B8%AD%E5%9C%8B%E5%AE%B6-%E4%B8%AD%E6%92%A521%E5%84%84%E5%8A%A9%E9%A3%A2%E8%8D%92%E9%9B%A3%E6%B0%91"/>
<meta property="og:title" content="【金磚峰會】援助發展中國家 中撥21億助飢荒難民"/>
<meta property="og:description" content="（廈門5日訊）在福建廈門舉行的金磚國家峰會進入第三天，中國國家主席習近平今早主持召開新興市場國家與發展中國家對話會，除了金磚五國領導人，亦包括泰國、墨西哥及埃及等國家領袖出席。習近平宣布，中國將在南南合作援助基金項下提供5億美元（約21.3億令吉）的援助，幫助其他發展中國家應對飢荒、難民、氣候變化、公共衛生等挑戰；而為了加強發展經驗交流和能力建設合作，未來一年將為其他發展中國家提供4萬個到中國培訓的名額。   習近平說，新興市場國家及發展中國家群體崛起，成為不可逆轉的時代潮流。這些國家近年對世界經濟增長的貢獻率穩居高位，單是2016年就達到80%，是當之無愧的主引擎。   近期世界經濟呈現向好態勢，國際貿易和投資回升，新興市場國家和發展中國家面臨難得發展機遇，但同時世界經濟下行風險和不確定性同步上升，新興市場國家和發展中國家需要同舟共濟，加強團結協作，共同構建開放型世界經濟，共同落實2030年可持續發展議程。   新興國或實現彎道超車"/>
<meta property="og:updated_time" content="2017-09-05T14:14:48+07:00"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/in_25.jpg"/>
<meta property="article:published_time" content="2017-09-05T14:14:48+07:00"/>
<meta property="article:modified_time" content="2017-09-05T14:14:48+07:00"/>
  <title>【金磚峰會】援助發展中國家 中撥21億助飢荒難民 | 光明日报 Guang Ming Daily</title>  
  <link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/A.default,,_files,,_css,,_css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css+default,,_files,,_css,,_css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css+default,,_files,,_css,,_css__7js1XPnj8UcCgQhbsFUy8dLeo9a7vFPbQexjgrsLHc.css+default,,_files,,_css,,_css_Jl-RJvY2fkvr-H4Bs1-uDxW8HWWe9ohyBmwPdFnyjBk.css+default,,_files,,_css,,_css_PwgWClg_MZVCjrcp_JP255GMVLNQ19w_s4OAki-DNXU.css+all,,_themes,,_quatro,,_css,,_red-style.css,,qovb8h0,Mcc.3-PQjG5C96.css.pagespeed.cf.txyBLtoo_m.css" media="all"/>






<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/A.css_xpj4KImfoJC7forgSVMFm6AxX_Mb_6Lokd3DvTcGYGw.css.pagespeed.cf.cyu3sqJlEE.css" media="all"/>
<!--<![endif]-->
  <script type="text/javascript" src="http://www.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js,qv=1.8.3.pagespeed.jm.0IhQ85x_cu.js"></script>
<script src="http://www.guangming.com.my/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qovb8h0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.core.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.widget.min.js,qv==1.10.2+sites,_all,_modules,_nice_menus,_js,_jquery.bgiframe.js,qv==2.1+sites,_all,_modules,_nice_menus,_js,_jquery.hoverIntent.js,qv==0.5+sites,_all,_modules,_nice_menus,_js,_superfish.js,qv==1.4.8+sites,_all,_modules,_nice_menus,_js,_nice_menus.js,qv==1.0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.accordion.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.tabs.min.js,qv==1.10.2+sites,_all,_libraries,_colorbox,_jquery.colorbox-min.js,qovb8h0+sites,_all,_modules,_colorbox,_js,_colorbox.js,qovb8h0+sites,_all,_modules,_colorbox,_styles,_default,_colorbox_style.js,qovb8h0.pagespeed.jc.AHu15BtbZI.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_JRp2_cu8zU);</script>
<script>eval(mod_pagespeed_bDQWuqJaK9);</script>
<script>eval(mod_pagespeed_3_rdxjJCzv);</script>
<script>eval(mod_pagespeed_3UXAUmhFvP);</script>
<script>eval(mod_pagespeed_EkcL$iPXaN);</script>
<script>eval(mod_pagespeed_qUib3wXqA0);</script>
<script>eval(mod_pagespeed_jU7xySXyHg);</script>
<script>eval(mod_pagespeed_IAp9bAg8YU);</script>
<script>eval(mod_pagespeed_8VtQ0Jpll3);</script>
<script>eval(mod_pagespeed_gEwBY4xfQV);</script>
<script>eval(mod_pagespeed_9m70UXCfIL);</script>
<script>eval(mod_pagespeed_tDBRnICdJ7);</script>
<script type="text/javascript">//<![CDATA[
(function($){Drupal.behaviors.initColorboxLoad={attach:function(context,settings){if(!$.isFunction($.colorbox)||typeof settings.colorbox==='undefined'){return;}if(settings.colorbox.mobiledetect&&window.matchMedia){var mq=window.matchMedia("(max-device-width: "+settings.colorbox.mobiledevicewidth+")");if(mq.matches){return;}}$.urlParams=function(url){var p={},e,a=/\+/g,r=/([^&=]+)=?([^&]*)/g,d=function(s){return decodeURIComponent(s.replace(a,' '));},q=url.split('?');while(e=r.exec(q[1])){e[1]=d(e[1]);e[2]=d(e[2]);switch(e[2].toLowerCase()){case'true':case'yes':e[2]=true;break;case'false':case'no':e[2]=false;break;}if(e[1]=='width'){e[1]='innerWidth';}if(e[1]=='height'){e[1]='innerHeight';}p[e[1]]=e[2];}return p;};$('.colorbox-load',context).once('init-colorbox-load',function(){var params=$.urlParams($(this).attr('href'));$(this).colorbox($.extend({},settings.colorbox,params));});}};})(jQuery);
//]]></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?ovb8h0"></script>
<script src="http://www.guangming.com.my/sites/all/modules,_floating_block,_floating_block.js,qovb8h0+modules,_lightbox2,_js,_lightbox.js,qovb8h0+modules,_responsive_menus,_styles,_meanMenu,_jquery.meanmenu.min.js,qovb8h0+modules,_responsive_menus,_styles,_meanMenu,_responsive_menus_mean_menu.js,qovb8h0+libraries,_bxslider,_jquery.bxslider.min.js,qovb8h0+themes,_omega,_omega,_js,_jquery.formalize.js,qovb8h0+themes,_omega,_omega,_js,_omega-mediaqueries.js,qovb8h0+themes,_quatro,_js,_custom.js,qovb8h0.pagespeed.jc.n0KkwyblFD.js"></script><script>eval(mod_pagespeed_TldavscXTo);</script>
<script>eval(mod_pagespeed_dpikrXanMI);</script>
<script>eval(mod_pagespeed_hRW6AHMIeb);</script>
<script>eval(mod_pagespeed_ejLgBWyDH5);</script>
<script>eval(mod_pagespeed_FGkjKGwCQ9);</script>
<script>eval(mod_pagespeed_CrzsPrucYs);</script>
<script>eval(mod_pagespeed_FNQArnVT4V);</script>
<script>eval(mod_pagespeed_NZN0Xsi8Bz);</script>
<script type="text/javascript">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</script>
  
  <!-- DFP Ad Unit  -->
    <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
	 <!-- DFP Ad Tag Inside Pages  -->
	<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src=\''+src+'\'></scr'+'ipt>');})();</script>

<script>var gptAdSlots=[];googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([750,200],[728,90]).addSize([1180,200],[728,90]).build();var mapping2=googletag.sizeMapping().addSize([1050,300],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([320,400],[1,1]).addSize([750,200],[1,1]).addSize([1050,200],[1,1]).build();gptAdSlots[0]=googletag.defineSlot('/2365395/GM_Leaderboard_Inner(new)',[728,90],'div-gpt-ad-1490159681126-0').defineSizeMapping(mapping1).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/2365395/GM_RectangularI_Inner(new)',[300,250],'div-gpt-ad-1490615340631-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/2365395/GM_RectangularII_Inner(new)',[300,250],'div-gpt-ad-1490160298000-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/2365395/GM_1x1_Inner(new)',[1,1],'div-gpt-ad-1490159066566-0').defineSizeMapping(mapping3).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/2365395/GM_1x1_Inner_Special',[1,1],'div-gpt-ad-1459397795064-0').defineSizeMapping(mapping3).addService(googletag.pubads());googletag.pubads().enableSyncRendering();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
	
  		
  
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css'/>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
   
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo"/>
</head>



<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-407334 node-type-article context-node">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/xlogo.png.pagespeed.ic.kI0TJMu0VR.png" alt="" id="logo"/></a>      </div>
                </div>
        <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_Leaderboard_Inner(new) -->
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<div id='div-gpt-ad-1490159681126-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159681126-0');});</script>
</div>
</div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞  ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  even "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  odd "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  even "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  odd last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方  ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊  ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2511 menu-path-taxonomy-term-211  even "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  odd "><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
<li class="menu-2513 menu-path-taxonomy-term-250  even "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  odd last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動  ▾</a><ul><li class="menu-2515 menu-path-taxonomy-term-206 first odd "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  even "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  odd "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  even last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  odd "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  even "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphtmlfilebgl3akizcek1nvb6bengl1rzn2hmzz09  odd last"><a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們  ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphtmlfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" title="" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">  
  <div id="zone-submenu" class="zone zone-submenu clearfix container-16">
    <div class="grid-16 region region-submenu" id="region-submenu">
  <div class="region-inner region-submenu-inner">
      </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
        <!-- Disable right click and copy paste  -->
  <script language="javascript" type="text/javascript">function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">【金磚峰會】援助發展中國家 中撥21億助飢荒難民</h1>
                <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/node/407334/%E3%80%90%E9%87%91%E7%A3%9A%E5%B3%B0%E6%9C%83%E3%80%91%E6%8F%B4%E5%8A%A9%E7%99%BC%E5%B1%95%E4%B8%AD%E5%9C%8B%E5%AE%B6-%E4%B8%AD%E6%92%A521%E5%84%84%E5%8A%A9%E9%A3%A2%E8%8D%92%E9%9B%A3%E6%B0%91" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-gm-szlooi odd clearfix" id="node-article-407334">
      <span property="dc:title" content="【金磚峰會】援助發展中國家 中撥21億助飢荒難民" class="rdf-meta element-hidden"></span>       <div class="header-info">
        <div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">Create: </span>09/05/2017 - 14:14</div>
        <div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span>gm_szlooi</div>
        <div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="【金磚峰會】援助發展中國家 中撥21億助飢荒難民 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/407334/%E3%80%90%E9%87%91%E7%A3%9A%E5%B3%B0%E6%9C%83%E3%80%91%E6%8F%B4%E5%8A%A9%E7%99%BC%E5%B1%95%E4%B8%AD%E5%9C%8B%E5%AE%B6-%E4%B8%AD%E6%92%A521%E5%84%84%E5%8A%A9%E9%A3%A2%E8%8D%92%E9%9B%A3%E6%B0%91"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
        
      </div>  
    
  
  <div class="content clearfix">
    <div id="field_image">
  <ul class="bxslider" style="display:none">
          <li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xin_25.jpg,qitok=E_K2afC-.pagespeed.ic.VwVhgULLpb.jpg" alt="" title="習近平（左五）與一眾與會領導人合照。"/></li>
      </ul>
  </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div>
	（廈門5日訊）在福建廈門舉行的金磚國家峰會進入第三天，中國國家主席習近平今早主持召開新興市場國家與發展中國家對話會，除了金磚五國領導人，亦包括泰國、墨西哥及埃及等國家領袖出席。習近平宣布，中國將在南南合作援助基金項下提供5億美元（約21.3億令吉）的援助，幫助其他發展中國家應對飢荒、難民、氣候變化、公共衛生等挑戰；而為了加強發展經驗交流和能力建設合作，未來一年將為其他發展中國家提供4萬個到中國培訓的名額。</div>
<div>
	 </div>
<div>
	習近平說，新興市場國家及發展中國家群體崛起，成為不可逆轉的時代潮流。這些國家近年對世界經濟增長的貢獻率穩居高位，單是2016年就達到80%，是當之無愧的主引擎。</div>
<div>
	 </div>
<div>
	近期世界經濟呈現向好態勢，國際貿易和投資回升，新興市場國家和發展中國家面臨難得發展機遇，但同時世界經濟下行風險和不確定性同步上升，新興市場國家和發展中國家需要同舟共濟，加強團結協作，共同構建開放型世界經濟，共同落實2030年可持續發展議程。</div>
<div>
	 </div>
<div>
	<span style="color:#0000ff;"><strong>新興國或實現彎道超車</strong></span></div>
<div>
	 </div>
<div>
	他提到，若新興市場國家和發展中國家，能把握新一輪科技和工業革命產生的新發展動能，就可能實現“彎道超車”。他說，這些國家應大刀闊斧推進經濟結構調整，否則南北鴻溝、發展失衡將進一步擴大。</div>
<div>
	 </div>
<div>
	習近平又提出要堅定支持多邊貿易體制，反對保護主義，亦要敦促發達國家根據共同但有區別的責任等原則，支持發展中國家。 </div>
<div>
	 </div>
<div>
	<span style="color:#0000ff;"><strong>建立更公正國際秩序</strong></span></div>
<div>
	<span style="color:#0000ff;"><strong>提高新興國家代表性</strong></span></div>
<div>
	 </div>
<div>
	習近平在峰會閉幕後召開記者會，報告金磚峰會成果，強調金磚國家今年含金量進一步提升。</div>
<div>
	 </div>
<div>
	他說，此次金磚峰會上通過了《金磚國家領導人廈門宣言》，重申開放包容、合作共贏的金磚精神，全面總結金磚合作十年來的成功經驗，為加強金磚夥伴關係、深化各領域的務實合作規劃了新的藍圖。出席的領導人亦一致認為，新興市場國家和發展中國家，應該深化南南合作，打造“金磚+”模式，為促進世界經濟增長和實現各國共同發展，注入更多正能量。</div>
<div>
	 </div>
<div>
	五國領導人亦認同，要加強在重大問題上的溝通和協調，推動建立更加公正合理的國際秩序，提高新興市場國家和發展中國家的代表性和發言權。</div>
<div>
	 </div>
<div>
	習近平總結，五國過去一年在反恐、網絡安全、維和、中東問題等領域的合作順利，提高了金磚國家的影響力。</div>
<div>
	 </div>
</div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>
    </div>
  </div>
</div><section class="block block-views block-more-news-block block-views-more-news-block even" id="block-views-more-news-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">更多內容</h2>
            
    <div class="content clearfix">
      <div class="view view-more-news view-id-more_news view-display-id-block view-dom-id-301d1ae60a0003d5e2a806fc16b8151b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/407356/%E6%96%A5%E6%9C%9D%E9%AE%AE%E4%B9%9E%E6%B1%82%E9%96%8B%E6%88%B0-%E7%BE%8E%E6%8E%A8%E5%8B%95%E6%9C%80%E5%9A%B4%E5%8E%B2%E5%88%B6%E8%A3%81"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xin02_16.jpg,qitok=RxfbsH78.pagespeed.ic.yf4XRGW_Ss.jpg" width="100" height="100" alt="" title="朝鮮官媒再發佈照片，指金正恩與高層開會，親自簽署命令進行氫彈試爆。黑利（左）批評金正恩頻頻挑釁是求戰，呼籲對朝鮮實行最嚴厲制裁。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/407356/%E6%96%A5%E6%9C%9D%E9%AE%AE%E4%B9%9E%E6%B1%82%E9%96%8B%E6%88%B0-%E7%BE%8E%E6%8E%A8%E5%8B%95%E6%9C%80%E5%9A%B4%E5%8E%B2%E5%88%B6%E8%A3%81">斥朝鮮乞求開戰 美推動最嚴厲制裁</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 09/05/2017 - 15:00</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/407348/%E9%9F%9310%E8%90%AC%E4%BA%BA%E9%80%A3%E7%BD%B2%E4%BF%AE%E6%B3%95-%E5%A5%B3%E6%80%A7%E4%B9%9F%E7%95%B6%E5%85%B5%E6%8A%97%E6%9C%9D">韓10萬人連署修法 女性也當兵抗朝</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 09/05/2017 - 14:37</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/407347/%E9%A6%AC%E6%8B%89%E7%B6%AD%E6%88%B0%E9%AC%A5%E8%BF%91%E5%B0%BE%E8%81%B2-is%E9%A6%96%E6%B4%BE%E5%A9%A6%E5%AD%BA%E4%B8%8A%E6%88%B0%E5%A0%B4"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xpin-20170905103359827-0905_17011_001_02p.jpg,qitok=p8GCVFLt.pagespeed.ic.weFF4uiMEr.jpg" width="100" height="100" alt="" title="衝突爆發至今，馬拉維已經滿目瘡痍。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/407347/%E9%A6%AC%E6%8B%89%E7%B6%AD%E6%88%B0%E9%AC%A5%E8%BF%91%E5%B0%BE%E8%81%B2-is%E9%A6%96%E6%B4%BE%E5%A9%A6%E5%AD%BA%E4%B8%8A%E6%88%B0%E5%A0%B4">馬拉維戰鬥近尾聲 IS首派婦孺上戰場</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 09/05/2017 - 14:37</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/407346/%E9%9F%93%E5%B0%91%E5%A5%B3%E9%81%AD%E6%A0%A1%E5%9C%92%E9%9C%B8%E5%87%8C-%E8%A2%AB%E6%AF%86%E6%88%90%E8%A1%80%E4%BA%BA%E5%BE%8C%E8%85%A6%E5%89%B5%E5%82%B7"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/x063084c0b4e2eebf44f753eab888c8c5-horz.jpg,qitok=b1FvqYwQ.pagespeed.ic.2UwEVQMLS3.jpg" width="100" height="100" alt="" title="閉路電視拍下事發情形，少女（紅圈示）被迫跪地求饒。少女受傷的照片網上流傳，可見她嘴部腫脹流血，眼部瘀黑是腫得看不到雙目。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/407346/%E9%9F%93%E5%B0%91%E5%A5%B3%E9%81%AD%E6%A0%A1%E5%9C%92%E9%9C%B8%E5%87%8C-%E8%A2%AB%E6%AF%86%E6%88%90%E8%A1%80%E4%BA%BA%E5%BE%8C%E8%85%A6%E5%89%B5%E5%82%B7">韓少女遭校園霸凌 被毆成血人後腦創傷 </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 09/05/2017 - 14:36</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/407345/%E4%BA%9E%E6%B4%B2%E5%A4%9A%E5%9C%8B%E8%81%B2%E6%8F%B4%E7%BE%85%E8%88%88%E4%BA%9E%E4%BA%BA-%E5%9C%B0%E4%B8%AD%E6%B5%B7%E4%BA%BA%E9%81%93%E7%B5%84%E7%B9%94%E6%B4%BE%E8%88%B9%E6%95%91%E5%8A%A9"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xG3AFP_A5202.jpg,qitok=aLL61vLH.pagespeed.ic.IbfR9KGL9W.jpg" width="100" height="100" alt="" title="緬甸若開邦羅興亞村莊被燒毀，冒出濃濃黑煙，大批羅興亞人失去家園。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/407345/%E4%BA%9E%E6%B4%B2%E5%A4%9A%E5%9C%8B%E8%81%B2%E6%8F%B4%E7%BE%85%E8%88%88%E4%BA%9E%E4%BA%BA-%E5%9C%B0%E4%B8%AD%E6%B5%B7%E4%BA%BA%E9%81%93%E7%B5%84%E7%B9%94%E6%B4%BE%E8%88%B9%E6%95%91%E5%8A%A9">亞洲多國聲援羅興亞人 地中海人道組織派船救助</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 09/05/2017 - 14:36</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/407341/%E6%BE%B3%E7%BE%8E%E5%AE%B9%E9%99%A2%E8%80%81%E9%97%86%E9%9A%86%E8%83%B8%E6%AD%BB-%E7%84%A1%E7%89%8C%E8%A1%8C%E9%86%AB%E8%8F%AF%E5%A5%B3%E8%A2%AB%E6%8E%A7%E8%AA%A4%E6%AE%BA">澳美容院老闆隆胸死 無牌行醫華女被控誤殺</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 09/05/2017 - 14:19</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-25 block-block-25 odd block-without-title" id="block-block-25">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner_Special --><div id="div-gpt-ad-1459397795064-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1459397795064-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner(new) --><div id="div-gpt-ad-1490159066566-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159066566-0');});
//]]></script></div>
    </div>
  </div>
</div>      </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<div id='div-gpt-ad-1490615340631-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490615340631-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">熱門新聞</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-558a087e46a0a1e157201d10ef6c781e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/406529/%E5%8F%AF%E8%B3%BA%E6%9B%B4%E5%A4%9A%E9%8C%A2-%E9%A1%98%E5%85%AC%E9%96%8B%E8%BA%AB%E4%BB%BD-%E5%BE%8B%E5%B8%AB%E9%86%AB%E7%94%9F%E4%B9%9F%E7%95%B6%E5%A5%B3%E4%BC%B4%E9%81%8A"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x1b368b153d9b938073c31941ecc5657e-141107.jpg,qitok=8RQmnbx-.pagespeed.ic.SMYCobZAAZ.jpg" width="200" height="120" alt="" title="戈夫表示，過去兩年聘用的伴遊女郎都是中年女性，她說成熟而有曲線的女子，對客人來說最有吸引力。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406529/%E5%8F%AF%E8%B3%BA%E6%9B%B4%E5%A4%9A%E9%8C%A2-%E9%A1%98%E5%85%AC%E9%96%8B%E8%BA%AB%E4%BB%BD-%E5%BE%8B%E5%B8%AB%E9%86%AB%E7%94%9F%E4%B9%9F%E7%95%B6%E5%A5%B3%E4%BC%B4%E9%81%8A">可賺更多錢 願公開身份 律師醫生也當女伴遊</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/406814/%E6%8B%BF%E6%96%A7%E9%A0%AD%E6%92%AC%E8%BB%8A%E9%96%80%E6%95%91%E4%BA%BA-%E2%80%9C%E7%84%A1%E5%90%8D%E8%8B%B1%E9%9B%84%E2%80%9D%E8%A2%AB%E8%AE%9A%E7%88%86"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xgood.jpg,qitok=Pljlz6mR.pagespeed.ic.S1wrukZ0QZ.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406814/%E6%8B%BF%E6%96%A7%E9%A0%AD%E6%92%AC%E8%BB%8A%E9%96%80%E6%95%91%E4%BA%BA-%E2%80%9C%E7%84%A1%E5%90%8D%E8%8B%B1%E9%9B%84%E2%80%9D%E8%A2%AB%E8%AE%9A%E7%88%86">拿斧頭撬車門救人 “無名英雄”被讚爆</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/406536/%E3%80%90%E7%97%85%E4%B8%8D%E7%B5%95%E6%9C%9B%E3%80%91%E6%88%B0%E5%8B%9D%E5%AD%90%E5%AE%AE%E9%A0%B8%E7%99%8C-%E9%A6%AC%E6%85%A7%E6%99%B6%E6%84%9F%E6%81%A9%E7%97%85%E6%83%857%E5%B9%B4%E4%BE%86%E6%B2%92%E6%83%A1%E5%8C%96"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xYSLGH170704R16.JPG,qitok=FigEffji.pagespeed.ic.asfePCZmbE.jpg" width="200" height="120" alt="" title="馬慧晶：雖然7年已經過去，但回憶往事和分享經驗時還是會有情緒，但我心存感恩，7年來病情沒有惡化或復發，我會繼續虛心學習，並協助有需要的人。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406536/%E3%80%90%E7%97%85%E4%B8%8D%E7%B5%95%E6%9C%9B%E3%80%91%E6%88%B0%E5%8B%9D%E5%AD%90%E5%AE%AE%E9%A0%B8%E7%99%8C-%E9%A6%AC%E6%85%A7%E6%99%B6%E6%84%9F%E6%81%A9%E7%97%85%E6%83%857%E5%B9%B4%E4%BE%86%E6%B2%92%E6%83%A1%E5%8C%96">【病不絕望】戰勝子宮頸癌 馬慧晶感恩病情7年來沒惡化</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/406742/%E6%96%B0%E5%B1%B1%E5%90%83%E5%AE%B5%E5%A4%9C%E9%81%87%E8%BB%8A%E7%A6%8D-%E8%A2%AB%E6%92%9E%E9%A3%9B15%E7%B1%B3-%E7%8D%85%E5%9F%8E%E7%94%B7%E8%85%A6%E6%AD%BB"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x17_1.jpg,qitok=g2QgU2DA.pagespeed.ic.x4c65QwNF-.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406742/%E6%96%B0%E5%B1%B1%E5%90%83%E5%AE%B5%E5%A4%9C%E9%81%87%E8%BB%8A%E7%A6%8D-%E8%A2%AB%E6%92%9E%E9%A3%9B15%E7%B1%B3-%E7%8D%85%E5%9F%8E%E7%94%B7%E8%85%A6%E6%AD%BB">新山吃宵夜遇車禍  被撞飛15米  獅城男腦死</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/406781/%E7%B5%84%E5%B1%8B%E8%AE%8A%E6%B7%AB%E7%AA%9F-3%E8%B1%94%E5%A5%B31%E5%A4%A9%E6%8E%A550%E5%AE%A2"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xsm170831-1349-a17.jpg,qitok=ZkQxac9P.pagespeed.ic.qnN1AjQGWV.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406781/%E7%B5%84%E5%B1%8B%E8%AE%8A%E6%B7%AB%E7%AA%9F-3%E8%B1%94%E5%A5%B31%E5%A4%A9%E6%8E%A550%E5%AE%A2">組屋變淫窟 3豔女1天接50客</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/406637/%E5%A4%B1%E5%A9%9A%E7%94%B7%E7%B7%8A%E8%BF%BD%E5%89%8D%E5%A6%BB%E8%BB%8A-%E9%87%80%E9%80%A3%E7%92%B0%E6%92%9E4%E4%BA%BA%E5%82%B7"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xPAS1899MPAT-170830-10076.jpg,qitok=dOqOFxjA.pagespeed.ic.ammIpQWT1S.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406637/%E5%A4%B1%E5%A9%9A%E7%94%B7%E7%B7%8A%E8%BF%BD%E5%89%8D%E5%A6%BB%E8%BB%8A-%E9%87%80%E9%80%A3%E7%92%B0%E6%92%9E4%E4%BA%BA%E5%82%B7">失婚男緊追前妻車   釀連環撞4人傷</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406815/%E9%9B%87%E8%81%AF%EF%BC%9A%E5%85%AC%E5%81%87%E8%90%BD%E5%9C%A8%E9%80%B1%E5%85%AD-%E5%85%83%E9%A6%96%E8%AA%95%E8%BE%B0%E5%A4%A7%E9%A6%AC%E6%97%A5%E7%84%A1%E8%A3%9C%E5%81%87">雇聯：公假落在週六 元首誕辰大馬日無補假</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/406571/%E7%9B%9C%E8%B2%A7%E7%97%85%E8%80%85%E8%B3%87%E6%96%99%E9%A8%99%E5%8F%96%E5%96%84%E6%AC%BE-%E8%A9%90%E9%A8%99%E7%B5%84%E7%B9%94%E6%98%AF%E2%80%9C%E6%85%88%E6%84%9B%E4%B9%8B%E5%BF%83%E2%80%9D"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xmehn170828w05_0.jpg,qitok=dNyaphTu.pagespeed.ic.fk0tqVzBoV.jpg" width="200" height="120" alt="" title="馬來西亞《善心組織》早前聯合大馬人民社警總會長關志庭召開記者會，揭發“慈愛之心”詐騙臉書專頁，盜用貧病患者資料騙取百萬令吉。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406571/%E7%9B%9C%E8%B2%A7%E7%97%85%E8%80%85%E8%B3%87%E6%96%99%E9%A8%99%E5%8F%96%E5%96%84%E6%AC%BE-%E8%A9%90%E9%A8%99%E7%B5%84%E7%B9%94%E6%98%AF%E2%80%9C%E6%85%88%E6%84%9B%E4%B9%8B%E5%BF%83%E2%80%9D">盜貧病者資料騙取善款 詐騙組織是“慈愛之心”</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;margin:0 auto;">
	<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a> 
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    </div>
  </div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /2365395/GM_RectangularII_Inner(new) -->
<div id='div-gpt-ad-1490160298000-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490160298000-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">  
  <div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="良医" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="体育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="娱乐" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<!-- Content Center Start --><div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing:inherit;outline:none;position:relative;margin:0;border:0 none;float:left;padding:166px 0 0;background:url(http://d1tdw8u3gyy5rw.cloudfront.net/adv/gm/gm_footer_logo.png) center top no-repeat scroll;background-size:200px auto;margin:0 auto;width:100%;max-width:350px;top:0;margin-top:-30px;margin-bottom:20px">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
							Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
							All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
						星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
<!-- Content Center End --></div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
				Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/> All rights reserved.</p>
</div>
</div>
</div>
    </div>
  </div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin comScore Tag --><script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<!-- End comScore Tag --><!-- Google Tag Manager for GM --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPH6R3');
//]]></script><!-- End Google Tag Manager for GM -->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script src="http://www.guangming.com.my/sites/all/modules/bxslider,_js,_bxslider.js,qovb8h0+addthis,_addthis.js,qovb8h0.pagespeed.jc.kqjV-5VTm1.js"></script><script>eval(mod_pagespeed_qFFYeeLWEi);</script>
<script>eval(mod_pagespeed_M9a5Se7leq);</script>
</body>
 
</html>
