<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<script src="/cdn-cgi/apps/head/nlNExA5Oj9bmB4VhCUjqIJR-Bt4.js"></script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1500977962,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"40e9dbc1110dd6855ccd751e5e878a67",petok:"1d17d6cc05673ed3175b3c8b9d20d51461de2ba2-1501865624-1800",zone:"guangming.com.my",apps:{"vig_key": {"sid": "2b1daaf5e82af07f075ecc1327ff450e"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="shortcut icon" href="http://www.guangming.com.my/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="（檳城4日訊）第14屆全國大選究竟落在何時，各界一猜再猜；根據探悉，選舉委員會已訂在下週為大選中投票站執勤的教師等相關人士舉行匯報會及培訓，大大提高大選在今年11月舉行的可能性。 根據《光明日報》探悉，檳州各校校長是在上週接獲教育局的來函，在這封誌期2017年7月28日的公函中寫到，該局受檳州選委會指示，在8月7日至10日，即下週一至週四，舉行大選執勤工作匯報會及培訓。  此外，檳州教育局在另一封誌期2017年7月27日的公函中，告知個別校長或老師已受委為哪個選區的投票站執勤人員，執勤地點和崗位，及需在下週的哪天和幾點到什麼地點參與匯報會及培訓。  據了解，負責不同選區的校長及老師的匯報會地點有所不同。比如，在丹絨國會選區的執勤人員將在美以美女子中學參與匯報會及培訓，而峇央峇魯國會選區的執勤人員將在理科大學受訓。  另外，不同執勤崗位者的受訓時間也不同。比如，負責身份核對及計票工作者需要一整天培訓時間，至於投票中心主任則需要半天培訓。執勤者將在匯報會及模擬練習了解本身崗位的工作。"/>
<meta property="og:title" content="檳教師下週大選培訓 11月大選?"/>
<meta property="og:description" content="（檳城4日訊）第14屆全國大選究竟落在何時，各界一猜再猜；根據探悉，選舉委員會已訂在下週為大選中投票站執勤的教師等相關人士舉行匯報會及培訓，大大提高大選在今年11月舉行的可能性。 根據《光明日報》探悉，檳州各校校長是在上週接獲教育局的來函，在這封誌期2017年7月28日的公函中寫到，該局受檳州選委會指示，在8月7日至10日，即下週一至週四，舉行大選執勤工作匯報會及培訓。  此外，檳州教育局在另一封誌期2017年7月27日的公函中，告知個別校長或老師已受委為哪個選區的投票站執勤人員，執勤地點和崗位，及需在下週的哪天和幾點到什麼地點參與匯報會及培訓。  據了解，負責不同選區的校長及老師的匯報會地點有所不同。比如，在丹絨國會選區的執勤人員將在美以美女子中學參與匯報會及培訓，而峇央峇魯國會選區的執勤人員將在理科大學受訓。  另外，不同執勤崗位者的受訓時間也不同。比如，負責身份核對及計票工作者需要一整天培訓時間，至於投票中心主任則需要半天培訓。執勤者將在匯報會及模擬練習了解本身崗位的工作。"/>
<meta property="og:updated_time" content="2017-08-04T15:30:44+07:00"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/cdwefcqwdfqw.jpg"/>
<meta property="article:published_time" content="2017-08-04T15:30:44+07:00"/>
<meta property="article:modified_time" content="2017-08-04T15:30:44+07:00"/>
  <title>檳教師下週大選培訓  11月大選? | 光明日报 Guang Ming Daily</title>  
  <link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/A.default,,_files,,_css,,_css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css+default,,_files,,_css,,_css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css+default,,_files,,_css,,_css__7js1XPnj8UcCgQhbsFUy8dLeo9a7vFPbQexjgrsLHc.css+default,,_files,,_css,,_css_Jl-RJvY2fkvr-H4Bs1-uDxW8HWWe9ohyBmwPdFnyjBk.css+default,,_files,,_css,,_css_PwgWClg_MZVCjrcp_JP255GMVLNQ19w_s4OAki-DNXU.css+all,,_themes,,_quatro,,_css,,_red-style.css,,qotn5j0,Mcc.3-PQjG5C96.css.pagespeed.cf.txyBLtoo_m.css" media="all"/>






<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/A.css_xpj4KImfoJC7forgSVMFm6AxX_Mb_6Lokd3DvTcGYGw.css.pagespeed.cf.cyu3sqJlEE.css" media="all"/>
<!--<![endif]-->
  <script type="text/javascript" src="http://www.guangming.com.my/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js,qv=1.8.3.pagespeed.jm.0IhQ85x_cu.js"></script>
<script src="http://www.guangming.com.my/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qotn5j0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.core.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.widget.min.js,qv==1.10.2+sites,_all,_modules,_nice_menus,_js,_jquery.bgiframe.js,qv==2.1+sites,_all,_modules,_nice_menus,_js,_jquery.hoverIntent.js,qv==0.5+sites,_all,_modules,_nice_menus,_js,_superfish.js,qv==1.4.8+sites,_all,_modules,_nice_menus,_js,_nice_menus.js,qv==1.0+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.accordion.min.js,qv==1.10.2+sites,_all,_modules,_jquery_update,_replace,_ui,_ui,_minified,_jquery.ui.tabs.min.js,qv==1.10.2+sites,_all,_libraries,_colorbox,_jquery.colorbox-min.js,qotn5j0+sites,_all,_modules,_colorbox,_js,_colorbox.js,qotn5j0+sites,_all,_modules,_colorbox,_styles,_default,_colorbox_style.js,qotn5j0.pagespeed.jc.nBnhYSR5jB.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_kSyI$kkF6X);</script>
<script>eval(mod_pagespeed_bDQWuqJaK9);</script>
<script>eval(mod_pagespeed_3_rdxjJCzv);</script>
<script>eval(mod_pagespeed_3UXAUmhFvP);</script>
<script>eval(mod_pagespeed_EkcL$iPXaN);</script>
<script>eval(mod_pagespeed_qUib3wXqA0);</script>
<script>eval(mod_pagespeed_jU7xySXyHg);</script>
<script>eval(mod_pagespeed_IAp9bAg8YU);</script>
<script>eval(mod_pagespeed_8VtQ0Jpll3);</script>
<script>eval(mod_pagespeed_8$pPyxYwdS);</script>
<script>eval(mod_pagespeed_I2nVek1dzH);</script>
<script>eval(mod_pagespeed_sZ755RqYct);</script>
<script type="text/javascript">//<![CDATA[
(function($){Drupal.behaviors.initColorboxLoad={attach:function(context,settings){if(!$.isFunction($.colorbox)||typeof settings.colorbox==='undefined'){return;}if(settings.colorbox.mobiledetect&&window.matchMedia){var mq=window.matchMedia("(max-device-width: "+settings.colorbox.mobiledevicewidth+")");if(mq.matches){return;}}$.urlParams=function(url){var p={},e,a=/\+/g,r=/([^&=]+)=?([^&]*)/g,d=function(s){return decodeURIComponent(s.replace(a,' '));},q=url.split('?');while(e=r.exec(q[1])){e[1]=d(e[1]);e[2]=d(e[2]);switch(e[2].toLowerCase()){case'true':case'yes':e[2]=true;break;case'false':case'no':e[2]=false;break;}if(e[1]=='width'){e[1]='innerWidth';}if(e[1]=='height'){e[1]='innerHeight';}p[e[1]]=e[2];}return p;};$('.colorbox-load',context).once('init-colorbox-load',function(){var params=$.urlParams($(this).attr('href'));$(this).colorbox($.extend({},settings.colorbox,params));});}};})(jQuery);
//]]></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/all/libraries/matchmedia/matchMedia.js?otn5j0"></script>
<script src="http://www.guangming.com.my/sites/all/modules,_floating_block,_floating_block.js,qotn5j0+modules,_lightbox2,_js,_lightbox.js,qotn5j0+modules,_responsive_menus,_styles,_meanMenu,_jquery.meanmenu.min.js,qotn5j0+modules,_responsive_menus,_styles,_meanMenu,_responsive_menus_mean_menu.js,qotn5j0+libraries,_bxslider,_jquery.bxslider.min.js,qotn5j0+themes,_omega,_omega,_js,_jquery.formalize.js,qotn5j0+themes,_omega,_omega,_js,_omega-mediaqueries.js,qotn5j0+themes,_quatro,_js,_custom.js,qotn5j0.pagespeed.jc.NWW9Oz2fJP.js"></script><script>eval(mod_pagespeed_NQm73CJv5p);</script>
<script>eval(mod_pagespeed_lQH6JJ90rY);</script>
<script>eval(mod_pagespeed_oeHa9i5zLs);</script>
<script>eval(mod_pagespeed_laicxHKt3v);</script>
<script>eval(mod_pagespeed_YfCVTIx1F2);</script>
<script>eval(mod_pagespeed_ZLFodnmUNC);</script>
<script>eval(mod_pagespeed_0WBRuBpoAL);</script>
<script>eval(mod_pagespeed_l6ObIxTP$O);</script>
<script type="text/javascript">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</script>
  
  <!-- DFP Ad Unit  -->
    <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
	 <!-- DFP Ad Tag Inside Pages  -->
	<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src=\''+src+'\'></scr'+'ipt>');})();</script>

<script>var gptAdSlots=[];googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([750,200],[728,90]).addSize([1180,200],[728,90]).build();var mapping2=googletag.sizeMapping().addSize([1050,300],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([320,400],[1,1]).addSize([750,200],[1,1]).addSize([1050,200],[1,1]).build();gptAdSlots[0]=googletag.defineSlot('/2365395/GM_Leaderboard_Inner(new)',[728,90],'div-gpt-ad-1490159681126-0').defineSizeMapping(mapping1).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/2365395/GM_RectangularI_Inner(new)',[300,250],'div-gpt-ad-1490615340631-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/2365395/GM_RectangularII_Inner(new)',[300,250],'div-gpt-ad-1490160298000-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/2365395/GM_1x1_Inner(new)',[1,1],'div-gpt-ad-1490159066566-0').defineSizeMapping(mapping3).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/2365395/GM_1x1_Inner_Special',[1,1],'div-gpt-ad-1459397795064-0').defineSizeMapping(mapping3).addService(googletag.pubads());googletag.pubads().enableSyncRendering();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
	
  		
  
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css'/>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
   
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
<meta name="google-site-verification" content="0EhGRolkGY7Qr5ksWce67rdrhjilB_SkirUE3m0a_vo"/>
</head>



<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-402984 node-type-article context-node">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/xlogo.png.pagespeed.ic.kI0TJMu0VR.png" alt="" id="logo"/></a>      </div>
                </div>
        <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_Leaderboard_Inner(new) -->
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<div id='div-gpt-ad-1490159681126-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159681126-0');});</script>
</div>
</div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞  ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  even "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  odd "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  even "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  odd last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方  ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊  ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2511 menu-path-taxonomy-term-211  even "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  odd "><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
<li class="menu-2513 menu-path-taxonomy-term-250  even "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  odd last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動  ▾</a><ul><li class="menu-2515 menu-path-taxonomy-term-206 first odd "><a href="/topic/%E8%89%AF%E9%86%AB%E6%B4%BB%E5%8A%A8" title="">良醫活动</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  even "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟 / 光明公益金</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  odd "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  even last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  odd "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  even "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphtmlfilebgl3akizcek1nvb6bengl1rzn2hmzz09  odd last"><a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們  ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphtmlfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" title="" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">  
  <div id="zone-submenu" class="zone zone-submenu clearfix container-16">
    <div class="grid-16 region region-submenu" id="region-submenu">
  <div class="region-inner region-submenu-inner">
      </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
        <!-- Disable right click and copy paste  -->
  <script language="javascript" type="text/javascript">function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">檳教師下週大選培訓  11月大選?</h1>
                <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/node/402984/%E6%AA%B3%E6%95%99%E5%B8%AB%E4%B8%8B%E9%80%B1%E5%A4%A7%E9%81%B8%E5%9F%B9%E8%A8%93-11%E6%9C%88%E5%A4%A7%E9%81%B8" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-syng odd clearfix" id="node-article-402984">
      <span property="dc:title" content="檳教師下週大選培訓  11月大選?" class="rdf-meta element-hidden"></span>       <div class="header-info">
        <div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">Create: </span>08/04/2017 - 15:30</div>
        <div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span>syng</div>
        <div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="檳教師下週大選培訓  11月大選? - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/402984/%E6%AA%B3%E6%95%99%E5%B8%AB%E4%B8%8B%E9%80%B1%E5%A4%A7%E9%81%B8%E5%9F%B9%E8%A8%93-11%E6%9C%88%E5%A4%A7%E9%81%B8"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
        
      </div>  
    
  
  <div class="content clearfix">
    <div id="field_image">
  <ul class="bxslider" style="display:none">
          <li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/xcdwefcqwdfqw.jpg,qitok=j6jS3pha.pagespeed.ic.RPqn3t-D6n.jpg" alt="" title=""/></li>
      </ul>
  </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>（檳城4日訊）第14屆全國大選究竟落在何時，各界一猜再猜；根據探悉，選舉委員會已訂在下週為大選中投票站執勤的教師等相關人士舉行匯報會及培訓，大大提高大選在今年11月舉行的可能性。</p>
<div>
	根據《光明日報》探悉，檳州各校校長是在上週接獲教育局的來函，在這封誌期2017年7月28日的公函中寫到，該局受檳州選委會指示，在8月7日至10日，即下週一至週四，舉行大選執勤工作匯報會及培訓。</div>
<div>
	 </div>
<div>
	此外，檳州教育局在另一封誌期2017年7月27日的公函中，告知個別校長或老師已受委為哪個選區的投票站執勤人員，執勤地點和崗位，及需在下週的哪天和幾點到什麼地點參與匯報會及培訓。</div>
<div>
	 </div>
<div>
	據了解，負責不同選區的校長及老師的匯報會地點有所不同。比如，在丹絨國會選區的執勤人員將在美以美女子中學參與匯報會及培訓，而峇央峇魯國會選區的執勤人員將在理科大學受訓。</div>
<div>
	 </div>
<div>
	另外，不同執勤崗位者的受訓時間也不同。比如，負責身份核對及計票工作者需要一整天培訓時間，至於投票中心主任則需要半天培訓。執勤者將在匯報會及模擬練習了解本身崗位的工作。</div>
</div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>
    </div>
  </div>
</div><section class="block block-views block-more-news-block block-views-more-news-block even" id="block-views-more-news-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">更多內容</h2>
            
    <div class="content clearfix">
      <div class="view view-more-news view-id-more_news view-display-id-block view-dom-id-efdc15809a687e47849e90f21528df1c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402990/%E5%A4%A7%E9%A6%AC%E5%8D%A1%E5%80%9F%E6%9C%8B%E5%8F%8B%E6%83%B9%E9%BA%BB%E7%85%A9-%E7%94%B7%E5%AD%90%E8%B2%A0%E5%82%B5%E9%80%BE4%E8%90%AC%E5%8F%88%E6%8E%A5%E7%BD%B0%E5%96%AE"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xPTP0196MPAT-170804-10024_copy1.jpg,qitok=eHoJXjAQ.pagespeed.ic.dtKdC6v3P_.jpg" width="100" height="100" alt="" title="黃種春（左三）對銀行暫緩的決定感到欣慰，廖泰義（右四）展示銀行取消上庭的通知書，右三是行動黨第一花園支部主席何江湖。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402990/%E5%A4%A7%E9%A6%AC%E5%8D%A1%E5%80%9F%E6%9C%8B%E5%8F%8B%E6%83%B9%E9%BA%BB%E7%85%A9-%E7%94%B7%E5%AD%90%E8%B2%A0%E5%82%B5%E9%80%BE4%E8%90%AC%E5%8F%88%E6%8E%A5%E7%BD%B0%E5%96%AE">大馬卡借朋友惹麻煩 男子負債逾4萬又接罰單</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 08/04/2017 - 15:50</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402988/%E4%B8%8D%E6%BB%BF%E9%B5%9D%E5%98%9C%E8%B3%AD%E5%8D%9A%E6%A9%9F%E4%B8%AD%E5%BF%83%E6%B0%BE%E6%BF%AB-%E7%99%BE%E4%BA%BA%E5%BC%B7%E8%A1%8C%E9%97%9C%E9%9B%BB%E6%8E%A3%E8%B6%95%E5%AE%A2"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xhqsn170804b02_copy1.jpg,qitok=056HIblC.pagespeed.ic.U__wr6gBk_.jpg" width="100" height="100" alt="" title="一群年輕人自行突擊賭博機中心，迫使業者停止營業。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402988/%E4%B8%8D%E6%BB%BF%E9%B5%9D%E5%98%9C%E8%B3%AD%E5%8D%9A%E6%A9%9F%E4%B8%AD%E5%BF%83%E6%B0%BE%E6%BF%AB-%E7%99%BE%E4%BA%BA%E5%BC%B7%E8%A1%8C%E9%97%9C%E9%9B%BB%E6%8E%A3%E8%B6%95%E5%AE%A2">不滿鵝嘜賭博機中心氾濫 百人強行關電掣趕客</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 08/04/2017 - 15:45</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402987/%E6%94%9C%E6%89%8B56%E8%BC%89%E5%A6%BB%E5%AD%90%E9%81%8E%E4%B8%96-%E6%9D%8E%E6%98%8C%E9%88%BA%EF%BC%9A%E7%B2%BE%E7%A5%9E%E6%94%AF%E6%9F%B1%E5%80%92%E4%BA%86"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/x11_copy1.jpg,qitok=b-3WAUc2.pagespeed.ic.ESqd15clzL.jpg" width="100" height="100" alt="" title="3年前李昌鈺受邀到新加坡為國內外刑事偵查人員授課，當時他也帶著妻子前來新加坡，兩人形影不離。（檔案照）"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402987/%E6%94%9C%E6%89%8B56%E8%BC%89%E5%A6%BB%E5%AD%90%E9%81%8E%E4%B8%96-%E6%9D%8E%E6%98%8C%E9%88%BA%EF%BC%9A%E7%B2%BE%E7%A5%9E%E6%94%AF%E6%9F%B1%E5%80%92%E4%BA%86">攜手56載妻子過世 李昌鈺：精神支柱倒了</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 08/04/2017 - 15:43</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402986/%E5%81%87%E5%86%92%E5%AE%98%E5%93%A1-%E8%A9%90%E9%A8%9912%E8%90%AC-%E7%A8%B1%E5%8A%A0%E9%80%9F%E8%BE%A6%E8%BA%AB%E4%BB%BD%E8%AD%89-4%E4%BA%BA%E8%A2%AB%E6%8E%A7"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xPBW2392MPAT-170804-10012_copy1.jpg,qitok=3CqmBqez.pagespeed.ic.G4n2J1vItu.jpg" width="100" height="100" alt="" title="在北海法庭面控后，被告慕新（左）和賽瑪慕（右）步出法庭。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402986/%E5%81%87%E5%86%92%E5%AE%98%E5%93%A1-%E8%A9%90%E9%A8%9912%E8%90%AC-%E7%A8%B1%E5%8A%A0%E9%80%9F%E8%BE%A6%E8%BA%AB%E4%BB%BD%E8%AD%89-4%E4%BA%BA%E8%A2%AB%E6%8E%A7">假冒官員 詐騙1.2萬 稱加速辦身份證 4人被控</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 08/04/2017 - 15:41</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402985/%E5%BC%B7%E5%A7%A6%E6%9C%AA%E6%88%90%E5%B9%B4%E5%B0%91%E5%A5%B3%E7%BD%AA%E6%88%90-%E8%8F%AF%E9%9D%92%E7%9B%A312%E5%B9%B4%E6%89%937%E9%9E%AD">強姦未成年少女罪成 華青監12年打7鞭</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 08/04/2017 - 15:39</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402984/%E6%AA%B3%E6%95%99%E5%B8%AB%E4%B8%8B%E9%80%B1%E5%A4%A7%E9%81%B8%E5%9F%B9%E8%A8%93-11%E6%9C%88%E5%A4%A7%E9%81%B8"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/xcdwefcqwdfqw.jpg,qitok=puaBiqOG.pagespeed.ic.A4ySfDov3l.jpg" width="100" height="100" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402984/%E6%AA%B3%E6%95%99%E5%B8%AB%E4%B8%8B%E9%80%B1%E5%A4%A7%E9%81%B8%E5%9F%B9%E8%A8%93-11%E6%9C%88%E5%A4%A7%E9%81%B8">檳教師下週大選培訓  11月大選?</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><i class="fa fa-clock-o"></i> 08/04/2017 - 15:30</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-25 block-block-25 odd block-without-title" id="block-block-25">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner_Special --><div id="div-gpt-ad-1459397795064-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1459397795064-0');});
//]]></script></div>
    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /2365395/GM_1x1_Inner(new) --><div id="div-gpt-ad-1490159066566-0">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490159066566-0');});
//]]></script></div>
    </div>
  </div>
</div>      </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<div id='div-gpt-ad-1490615340631-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490615340631-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">熱門新聞</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-e6e3b41923bb07f55657c82745ae007e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402116/%E4%B8%AD%E8%9A%8A%E7%97%87%E5%99%A8%E5%AE%98%E5%A3%9E-%E7%AD%89%E4%B8%8D%E5%88%B0%E5%A5%87%E8%B9%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xccwevweve.jpg,qitok=atTe-Wgl.pagespeed.ic.NBfNc4Q6GC.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402116/%E4%B8%AD%E8%9A%8A%E7%97%87%E5%99%A8%E5%AE%98%E5%A3%9E-%E7%AD%89%E4%B8%8D%E5%88%B0%E5%A5%87%E8%B9%9F">中蚊症器官壞 等不到奇蹟</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402151/%E4%BD%A0%E5%B0%8F%E5%AD%A9%E7%9A%84%E7%9C%BC%E7%9D%9B%E5%A5%BD%E5%8F%AF%E6%80%95-%E5%BA%97%E5%93%A1%E4%B8%80%E5%8F%A5%E8%A9%B1%E6%95%91%E4%BA%86%E7%94%B7%E5%AC%B0"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x113_0.jpg,qitok=_bg2aL-5.pagespeed.ic.6pTBqSkovA.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402151/%E4%BD%A0%E5%B0%8F%E5%AD%A9%E7%9A%84%E7%9C%BC%E7%9D%9B%E5%A5%BD%E5%8F%AF%E6%80%95-%E5%BA%97%E5%93%A1%E4%B8%80%E5%8F%A5%E8%A9%B1%E6%95%91%E4%BA%86%E7%94%B7%E5%AC%B0">你小孩的眼睛好可怕   店員一句話救了男嬰</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402157/%E7%8B%82%E9%A2%A8%E8%A5%B2%E5%80%92%E8%BF%91%E7%99%BE%E8%B2%93%E5%B1%B1%E7%8E%8B%E6%A8%B9-10%E5%9C%92%E4%B8%BB%E6%90%8D%E5%A4%B1%E6%85%98%E9%87%8D"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xSKT3108MSAT-170728-10562_1_1.JPG,qitok=oTmIcEqI.pagespeed.ic.NO-zm494yp.jpg" width="200" height="120" alt="" title="未成熟的榴槤掉落，園主見財化水。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402157/%E7%8B%82%E9%A2%A8%E8%A5%B2%E5%80%92%E8%BF%91%E7%99%BE%E8%B2%93%E5%B1%B1%E7%8E%8B%E6%A8%B9-10%E5%9C%92%E4%B8%BB%E6%90%8D%E5%A4%B1%E6%85%98%E9%87%8D">狂風襲倒近百貓山王樹 10園主損失慘重</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402153/%E5%AA%BD%E5%AA%BD%E6%BB%91%E6%89%8B%E6%A9%9F-%E5%8D%87%E9%99%8D%E6%A9%9F%E5%A4%BE%E5%82%B7%E5%A5%B3%E7%AB%A5%E6%89%8B"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xLIFE02-183930.jpg,qitok=1-mE9B96.pagespeed.ic.sxKNJfEqJA.jpg" width="200" height="120" alt="" title="媽媽試圖把女兒的手掌拉出來。"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402153/%E5%AA%BD%E5%AA%BD%E6%BB%91%E6%89%8B%E6%A9%9F-%E5%8D%87%E9%99%8D%E6%A9%9F%E5%A4%BE%E5%82%B7%E5%A5%B3%E7%AB%A5%E6%89%8B">媽媽滑手機  升降機夾傷女童手</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402183/%E8%AD%9A%E8%A9%A0%E9%BA%9F%E5%85%92%E5%AD%90%E7%89%9B%E6%B4%A5%E7%A2%A9%E5%A3%AB%E7%95%A2%E6%A5%AD"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xbkn-20170730011008447-0730_00862_001_03p1.jpg,qitok=BBJKNL9x.pagespeed.ic.EDV7EDGPPF.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402183/%E8%AD%9A%E8%A9%A0%E9%BA%9F%E5%85%92%E5%AD%90%E7%89%9B%E6%B4%A5%E7%A2%A9%E5%A3%AB%E7%95%A2%E6%A5%AD">譚詠麟兒子牛津碩士畢業</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402471/%E8%B7%9F%E5%A5%B3%E4%BA%BA%E4%BA%A4%E5%BE%80%E5%A4%AA%E7%B4%AF%E4%BA%86-%E6%97%A5%E7%94%B7%E9%8D%BE%E6%83%85%E7%9F%BD%E8%86%A0%E5%A8%83%E5%A8%83"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x2c230004f3d78def3b0b.jpg,qitok=rjnlXSq0.pagespeed.ic.7fXdvWRJq0.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402471/%E8%B7%9F%E5%A5%B3%E4%BA%BA%E4%BA%A4%E5%BE%80%E5%A4%AA%E7%B4%AF%E4%BA%86-%E6%97%A5%E7%94%B7%E9%8D%BE%E6%83%85%E7%9F%BD%E8%86%A0%E5%A8%83%E5%A8%83">跟女人交往太累了  日男鍾情矽膠娃娃</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402185/po%E9%A3%9B%E7%BF%94%E5%BB%81%E6%89%80%E7%85%A7%E6%8C%A8%E7%BD%B5-%E8%8C%83%E8%8C%83%E6%AD%A3%E9%9D%A2%E5%8F%8D%E6%93%8A%E9%85%B8%E6%B0%91"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/x8068b3e1332866c3ac0a821f42679d21.jpeg,qitok=61mLcu-d.pagespeed.ic.mGOg0yC3ED.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402185/po%E9%A3%9B%E7%BF%94%E5%BB%81%E6%89%80%E7%85%A7%E6%8C%A8%E7%BD%B5-%E8%8C%83%E8%8C%83%E6%AD%A3%E9%9D%A2%E5%8F%8D%E6%93%8A%E9%85%B8%E6%B0%91">PO飛翔廁所照挨罵 范范正面反擊酸民</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/402322/%E6%AF%8D%E5%AD%90%E6%88%80%E5%8F%88%E6%80%8E%E6%A8%A3-21%E6%AD%B2%E5%B0%8F%E8%9C%98%E8%9B%9B%E4%BA%BA%E6%97%A9%E7%86%9F%E7%8B%82%E8%BF%BD52%E6%AD%B2%E6%A2%85%E5%AC%B8"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hot-topics/public/articles/xcscsacsa_0.jpg,qitok=BzZOrmDW.pagespeed.ic.yr6JxDTh_R.jpg" width="200" height="120" alt=""/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/402322/%E6%AF%8D%E5%AD%90%E6%88%80%E5%8F%88%E6%80%8E%E6%A8%A3-21%E6%AD%B2%E5%B0%8F%E8%9C%98%E8%9B%9B%E4%BA%BA%E6%97%A9%E7%86%9F%E7%8B%82%E8%BF%BD52%E6%AD%B2%E6%A2%85%E5%AC%B8">母子戀又怎樣 21歲小蜘蛛人早熟狂追52歲梅嬸</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="width:100%;margin:0 auto;">
	<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a> 
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    </div>
  </div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<!-- /2365395/GM_RectangularII_Inner(new) -->
<div id='div-gpt-ad-1490160298000-0'>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490160298000-0');});</script>
</div></div>
</div>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ins class="rmax" data-rmax-space-id="9b206d419833468e" data-rmax-space-type="NATIVE" data-target-id="#block-views-latest-news-block-1 > div > div > div > div.view-content > div.views-row" data-target-pos="AFTER"></ins>
<script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">  
  <div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="良医" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="体育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="娱乐" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
					<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
<!-- Content Center Start --><div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing:inherit;outline:none;position:relative;margin:0;border:0 none;float:left;padding:166px 0 0;background:url(http://d1tdw8u3gyy5rw.cloudfront.net/adv/gm/gm_footer_logo.png) center top no-repeat scroll;background-size:200px auto;margin:0 auto;width:100%;max-width:350px;top:0;margin-top:-30px;margin-bottom:20px">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
							Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
							All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
						星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
								<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
							<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
									<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
<!-- Content Center End --></div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
				Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/> All rights reserved.</p>
</div>
</div>
</div>
    </div>
  </div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin comScore Tag --><script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
<!-- End comScore Tag --><!-- Google Tag Manager for GM --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KPH6R3');
//]]></script><!-- End Google Tag Manager for GM -->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script src="http://www.guangming.com.my/sites/all/modules/bxslider,_js,_bxslider.js,qotn5j0+addthis,_addthis.js,qotn5j0.pagespeed.jc.0oUcNkj-9w.js"></script><script>eval(mod_pagespeed_BK853jHCeO);</script>
<script>eval(mod_pagespeed_oDan5e5Csi);</script>
</body>
 
</html>
