<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1036482-7']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1495944029,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"40e9dbc1110dd6855ccd751e5e878a67",petok:"0e005f0d7e2838244199387b59a95efa57549710-1496594567-1800",zone:"guangming.com.my",rocket:"0",apps:{"ga_key":{"ua":"UA-1036482-7","ga_bs":"2"},"vig_key":{"sid":"2b1daaf5e82af07f075ecc1327ff450e"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="shortcut icon" href="http://www.guangming.com.my/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="（文冬4日訊）38歲港星林雅詩昨晚在彭亨文冬文化街通過社交媒體大玩直播，直到3分03秒突然被一名男子搶奪手袋後就中斷，隨後她在臉書貼文指“剛才被人搶手袋，現正處理中，多謝關心”。  豈料，事件在數小時後發生180度大轉變，林雅詩今日凌晨再發文表示只是一場“誤會”並表達歉意。不過，這一場“誤會”已隨即引發國際風波。  全國總警長丹斯里卡立指出，這名香港藝人必須向所有人澄清事情真相，否則警方將建議把她列入不受歡迎人物名單，禁止她再度入境我國。  林雅詩是聲稱在文冬華人大會堂文化街遭一名攫奪匪搶走手提袋，引起軒然大波。經求證後，證實此事件造假，攫奪案是自拍短片的劇情。其中，有份參與短片拍攝的玻璃口志願消防隊署理主席李榮福得知此事後也遺憾被人利用。  他說，林雅詩昨晚是跟隨導演馬天樂來到文冬，由於他與馬天樂相識，他因此接待一行人，並在受邀下參演了短片中警察的角色。"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://www.guangming.com.my/node/394203/%E6%B8%AF%E6%98%9F%E6%96%87%E5%86%AC%E6%8B%8D%E7%89%87-%E8%AC%8A%E7%A8%B1%E7%95%B6%E8%A1%97%E9%81%87%E5%8A%AB"/>
<link rel="shortlink" href="http://www.guangming.com.my/node/394203"/>
<meta property="og:site_name" content="光明日报 Guang Ming Daily"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.guangming.com.my/node/394203/%E6%B8%AF%E6%98%9F%E6%96%87%E5%86%AC%E6%8B%8D%E7%89%87-%E8%AC%8A%E7%A8%B1%E7%95%B6%E8%A1%97%E9%81%87%E5%8A%AB"/>
<meta property="og:title" content="港星文冬拍片 謊稱當街遇劫"/>
<meta property="og:description" content="（文冬4日訊）38歲港星林雅詩昨晚在彭亨文冬文化街通過社交媒體大玩直播，直到3分03秒突然被一名男子搶奪手袋後就中斷，隨後她在臉書貼文指“剛才被人搶手袋，現正處理中，多謝關心”。  豈料，事件在數小時後發生180度大轉變，林雅詩今日凌晨再發文表示只是一場“誤會”並表達歉意。不過，這一場“誤會”已隨即引發國際風波。  全國總警長丹斯里卡立指出，這名香港藝人必須向所有人澄清事情真相，否則警方將建議把她列入不受歡迎人物名單，禁止她再度入境我國。  林雅詩是聲稱在文冬華人大會堂文化街遭一名攫奪匪搶走手提袋，引起軒然大波。經求證後，證實此事件造假，攫奪案是自拍短片的劇情。其中，有份參與短片拍攝的玻璃口志願消防隊署理主席李榮福得知此事後也遺憾被人利用。  他說，林雅詩昨晚是跟隨導演馬天樂來到文冬，由於他與馬天樂相識，他因此接待一行人，並在受邀下參演了短片中警察的角色。"/>
<meta property="og:updated_time" content="2017-06-04T15:29:58+07:00"/>
<meta property="og:image" content="http://www.guangming.com.my/sites/default/files/articles/csfcwevew.jpg"/>
<meta property="article:published_time" content="2017-06-04T15:29:58+07:00"/>
<meta property="article:modified_time" content="2017-06-04T15:29:58+07:00"/>
<title>港星文冬拍片 謊稱當街遇劫 | 光明日报 Guang Ming Daily</title>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_GTqNhZKXITqxdlvD7lJwQvDwPHupbVfoK_3dxHT2lFQ.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css__7js1XPnj8UcCgQhbsFUy8dLeo9a7vFPbQexjgrsLHc.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_YGi0GX9zZlNS1rWK4lp7jmFxagTYta8JcNjvpHVqNi4.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_hNVjLXBDB7ymyyAiAtoBeCcpO9yMaVkyzGo-16W4LeY.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/all/themes/quatro/css/red-style.css?oqyrey" media="all"/>
<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_zGt7Lcl0f7RXo7ZCB2k5Iwy728R_gpzC_EpLtAMAt7M.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.guangming.com.my/sites/default/files/css/css_xpj4KImfoJC7forgSVMFm6AxX_Mb_6Lokd3DvTcGYGw.css" media="all"/>
<!--<![endif]-->
<script type="text/javascript" src="http://www.guangming.com.my/sites/default/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/default/files/js/js_dHE9-0R1VTPlWGqP1PCSidKK_ubRzLEZsRASfYhYN2I.js"></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/default/files/js/js_vRNgVQ-WwG7yFq91eT3PUjwtlkWQczT6GYX881x-Woo.js"></script>
<script type="text/javascript" src="http://www.guangming.com.my/sites/default/files/js/js_Fx0oPtgi8XIdIrSyICar33mIBPJR6eymwhcAqTrvD9Y.js"></script>
<script type="text/javascript">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</script>
 
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
 
<script type='text/javascript'>
	(function()
		{ var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src=\'' + src + '\'></scr' + 'ipt>'); }
	)();
</script>
<script>

	var gptAdSlots = [];
	googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping().
		addSize([320, 400], [320, 50]).
		addSize([750, 200], [728, 90]).
		addSize([1180, 200], [728, 90]).
		build();

		var mapping2 = googletag.sizeMapping().
		addSize([1050, 300], [300, 250]).
		build();

		var mapping3 = googletag.sizeMapping().
		addSize([320, 400], [1, 1]).
		addSize([750, 200], [1, 1]).
		addSize([1050, 200], [1, 1]).
		build();


		gptAdSlots[0] = googletag.defineSlot('/2365395/GM_Leaderboard_Inner(new)', [728, 90], 'div-gpt-ad-1490159681126-0').defineSizeMapping(mapping1).addService(googletag.pubads());
		gptAdSlots[1] = googletag.defineSlot('/2365395/GM_RectangularI_Inner(new)', [300, 250], 'div-gpt-ad-1490615340631-0').defineSizeMapping(mapping2).addService(googletag.pubads());
		gptAdSlots[2] = googletag.defineSlot('/2365395/GM_RectangularII_Inner(new)', [300, 250], 'div-gpt-ad-1490160298000-0').defineSizeMapping(mapping2).addService(googletag.pubads());
		gptAdSlots[3] = googletag.defineSlot('/2365395/GM_1x1_Inner(new)', [1, 1], 'div-gpt-ad-1490159066566-0').defineSizeMapping(mapping3).addService(googletag.pubads());
		gptAdSlots[4] = googletag.defineSlot('/2365395/GM_1x1_Inner_Special', [1, 1], 'div-gpt-ad-1459397795064-0').defineSizeMapping(mapping3).addService(googletag.pubads());

		googletag.pubads().enableSyncRendering();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300,300italic' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800,800italic,300italic,300' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie8-fixes.css" />
  <![endif]-->
<!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie7-fixes.css" />
  <![endif]-->
<!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/quatro/css/ie-fixes.css" />
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-394203 node-type-article context-node">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="page clearfix" id="page">
<header id="section-header" class="section section-header">
<div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-16">
<div class="grid-16 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner">
<div class="branding-data clearfix">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="http://www.guangming.com.my/sites/all/themes/quatro/logo.png" alt="" id="logo"/></a> </div>
</div>
<div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
<div class="block-inner clearfix">
<div class="content clearfix">
 
<div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
<div class="hp_lead" style="text-align: center;">
<div id='div-gpt-ad-1490159681126-0'>
<script>
		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1490159681126-0');
		});
	</script>
</div>
</div>
</div> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-16">
<div class="grid-16 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner">
<div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">主頁</a></li>
<li class="menu-2495 menu-path-taxonomy-term-241  even "><a href="/topic/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E" title="">即時新聞</a></li>
<li class="menu-2496 menuparent  menu-path-taxonomy-term-173  odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">新聞 ▾</a><ul><li class="menu-2497 menu-path-taxonomy-term-173 first odd "><a href="/topic/%E5%9C%8B%E5%85%A7%E6%96%B0%E8%81%9E" title="">國內新聞</a></li>
<li class="menu-2498 menu-path-taxonomy-term-246  even "><a href="/topic/%E5%9C%8B%E9%9A%9B%E6%96%B0%E8%81%9E" title="">國際新聞</a></li>
<li class="menu-2499 menu-path-taxonomy-term-237  odd "><a href="/topic/%E5%A8%9B%E6%A8%82" title="">娱乐</a></li>
<li class="menu-2500 menu-path-taxonomy-term-245  even "><a href="/topic/%E9%AB%94%E8%82%B2" title="">体育</a></li>
<li class="menu-2501 menuparent  menu-path-taxonomy-term-186  odd last"><a href="/topic/%E5%9C%B0%E6%96%B9" title="">地方 ▸</a><ul><li class="menu-2525 menu-path-guangmingcommy-topic-北馬 first odd "><a href="http://www.guangming.com.my/topic/北馬" title="">北馬</a></li>
<li class="menu-2502 menu-path-taxonomy-term-189  even "><a href="/topic/%E4%B8%AD%E9%A6%AC" title="">中馬</a></li>
<li class="menu-2504 menu-path-taxonomy-term-192  odd "><a href="/topic/%E6%9D%B1%E9%9C%B9" title="">東霹</a></li>
<li class="menu-2505 menu-path-taxonomy-term-196  even "><a href="/topic/%E6%9F%94%E4%BD%9B" title="">柔佛</a></li>
<li class="menu-2506 menu-path-taxonomy-term-187  odd last"><a href="/topic/%E6%A3%AE%E7%94%B2" title="">森甲</a></li>
</ul></li>
</ul></li>
<li class="menu-2507 menuparent  menu-path-taxonomy-term-180  even "><a href="/topic/%E5%89%AF%E5%88%8A" title="">副刊 ▾</a><ul><li class="menu-2508 menu-path-taxonomy-term-193 first odd "><a href="/topic/%E5%B0%88%E9%A1%8C" title="">專題</a></li>
<li class="menu-2511 menu-path-taxonomy-term-211  even "><a href="/topic/%E5%90%83%E6%9D%B1%E8%A5%BF" title="">吃東西</a></li>
<li class="menu-2510 menu-path-taxonomy-term-247  odd "><a href="/topic/%E5%A5%BD%E7%8E%A9" title="">好玩</a></li>
<li class="menu-2513 menu-path-taxonomy-term-250  even "><a href="/topic/%E5%A5%BD%E8%A9%95" title="">好評</a></li>
<li class="menu-2512 menu-path-taxonomy-term-249  odd last"><a href="/topic/%E5%A5%BD%E8%AE%80" title="">好讀</a></li>
</ul></li>
<li class="menu-2514 menuparent  menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">活動 ▾</a><ul><li class="menu-2515 menu-path-taxonomy-term-206 first odd "><a href="/topic/%E8%89%AF%E9%86%AB%E5%87%BA%E5%B7%A1" title="">良醫出巡</a></li>
<li class="menu-2517 menu-path-taxonomy-term-253  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%85%AC%E7%9B%8A%E9%87%91" title="">光明公益金</a></li>
<li class="menu-2518 menu-path-taxonomy-term-177  odd "><a href="/topic/%E6%BA%AB%E6%83%85%E6%95%91%E6%BF%9F" title="">溫情救濟</a></li>
<li class="menu-2519 menu-path-taxonomy-term-238  even "><a href="/topic/%E5%85%89%E6%98%8E%E5%8B%87%E5%A3%AB%E7%8D%8E" title="">光明勇士獎</a></li>
<li class="menu-2520 menu-path-taxonomy-term-254  odd last"><a href="/topic/%E5%85%89%E6%98%8E%E5%A8%9B%E6%A8%82%E6%B4%BB%E5%8B%95" title="">光明娛樂活動</a></li>
</ul></li>
<li class="menu-2521 menu-path-taxonomy-term-174  even "><a href="/topic/%E8%89%AF%E9%86%AB" title="">良醫</a></li>
<li class="menu-2523 menu-path-taxonomy-term-240  odd "><a href="/topic/%E5%95%86%E8%A8%8A" title="">商訊</a></li>
<li class="menu-2526 menu-path-guangmingcommy-classifieds  even "><a href="http://www.guangming.com.my/classifieds" title="">分類廣告</a></li>
<li class="menu-2220 menuparent  menu-path-sinchewcommy-intro-indexphtmlfilebgl3akizcek1nvb6bengl1rzn2hmzz09  odd last"><a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">關於我們 ▾</a><ul><li class="menu-2291 menu-path-sinchewcommy-intro-indexphtmlfilebgl3akizcek1nvb6bengl1rzn2hmzz09 first odd "><a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" title="" target="_blank">公司简介</a></li>
<li class="menu-2292 menu-path-sinchewcommy-feedback-  even "><a href="http://www.sinchew.com.my/feedback/" title="" target="_blank">联络我们</a></li>
<li class="menu-2293 menu-path-sinchewcommy-jobmcm  odd "><a href="http://www.sinchew.com.my/jobmcm" title="" target="_blank">求才若渴</a></li>
<li class="menu-2294 menu-path-sinchewcommy-faq  even "><a href="http://www.sinchew.com.my/faq" title="" target="_blank">常见问题</a></li>
<li class="menu-2295 menu-path-sinchewcommy-subscriptionpress-  odd "><a href="http://www.sinchew.com.my/SubscriptionPress/" title="" target="_blank">订阅服务</a></li>
<li class="menu-2296 menu-path-node-114  even "><a href="/disclaimer" title="" target="_blank">Disclaimer</a></li>
<li class="menu-2297 menu-path-node-113  odd "><a href="/privacy" title="" target="_blank">私隐政策声明</a></li>
<li class="menu-2298 menu-path-node-112  even last"><a href="/terms" title="" target="_blank">使用者條例</a></li>
</ul></li>
</ul>
</div>
</div>
</div> </div>
</div>
</div>
</div><div id="zone-submenu-wrapper" class="zone-wrapper zone-submenu-wrapper clearfix">
<div id="zone-submenu" class="zone zone-submenu clearfix container-16">
<div class="grid-16 region region-submenu" id="region-submenu">
<div class="region-inner region-submenu-inner">
</div>
</div> </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">
<div id="zone-header" class="zone zone-header clearfix container-16">
<div class="grid-12 region region-header-first" id="region-header-first">
<div class="region-inner region-header-first-inner">
<div class="block block-block block-26 block-block-26 odd block-without-title" id="block-block-26">
<div class="block-inner clearfix">
<div class="content clearfix">
 
<script language="javascript" type="text/javascript"> 
      function disableselect(e) {             
          return false 
      } 
      function reEnable() { 
          return true 
      } 

      document.onselectstart = new Function("return false") 

      if (window.sidebar) { 
          document.onmousedown = disableselect                    // for mozilla           
          document.onclick = reEnable 
      } 

      function clickIE() { 
          if (document.all) { 
              (message); 
              return false; 
          } 
      } 

      document.oncontextmenu = new Function("return false") 
      var element = document.getElementById('tbl'); 
      element.onmousedown = function () { return false; }        // For Mozilla Browser
</script> </div>
</div>
</div> </div>
</div> </div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-16">
<div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
<div class="grid-12 region region-content" id="region-content">
<div class="region-inner region-content-inner">
<a id="main-content"></a>
<h1 class="title" id="page-title">港星文冬拍片 謊稱當街遇劫</h1>
<div class="tabs clearfix"></div> <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix">
<article about="/node/394203/%E6%B8%AF%E6%98%9F%E6%96%87%E5%86%AC%E6%8B%8D%E7%89%87-%E8%AC%8A%E7%A8%B1%E7%95%B6%E8%A1%97%E9%81%87%E5%8A%AB" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-syng odd clearfix" id="node-article-394203">
<span property="dc:title" content="港星文冬拍片 謊稱當街遇劫" class="rdf-meta element-hidden"></span> <div class="header-info">
<div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i><span class="label">Create: </span>06/04/2017 - 15:29</div>
<div class="article-author"><i class="fa fa-user themecolor-text"></i><span class="label">: </span>syng</div>
<div class="article-addthis"><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="港星文冬拍片 謊稱當街遇劫 - 光明日报 Guang Ming Daily" addthis:url="http://www.guangming.com.my/node/394203/%E6%B8%AF%E6%98%9F%E6%96%87%E5%86%AC%E6%8B%8D%E7%89%87-%E8%AC%8A%E7%A8%B1%E7%95%B6%E8%A1%97%E9%81%87%E5%8A%AB"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div></div>
</div>
<div class="content clearfix">
<div id="field_image">
<ul class="bxslider" style="display:none">
<li><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/article_slider_bxslider/public/articles/csfcwevew.jpg?itok=2R9f3QsE" alt="" title=""/></li>
</ul>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div>
（文冬4日訊）38歲港星林雅詩昨晚在彭亨文冬文化街通過社交媒體大玩直播，直到3分03秒突然被一名男子搶奪手袋後就中斷，隨後她在臉書貼文指“剛才被人搶手袋，現正處理中，多謝關心”。</div>
<div>
 </div>
<div>
豈料，事件在數小時後發生180度大轉變，林雅詩今日凌晨再發文表示只是一場“誤會”並表達歉意。不過，這一場“誤會”已隨即引發國際風波。</div>
<div>
 </div>
<div>
全國總警長丹斯里卡立指出，這名香港藝人必須向所有人澄清事情真相，否則警方將建議把她列入不受歡迎人物名單，禁止她再度入境我國。</div>
<div>
 </div>
<div>
林雅詩是聲稱在文冬華人大會堂文化街遭一名攫奪匪搶走手提袋，引起軒然大波。經求證後，證實此事件造假，攫奪案是自拍短片的劇情。其中，有份參與短片拍攝的玻璃口志願消防隊署理主席李榮福得知此事後也遺憾被人利用。</div>
<div>
 </div>
<div>
他說，林雅詩昨晚是跟隨導演馬天樂來到文冬，由於他與馬天樂相識，他因此接待一行人，並在受邀下參演了短片中警察的角色。</div>
</div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">光明日報</div></div></div> </div>
<div class="clearfix">
<nav class="links node-links clearfix"></nav>
</div>
</article>
</div>
</div>
</div><section class="block block-views block-more-news-block block-views-more-news-block even" id="block-views-more-news-block">
<div class="block-inner clearfix">
<h2 class="block-title">更多內容</h2>
<div class="content clearfix">
<div class="view view-more-news view-id-more_news view-display-id-block view-dom-id-2c28ea7c834cef856fe78d679c4f959a">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image"> <div class="field-content"></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/394239/%E2%80%9C%E6%99%AE%E9%A8%B0%E5%94%AE%E8%82%A1%E5%90%89%E5%88%A9%E9%98%BB%E8%99%A7%E6%90%8D%E2%80%9D-%E6%9E%97%E7%AB%8B%E8%BF%8E%EF%BC%9A%E5%85%B6%E4%BB%96%E6%94%BF%E4%BC%81%E6%98%AF%E5%90%A6%E7%85%A7%E8%BE%A6%EF%BC%9F">“普騰售股吉利阻虧損” 林立迎：其他政企是否照辦？</a></span> </div>
<div class="views-field views-field-created"> <span class="field-content"><i class="fa fa-clock-o"></i> 06/04/2017 - 17:15</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/394222/%E9%A7%81%E6%96%A5%E7%81%AB%E7%AE%AD%E6%8C%87%E2%80%9C%E5%85%B1%E7%94%A2%E4%BB%A3%E7%90%86%E4%BA%BA%E2%80%9D-%E9%AD%8F%E5%AE%B6%E7%A5%A5%E7%A8%B1%E9%A6%AC%E8%8F%AF%E6%98%AF%E4%BC%AF%E6%A8%82"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/b603jmn01_copy1.jpg?itok=MnFJXsbF" width="100" height="100" alt="" title="魏家祥（前排左四）帶領馬華新山區會的團隊宣讀馬華黨訓，前排左起為官寶發、陳金福、鍾梓祥；右起為陳蓮、洪文興、黃培華及邱國慶。"/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/394222/%E9%A7%81%E6%96%A5%E7%81%AB%E7%AE%AD%E6%8C%87%E2%80%9C%E5%85%B1%E7%94%A2%E4%BB%A3%E7%90%86%E4%BA%BA%E2%80%9D-%E9%AD%8F%E5%AE%B6%E7%A5%A5%E7%A8%B1%E9%A6%AC%E8%8F%AF%E6%98%AF%E4%BC%AF%E6%A8%82">駁斥火箭指“共產代理人” 魏家祥稱馬華是伯樂</a></span> </div>
<div class="views-field views-field-created"> <span class="field-content"><i class="fa fa-clock-o"></i> 06/04/2017 - 16:16</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/394221/%E8%91%A3%E7%B8%BD%E5%87%BA%E7%89%88%E7%8D%A8%E4%B8%AD%E6%96%B0%E6%95%99%E7%A7%91%E6%9B%B8-%E6%98%8E%E5%B9%B4%E5%95%9F%E7%94%A8"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/hf170604w05_copy1_copy1.JPG?itok=yr0mnJgI" width="100" height="100" alt="" title="孔婉瑩（坐者中）和遠科書撰寫團隊老師們手持全新《高中自然地理》教科書；坐者左起為翁明嬌和林美燕，右起為沈志堅和陳國川。"/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/394221/%E8%91%A3%E7%B8%BD%E5%87%BA%E7%89%88%E7%8D%A8%E4%B8%AD%E6%96%B0%E6%95%99%E7%A7%91%E6%9B%B8-%E6%98%8E%E5%B9%B4%E5%95%9F%E7%94%A8">董總出版獨中新教科書 明年啟用</a></span> </div>
<div class="views-field views-field-created"> <span class="field-content"><i class="fa fa-clock-o"></i> 06/04/2017 - 16:16</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/394214/2015%E5%B9%B4%E6%B6%88%E8%B2%BB%E4%BA%BA%E6%8A%95%E8%A8%B4%E5%A0%B1%E5%91%8A-%E7%B6%B2%E8%B3%BC%E8%A9%90%E9%A8%99%E8%B8%9E%E6%A6%9C%E9%A6%96">2015年消費人投訴報告 網購詐騙踞榜首</a></span> </div>
<div class="views-field views-field-created"> <span class="field-content"><i class="fa fa-clock-o"></i> 06/04/2017 - 15:51</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/394212/%E8%87%89%E6%9B%B8%E8%B2%BC%E6%96%87%E8%BE%B1%E8%AD%A6%E7%94%B7%E5%AD%90%E8%A2%AB%E6%8D%95">臉書貼文辱警男子被捕</a></span> </div>
<div class="views-field views-field-created"> <span class="field-content"><i class="fa fa-clock-o"></i> 06/04/2017 - 15:51</span> </div> </div>
<div class="views-row views-row-6 views-row-even views-row-last">
<div class="views-field views-field-field-image"> <div class="field-content"></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/394211/%E6%8A%95%E8%B3%87%E9%A8%99%E5%B1%80%E5%8B%9F%E9%9B%86%E9%80%BE4%E5%84%84-%E9%91%91%E5%AE%9A5%E4%B8%BB%E8%85%A6-3%E4%BA%BA%E6%98%AF%E6%8B%BF%E7%9D%A3">投資騙局募集逾4億 鑑定5主腦 3人是拿督</a></span> </div>
<div class="views-field views-field-created"> <span class="field-content"><i class="fa fa-clock-o"></i> 06/04/2017 - 15:49</span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block block-25 block-block-25 odd block-without-title" id="block-block-25">
<div class="block-inner clearfix">
<div class="content clearfix">
 <div id="div-gpt-ad-1459397795064-0">
<script>
<!--//--><![CDATA[// ><!--

		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1459397795064-0');
		});
	
//--><!]]>
</script></div>
</div>
</div>
</div><div class="block block-block block-22 block-block-22 even block-without-title" id="block-block-22">
<div class="block-inner clearfix">
<div class="content clearfix">
 <div id="div-gpt-ad-1490159066566-0">
<script>
<!--//--><![CDATA[// ><!--

		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1490159066566-0');
		});
	
//--><!]]>
</script></div>
</div>
</div>
</div> </div>
</div>
<aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner">
<div class="block block-block full-width block-transparent block-2 block-block-2 odd block-without-title" id="block-block-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">
<div id='div-gpt-ad-1490615340631-0'>
<script>
		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1490615340631-0');
		});
	</script>
</div></div>
</div> </div>
</div>
</div><section class="block block-views block-latest-news-block-1 block-views-latest-news-block-1 even" id="block-views-latest-news-block-1">
<div class="block-inner clearfix">
<h2 class="block-title">熱門新聞</h2>
<div class="content clearfix">
<div class="view view-latest-news view-id-latest_news view-display-id-block_1 block-most-read view-dom-id-ca10cfead9bf38e241a79cbf75ff98b3">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/393987/%E7%95%99%E9%81%BA%E6%9B%B8%E5%90%91%E6%AF%8D%E9%81%93%E6%AD%89-%E5%A5%B3%E6%8B%89%E6%9B%BC%E7%94%9F%E5%AE%BF%E8%88%8D%E8%B7%B3%E6%A8%93%E4%BA%A1"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/hqsn170602b02.jpg?itok=dB8M37Wz" width="100" height="100" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/393987/%E7%95%99%E9%81%BA%E6%9B%B8%E5%90%91%E6%AF%8D%E9%81%93%E6%AD%89-%E5%A5%B3%E6%8B%89%E6%9B%BC%E7%94%9F%E5%AE%BF%E8%88%8D%E8%B7%B3%E6%A8%93%E4%BA%A1">留遺書向母道歉 女拉曼生宿舍跳樓亡</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/393756/%E8%AD%A6%E9%95%B7%E8%AD%A6%E5%B1%80%E5%85%A7%E8%87%AA%E8%BD%9F"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/kb601p02.jpg?itok=XiLzSQ8v" width="100" height="100" alt="" title="死者被現坐斃在椅子上，滿地血漬。"/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/393756/%E8%AD%A6%E9%95%B7%E8%AD%A6%E5%B1%80%E5%85%A7%E8%87%AA%E8%BD%9F">警長警局內自轟</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/394113/%E6%B2%92%E5%8F%83%E8%88%87%E5%A4%9A%E7%A6%8F%E5%9F%8E%E9%A0%85%E7%9B%AE-%E6%B0%B8%E5%A4%A7%E9%9B%86%E5%9C%98%EF%BC%9Asvi%E9%9D%9E%E8%82%A1%E6%9D%B1"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/news_thumb_yongtai.jpg?itok=0Tsw06iT" width="100" height="100" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/394113/%E6%B2%92%E5%8F%83%E8%88%87%E5%A4%9A%E7%A6%8F%E5%9F%8E%E9%A0%85%E7%9B%AE-%E6%B0%B8%E5%A4%A7%E9%9B%86%E5%9C%98%EF%BC%9Asvi%E9%9D%9E%E8%82%A1%E6%9D%B1">沒參與多福城項目 永大集團：SVI非股東</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/393808/%E7%A0%B417%E5%9C%B0%E4%B8%8B%E8%90%AC%E5%AD%97%E5%BB%A0-%E5%87%BA%E5%8B%9579%E4%BA%BA%E6%8D%9518%E7%94%B7%E5%A5%B3">破17地下萬字廠 出動79人捕18男女</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/393652/%E6%92%9E%E5%A5%B3%E5%AD%90%E5%86%8D%E6%93%84%E5%A7%A6-%E8%89%B2%E9%AD%94%E5%81%B7%E8%BA%AB%E4%BB%BD%E8%AD%89%E9%85%92%E5%BA%97%E9%96%8B%E6%88%BF"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/SKT2783MSAT-170531-10342.jpg?itok=imK7jVgK" width="100" height="100" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/393652/%E6%92%9E%E5%A5%B3%E5%AD%90%E5%86%8D%E6%93%84%E5%A7%A6-%E8%89%B2%E9%AD%94%E5%81%B7%E8%BA%AB%E4%BB%BD%E8%AD%89%E9%85%92%E5%BA%97%E9%96%8B%E6%88%BF">撞女子再擄姦 色魔偷身份證酒店開房</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/394096/%E7%94%B7%E5%AD%90%E5%81%9C%E8%BB%8A%E5%A0%B4%E9%9D%9E%E7%A6%AE%E5%B0%91%E5%A5%B3-%E9%81%AD%E6%B0%91%E7%9C%BE%E5%9C%8D%E6%8D%95%E4%BA%A4%E8%AD%A6%E8%99%95%E7%90%86"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/hqsn170603a01.jpg?itok=5lsOLl3O" width="100" height="100" alt="" title="嫌犯疑遭人打倒在地上，鼻血狂流。"/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/394096/%E7%94%B7%E5%AD%90%E5%81%9C%E8%BB%8A%E5%A0%B4%E9%9D%9E%E7%A6%AE%E5%B0%91%E5%A5%B3-%E9%81%AD%E6%B0%91%E7%9C%BE%E5%9C%8D%E6%8D%95%E4%BA%A4%E8%AD%A6%E8%99%95%E7%90%86">男子停車場非禮少女 遭民眾圍捕交警處理</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/394033/%E5%87%BA%E9%99%A2%E5%9B%9E%E5%AE%B6-%E5%B0%8F%E9%BE%8D%E5%A5%B3%E6%89%8B%E8%87%82%E9%A9%9A%E8%A6%8B20%E6%A2%9D%E5%82%B7%E7%97%95"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/dascfv%20dr.jpg?itok=_w4ZGj1t" width="100" height="100" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/394033/%E5%87%BA%E9%99%A2%E5%9B%9E%E5%AE%B6-%E5%B0%8F%E9%BE%8D%E5%A5%B3%E6%89%8B%E8%87%82%E9%A9%9A%E8%A6%8B20%E6%A2%9D%E5%82%B7%E7%97%95"> 出院回家 小龍女手臂驚見20條傷痕</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even views-row-last">
<div class="views-field views-field-field-image"> <div class="field-content"><a href="/node/393611/%E6%A5%AD%E8%80%85%E6%9B%BE%E7%89%9F%E6%9A%B4%E5%88%A9%E7%BD%B0%E6%AC%BE5%E5%8D%83-%E7%99%BB%E8%B2%BF%E6%B6%88%E5%B1%80%EF%BC%9A%E5%B0%87%E5%9A%B4%E5%8E%B2%E5%B0%8D%E4%BB%98"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/thumbnail/public/articles/k0524m05_2.jpg?itok=2d65aXGX" width="100" height="100" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/393611/%E6%A5%AD%E8%80%85%E6%9B%BE%E7%89%9F%E6%9A%B4%E5%88%A9%E7%BD%B0%E6%AC%BE5%E5%8D%83-%E7%99%BB%E8%B2%BF%E6%B6%88%E5%B1%80%EF%BC%9A%E5%B0%87%E5%9A%B4%E5%8E%B2%E5%B0%8D%E4%BB%98">業者曾牟暴利罰款5千 登貿消局：將嚴厲對付</a></span> </div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="width:100%;margin:0 auto;">
<a class="twitter-timeline" data-height="450" data-width="100%" href="https://twitter.com/GuangMingDaily">Tweets by GuangMingDaily</a>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
</div>
</div><div class="block block-block full-width block-transparent block-21 block-block-21 even block-without-title" id="block-block-21">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="inner_rec">
<div style="width:300px;margin:0 auto;">
 
<div id='div-gpt-ad-1490160298000-0'>
<script>
		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1490160298000-0');
		});
	</script>
</div></div>
</div> </div>
</div>
</div><section class="block block-views block-photos-block-1 block-views-photos-block-1 odd" id="block-views-photos-block-1">
<div class="block-inner clearfix">
<h2 class="block-title">圖輯</h2>
<div class="content clearfix">
<div class="view view-photos view-id-photos view-display-id-block_1 block-latest-photos view-dom-id-e68b448269452ad80e0225030c31d4f5">
<div class="view-content">
<div id="flexslider-1" class="flexslider optionset-default">
<ul class="slides"><li>
<div class="views-field views-field-field-images"> <div class="field-content"><a href="/photo/%E9%A6%96%E6%AC%A1%E6%94%AF%E6%8F%B44k%E9%8C%84%E5%BD%B1-%E5%AF%8C%E5%A3%AB%E8%8F%B2%E6%9E%97x-t2%E5%89%B5%E6%84%8F%E5%AE%8C%E7%BE%8E-0"><img typeof="foaf:Image" src="http://www.guangming.com.my/sites/default/files/styles/hp-photo-slider-sidebar/public/photos/gm160818f01-121253_0.jpg?itok=mNCOkpZy" width="750" height="550" alt="" title="大馬富士菲林董事經理中村祥敬（左二起）與市場經理黃昭文聯合推介X-T2相機和SP-2智能手機相片打印機。"/></a></div> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/photo/%E9%A6%96%E6%AC%A1%E6%94%AF%E6%8F%B44k%E9%8C%84%E5%BD%B1-%E5%AF%8C%E5%A3%AB%E8%8F%B2%E6%9E%97x-t2%E5%89%B5%E6%84%8F%E5%AE%8C%E7%BE%8E-0">首次支援4K錄影 富士菲林X-T2創意完美</a></span> </div></li>
</ul></div>
</div>
</div> </div>
</div>
</section> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix footer-gm">
<div id="zone-footer" class="zone zone-footer clearfix footer-gm container-16">
<div class="grid-16 region region-footer-second" id="region-footer-second">
<div class="region-inner region-footer-second-inner">
<div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="page-wrapper">
<div id="footer-wrapper" style="box-sizing: inherit; padding: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgba(255, 255, 255, 0.65098); font-size: 0.857em; background: #F39800; text-align: center; width: 100%; position: static; z-index: 1;">
<div class="section" style="box-sizing: inherit; display: inline-block; padding: 25px 0px; position: relative;">
<div class="footer-top-horizontal-sitemap" style="box-sizing: inherit; text-align: center; margin-bottom: 2.61792rem; margin-top: -15px;">
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="新聞" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">新闻</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="地方" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">地方</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="良医" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">良医</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="体育" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">体育</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="娱乐" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">娱乐</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="副刊" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">副刊</a></h1>
<h1 class="title" style="box-sizing: inherit; margin: 20px 1rem 10px; font-weight: 500; font-size: 24px; color: inherit; font-family: inherit; line-height: 1.1; display: inline-block;">
<a href="http://www.pocketimes.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">影音活动</a></h1>
</div>
 <div style="width:100%;position:relative;margin:0 auto;text-align:center;">
<div class="block block-sinchew-ads contextual-links-region" id="block-sinchew-ads-footer-logo" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: 0px none;float:left; padding: 166px 0px 0px; background: url(&quot;http://d1tdw8u3gyy5rw.cloudfront.net/adv/gm/gm_footer_logo.png&quot;) center top no-repeat scroll; background-size: 200px auto; margin:0 auto; width: 100%;max-width:350px; top: 0px;margin-top:-30px; margin-bottom:20px;">
<div class="content" style="box-sizing: inherit; margin: 10px 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 14px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/>
All rights reserved.</p>
</div>
</div>
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-2" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;float:left;width:180px;min-height:240px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
星洲集团</h2>
<div class="content" style="box-sizing: inherit;margin-left:20px;min-height:200px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://epaper.guangming.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">光明电子报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mediachinese.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/sarawak" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.camsinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">柬埔寨星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://indonesia.sinchew.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">印尼星洲日报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.mysinchew.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">MySinchew</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.logon.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Logon Online Shopping</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.xuehaiblog.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">学海</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/node/1598031" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">小星星</a></li>
</ul></div>
</div>
<div class="region region-footer-secondcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:240px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-1" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
友情连接</h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.chinapress.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">中国报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.enanyang.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">e南洋商报</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.yunnan.cn/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">云南网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newchinesenet.com/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新世华网</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.asianews.network/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.rhhotels.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://news.sinchew.com.my/topic/taxonomy/term/255" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">爱家</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-thirdcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;">
<div class="block block-menu footer-title ul li :hover contextual-links-region" id="#footer-title" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" href="http://lifemagazines.com.my/" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;" target="_blank">生活杂志</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:110px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.newtide.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">新潮</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.myweddingmag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">My Wedding</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://feminine.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">风采</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.orientalcuisinemag.com.my/" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">美味风采</a></li>
</ul></div>
</div>
</div>
<div class="region region-footer-fourthcolumn" style="box-sizing: inherit; display: inline-block; float: left; position: relative; padding: 0px 0px 0px 0px; width: 180px;min-height:200px;">
<div class="block block-menu contextual-links-region" id="block-menu-menu-footer-4" style="box-sizing: inherit; outline: none; position: relative; margin: 0px; border: none; padding: 0px;">
<h2 style="box-sizing: inherit; margin: 0px; font-weight: 500; font-size: 24px; font-family: inherit; line-height: 1.1; color: rgba(255, 255, 255, 0.8); border-bottom: 1px solid #FDEEAF; border-top-color: rgba(255, 255, 255, 0.14902); border-right-color: rgba(255, 255, 255, 0.14902); border-left-color: rgba(255, 255, 255, 0.14902); padding: 0px 0px 10px; text-transform: uppercase; display: inline-block; text-align: left; width: 138.75px;">
<a class="block-title-link" style="box-sizing: inherit; color: rgba(255, 255, 255, 0.8); background-color: transparent; text-decoration: none;">关于我们</a></h2>
<div class="content" style="box-sizing: inherit; margin-left:20px;min-height:180px;">
<ul class="menu clearfix" style="box-sizing: inherit; margin: 0px; border: none; list-style: none; text-align: left; padding: 5px;"><li class="first leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/intro/index.phtml?file=bGl3akIzcEk1NVB6bENGL1RZN2hmZz09" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">公司简介</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/feedback" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">联络我们</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/jobmcm" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;">求才若渴</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/faq" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">常见问题</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/SubscriptionPress" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">订阅服务</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="http://www.sinchew.com.my/ratecard/index.phtml" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">刊登广告</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="disclaimer" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">Disclaimer</a></li>
<li class="leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="privacy" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">私隐政策声明</a></li>
<li class="last leaf" style="box-sizing: inherit; padding: 0px; margin: 0px; list-style: none;">
<a href="terms" style="box-sizing: inherit; color: rgb(255, 255, 255); background-color: transparent; text-decoration: none; display: block; border: 0px none; line-height: 18px; padding: 0px; text-indent: 0px; font-size: 12px; margin: 0px;" target="_blank">使用者条例</a></li>
</ul></div>
</div>
</div>
</div>
 </div>
<div class="footer_mcil">
<p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8); font-size: 13px; line-height: 20px;">世华多媒体有限公司◆版权所有◆不得转载<br/>
Copyright © 2017 MCIL Multimedia Sdn Bhd (515740-D).<br/> All rights reserved.</p>
</div>
</div>
</div>
</div>
</div>
</div><div class="block block-block block-24 block-block-24 even block-without-title" id="block-block-24">
<div class="block-inner clearfix">
<div class="content clearfix">
 <script>
<!--//--><![CDATA[// ><!--

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10028553" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

//--><!]]>
</script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
  <p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPH6R3" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPH6R3');
//--><!]]>
</script>  </div>
</div>
</div> </div>
</div> </div>
</div></footer> </div> <div class="region region-page-bottom" id="region-page-bottom">
<div class="region-inner region-page-bottom-inner">
</div>
</div><script type="text/javascript" src="http://www.guangming.com.my/sites/default/files/js/js_GN6c23szcVPj6va2AiFx64ZXdHXzww4f4zaP0bDML9g.js"></script>
</body>
</html>
